<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><link rel="preload" href="https://www.noz-cdn.de/version-425/assets/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-425/assets/noz_bootstrap.platform.css"/><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-425/assets/noz.platform.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-NI"/><meta name="geo.placename" content="Osnabrück"/><meta name="geo.position" content="52.279911;8.047179"/><meta name="ICBM" content="52.279911, 8.047179"/><meta name="sitemap" content="https://www.noz.de/sitemap.xml"/><meta name="copyright" content="Neue Osnabrücker Zeitung"/><meta name="application-name" content="noz.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#00386C"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta name="twitter:dnt" content="on"><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta property="fb:pages" content="181637528987201"/><meta property="fb:pages" content="235115403563767"/><meta property="fb:pages" content="620866598080584"/><meta property="fb:pages" content="942209695902126"/><meta property="fb:pages" content="1799275163658844"/><meta property="fb:pages" content="164504793593427"/><meta property="fb:pages" content="119437874737619"/><meta name="robots" content="index,follow,noarchive,noodp"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft"/><meta property="og:description" content="De Werner Momsen siene Soloshow - Theater im Forum Alte Werft, Papenburg - am 15.02.2020 19:30. Alle Infos und Ticketets hier"/><meta property="og:url" content="https://www.noz.de"/><meta property="og:image" content="https://www.noz.de/square.png"/><meta property="og:image:height" content="270"/><meta property="og:image:width" content="270"/><meta property="og:image:type" content="image/png"/><link rel="dns-prefetch" href="https://www.noz.de/"><link rel="dns-prefetch" href="https://de.ioam.de"><link rel="dns-prefetch" href="https://script.ioam.de"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://widget.whatsbroadcast.com"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://partner.googleadservices.com"><link rel="dns-prefetch" href="https://platform.twitter.com"><link rel="dns-prefetch" href="https://ad.dl.noz.de"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://s349.meetrics.net"><!-- Pushwoosh --><link rel="manifest" href="/manifest.json"><!-- / Pushwoosh --><!-- User information --><script name="login-button-info">
        userInformation = '{"key":"","registerDate":"","subscription":"none","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":"","ovs":"","chosenThemes":"","hasDefaultLocation":true}';
</script><!-- / User information --><!-- Noz global --><script>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</script><!-- / Noz global --><meta name="title" content="De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft"/><meta name="description" content="De Werner Momsen siene Soloshow - Theater im Forum Alte Werft, Papenburg - am 15.02.2020 19:30. Alle Infos und Ticketets hier"/><meta name="keywords" content="De Werner Momsen siene Soloshow,Papenburg,Theater im Forum Alte Werft,Tickets,Veranstaltungen"/><meta name="dc.title" content="De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft"/><meta name="dc.description" content="De Werner Momsen siene Soloshow - Theater im Forum Alte Werft, Papenburg - am 15.02.2020 19:30. Alle Infos und Ticketets hier"/><title>De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft</title><link rel="apple-touch-icon" href="https://www.noz-cdn.de/version-425/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="https://www.noz-cdn.de/version-425/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="https://www.noz-cdn.de/version-425/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="https://www.noz-cdn.de/version-425/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-425/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-425/assets/noz.platform.css"/><style type="text/css" id="noz-font-container" data-href="https://www.noz-cdn.de/version-425/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="https://www.noz-cdn.de/version-425/favicon.ico" /><!-- Infoline --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- / Infoline --><script type="text/javascript">var nozShouldLoadIVW = true;</script><!-- Google analytics --><script>
    // Set to the same value as the web property used on the site
    var gaProperty = 'UA-1717260-1';
    // Disable tracking if the opt-out cookie exists.
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    // Opt-out function
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
    }
</script><!-- / Google analytics --><!-- Facebook retargeting --><script>
    (function () {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = 'https://connect.facebook.net/de_DE/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '417804591698068']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=417804591698068&amp;ev=NoScript"/></noscript><!-- / Facebook retargeting --><!-- Custom scripts --><script src="https://www.noz-cdn.de/version-425/assets/noz.platform.initialize.js"></script><!-- / Custom scripts --><!-- Google tag manager --><script>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</script><script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'MSOdataLayer', 'GTM-57MC5W');
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script><!-- / Google tag manager --><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.noz.de/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.noz.de/suche/?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }

    </script></head><body data-asset-version="425"><div id="fb-root"></div><!-- JQuery --><script src="https://www.noz-cdn.de/version-425/js/vendor/jquery/jquery-3.3.1.min.js"></script><!-- / JQuery --><!-- Basket --><script src="https://www.noz-cdn.de/version-425/assets/basket.js"></script><!-- / Basket --><!-- Bootstrap --><script src="https://www.noz-cdn.de/version-425/assets/noz.platform.bootstrap.js"></script><!-- / Bootstrap --><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // Keine Fragebogenauslieferung auf der Angebotsstartseite
        if ((window.location.pathname == "/") || (window.location.pathname == "/neue-oz")) {
            var fraboControl = "ke"; // frabo deaktiviert
            var mobileFraboControl = "ke"; // frabo deaktiviert
        }
        else {
            var fraboControl = "in"; // frabo stationaer aktiv
            var mobileFraboControl = "mo"; // frabo mobil aktiv
        }
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "neueoz", // stationaere Kennung
                "cp": "veranstaltungen", // code
                "sv": fraboControl, // AGOF Befragungseinladung stationaer
                "sc": "yes", // MCVD aktiviert
                "co": "Veranstaltungsportal" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobosnaz", // mobile Kennung
                "cp": "mobil_veranstaltungen", // code
                "sv": mobileFraboControl, // AGOF Befragungseinladung mobil
                "sc": "yes", // MCVD aktiviert
                "co": "Veranstaltungsportal" // Kommentar
            }
        }

        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="veranstaltungen"></div><!-- Google tag manager push --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57MC5W" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="https://www.noz-cdn.de/version-425/assets/ads.js"></script><!-- / Google tag manager push --><button class='btn btn-primary flat-button'
                id='scrolltop' >nach oben</button><div class="left-content" ><div class="container no-center leaderboard"><div id="leaderboard_1"></div></div><div class="container no-center "
                 id="main-content-without-outside-advertisements"><div class="row header" id="custom-header"><div class="span12"><style type="text/css">
    #custom-header {
        padding-bottom: 0;
    }
    #custom-header>.span12 {
        height: 72px;
    }
    #newspaper-logo-wrapper {
        width: 100%;
        position: relative;
    }
    #custom-header-logo {
        float: left;
    }
    #veranstaltungen-logo {
        font-family: 'Benton Sans Cond-Book', 'Open Sans', sans-serif;
        font-size: 32px;
        position: absolute;
        top: 2px;
        margin-left: 10px;
    }
    #custom-header-partner-logo {
        position: absolute;
        right: -20px;
    }
    #custom-header-logo .veranstaltungen-logo img {
        border: none;
    }
    #custom-header .right-header .header-search, #custom-header .right-header .personal-news-button-wrapper {
        display: none;
    }
</style><style type="text/css" media="all and (max-width: 1024px)">
    #custom-header .right-header .noz-medien-logo,
    #custom-header .right-header .header-search {
        display: none;
    }
    #custom-header-logo {
        max-width: 100%;
    }
</style><style type="text/css" media="all and (max-width: 768px)">
    #custom-header-logo a img {
        max-width: 14vw;
    }
    #custom-header-logo a span {
        font-size: 4vw;
        line-height: 47px;
    }

    #custom-header-partner-logo a img {
        max-width: 17vw;
    }
    #custom-header .right-header .noz-medien-logo,
    #custom-header .right-header .header-search {
        display: none;
    }
    #custom-header-partner-logo {
        position: absolute;
        right: -40px;
    }
</style><div id="newspaper-logo-wrapper"><div id="custom-header-logo"><a href="https://www.noz.de" title="zu noz.de" class="veranstaltungen-logo"><img class="no-hover" src="https://www.noz-cdn.de/media/documents/nozlogo_144x82_1508773125.png"></a><a href="https://www.noz.de/veranstaltungen" title="zu veranstaltungen" class="veranstaltungen-logo"><span id="veranstaltungen-logo">Veranstaltungen</span></a></div><div id="custom-header-partner-logo"><a href="http://www.deinticket.de" title="zu deinticket" class="noz-medien-logo"><img src="https://www.noz-cdn.de/media/documents/deinticket-logo_1508773026.png" class="normal-img no-hover"></a></div></div><div class="right-header"><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div><a class="header-search" href="https://www.noz.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button personal-news-button"
       href="https://www.noz.de/mehr/meine-nachrichten"
       data-user-id=""
       data-html-content="&lt;div&#x20;class&#x3D;&quot;personal-news-popover&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-headline&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Meine&#x20;Nachrichten&lt;i&#x20;class&#x3D;&quot;icon-personal-news&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Thema&#x20;&lt;strong&gt;&#x20;&lt;&#x2F;strong&gt;&#x20;hinzuf&#x00FC;gen.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-add-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;&#x23;&quot;&gt;hinzuf&#x00FC;gen&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content-added&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-ok&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;&lt;&#x2F;strong&gt;&#x20;wurde&#x20;ihren&#x20;Nachrichten&#x20;hinzugef&#x00FC;gt.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-link-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;mehr&#x2F;meine-nachrichten&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Zu&#x20;meinen&#x20;Nachrichten&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-notification-content-login&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-ressort-box-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&lt;div&#x20;class&#x3D;&quot;personal-news-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;Um&#x20;Ihre&#x20;Auswahl&#x20;zu&#x20;speichern,&#x20;melden&#x20;Sie&#x20;sich&#x20;bitte&#x20;an&#x3A;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;form&#x20;class&#x3D;&quot;form-signin&quot;&#x20;action&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&quot;&#x20;method&#x3D;&quot;post&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;novalidate&#x3D;&quot;novalidate&quot;&#x20;data-path-login&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;username-ressort-box&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihre&#x20;E-Mail-Adresse&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;text&quot;&#x20;required&#x20;id&#x3D;&quot;username-ressort-box&quot;&#x20;name&#x3D;&quot;_username&quot;&#x20;tabindex&#x3D;&quot;1&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;password-ressort-box&quot;&#x20;class&#x3D;&quot;margin-bottom-zero&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihr&#x20;Passwort&#x20;&#x28;mind.&#x20;6&#x20;Zeichen&#x29;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;password&quot;&#x20;required&#x20;id&#x3D;&quot;password-ressort-box&quot;&#x20;name&#x3D;&quot;_password&quot;&#x20;tabindex&#x3D;&quot;2&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;text-right&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;reset&quot;&gt;Passwort&#x20;vergessen&#x3F;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;remember_me-ressort-box&quot;&#x20;name&#x3D;&quot;_remember_me&quot;&#x20;value&#x3D;&quot;true&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;button&#x20;id&#x3D;&quot;personal-news-login-button-ressort-box&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-login-button&quot;&#x20;data-type&#x3D;&quot;ressort-box&quot;&#x20;tabindex&#x3D;&quot;4&quot;&#x20;type&#x3D;&quot;submit&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Anmelden&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;button&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;muted&#x20;margin-top-normal&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-lock&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;small&#x20;class&#x3D;&quot;margin-left-micro&quot;&gt;Ihre&#x20;Daten&#x20;werden&#x20;verschl&#x00FC;sselt&#x20;&#x00FC;bertragen.&lt;&#x2F;small&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;form&gt;&#x0A;&lt;&#x2F;div&gt;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-register-link&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;oder&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;id&#x3D;&quot;personal-news-register-button&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-block&#x20;flat-button&#x20;personal-news-register-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;neuregistrieren&#x2F;&#x3F;notification&#x3D;personal_news&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Kostenlos&#x20;registrieren&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;"
       data-output-channel-section-id=""
       data-path-section-add="https://www.noz.de/personal-news/api/sections/add"
       data-path-output-channel-section-checkout="https://www.noz.de/personal-news/api/output_channel_section/checkout" ><span class="personal-news-button-text">Meine Nachrichten</span><i class="icon-article"></i></a></div></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.noz.de/login">
            Anmelden und Registrieren
        </a></div><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button btn-block personal-news-button" href="/mehr/meine-nachrichten">
            Meine Nachrichten<i class="icon-article"></i></a></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div><a href="https://leserservice.noz.de/angebote/digitalbasis-abo/?dstp=hinweismobil&origin=https://www.noz.de/veranstaltungen/papenburg/de-werner-momsen-siene-soloshow/4190533/2144801"
               class="sidenav-flashy-abo-button hidden">Probemonat für <strong>0,99</strong> €</a><script>
                (function () {
                    var userInfos = JSON.parse(userInformation);
                    var flashyAboNote = document.querySelector('.sidenav-flashy-abo-button');
                    if (!flashyAboNote) {
                        return;
                    }
                    if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                        flashyAboNote.parentNode.removeChild(flashyAboNote);
                    } else {
                        flashyAboNote.classList.remove('hidden');
                    }
                })();
            </script></form><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Lokalteil wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div><a href="https://www.noz.de/newsletter"
           class="btn btn-primary flat-button btn-block btn-40">Newsletter abonnieren</a></div><div><a class="btn btn-primary flat-button btn-block btn-40"
           id="give-feedback"
           data-url="/feedback/"
           href="#">Feedback</a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div></div><div class="sticky-placeholder"></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="1"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/"><i
            class="icon-angle-right"></i>Startseite - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="53"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt"><i
            class="icon-angle-right"></i>Deutschland &amp; Welt - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="256"
       ><i class="icon-angle-right"></i>Politik</a><a href="#" class="sidenav-nav-page-link" data-node-id="258"
       ><i class="icon-angle-right"></i>Wirtschaft</a><a href="#" class="sidenav-nav-page-link" data-node-id="260"
       ><i class="icon-angle-right"></i>Niedersachsen</a><a href="#" class="sidenav-nav-page-link" data-node-id="262"
       ><i class="icon-angle-right"></i>Gut zu wissen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1550"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="193"
       ><i class="icon-angle-right"></i>Medien</a><a href="#" class="sidenav-nav-page-link" data-node-id="263"
       ><i class="icon-angle-right"></i>Vermischtes</a><a href="#" class="sidenav-nav-page-link" data-node-id="261"
       ><i class="icon-angle-right"></i>Nordrhein-Westfalen</a><a href="#" class="sidenav-nav-page-link" data-node-id="197"
       ><i class="icon-angle-right"></i>Kultur</a><a href="#" class="sidenav-nav-page-link" data-node-id="681"
       ><i class="icon-angle-right"></i>kfzwelt</a><a data-node-id="474" href="https://www.noz.de/gallery/overview"
       target="_blank"
            >Bildergalerien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="68"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport"><i
            class="icon-angle-right"></i>Sport - Übersicht</a><a data-node-id="1081" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a><a data-node-id="1082" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_self"
            >Sportfreunde Lotte</a><a data-node-id="2032" href="https://www.noz.de/svm"
       target="_blank"
            >SV Meppen</a><a data-node-id="1084" href="https://www.noz.de/sport/basketball/artland-dragons"
       target="_self"
            >Artland Dragons</a><a data-node-id="1085" href="https://www.noz.de/sport/el-sport/hsg-nordhorn-lingen"
       target="_blank"
            >HSG Nordhorn-Lingen</a><a data-node-id="2025" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a href="#" class="sidenav-nav-page-link" data-node-id="77"
       ><i class="icon-angle-right"></i>Regionalsport</a><a href="#" class="sidenav-nav-page-link" data-node-id="79"
       ><i class="icon-angle-right"></i>Emslandsport</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="70"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/vfl-osnabrueck"><i
            class="icon-angle-right"></i>VfL Osnabrück - Übersicht</a><a data-node-id="209" href="/sport/fussball/vfl-osnabrueck/ticker">Ticker</a><a data-node-id="207" href="/sport/fussball/vfl-osnabrueck/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="184" href="/sport/fussball/vfl-osnabrueck/kader">Kader</a><a data-node-id="2048" href="https://www.noz.de/video/vfl"
       target="_self"
            >Videos</a><a data-node-id="1547" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="2040" href="/sport/fussball/vfl-osnabrueck/podcast">Podcast</a><a data-node-id="1511" href="https://www.noz.de/deutschland-welt/vfl-osnabrueck/artikel/771867/mein-vfl-osnabrueck-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >VfL App</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="71"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sf-lotte"><i
            class="icon-angle-right"></i>SF Lotte - Übersicht</a><a data-node-id="216" href="/sport/fussball/sf-lotte/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="72"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sv-meppen"><i
            class="icon-angle-right"></i>SV Meppen - Übersicht</a><a data-node-id="212" href="/sport/fussball/sv-meppen/ticker">Ticker</a><a data-node-id="213" href="/sport/fussball/sv-meppen/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="267" href="/sport/fussball/sv-meppen/kader">Kader</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="75"><a class="sidenav-nav-page-back-link" data-node-id="74"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball/artland-dragons"><i
            class="icon-angle-right"></i>Artland Dragons - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="77"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/os-sport"><i
            class="icon-angle-right"></i>Regionalsport - Übersicht</a><a data-node-id="1679" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a data-node-id="1680" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="79"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport"><i
            class="icon-angle-right"></i>Emslandsport - Übersicht</a><a data-node-id="80" href="/sport/el-sport/hsg-nordhorn-lingen">HSG Nordhorn-Lingen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="80"><a class="sidenav-nav-page-back-link" data-node-id="79"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport/hsg-nordhorn-lingen"><i
            class="icon-angle-right"></i>HSG Nordhorn-Lingen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="81"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen"><i
            class="icon-angle-right"></i>Anzeigen - Übersicht</a><a data-node-id="82" href="http://immobilien.noz.de"
       target="_blank"
            >wohnwelt</a><a data-node-id="83" href="http://jobs.noz.de"
       target="_blank"
            >jobwelt</a><a data-node-id="84" href="http://www.noz.de/deutschland-welt/kfzwelt"
       target="_blank"
            >kfzwelt</a><a data-node-id="87" href="http://traueranzeigen.noz.de"
       target="_blank"
            >Traueranzeigen</a><a data-node-id="1096" href="http://wolkesieben.noz.de/"
       target="_blank"
            >Wolke 7</a><a data-node-id="85" href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/?edition=1"
       target="_blank"
            >osmarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="393"
       ><i class="icon-angle-right"></i>Familienanzeigen</a><a data-node-id="90" href="https://www.mso-medien.de"
       target="_blank"
            >Kontakt</a><a data-node-id="1360" href="https://anzeigenaufgabe.noz.de/AdCounter/se/index.do?objekt=NOZ"
       target="_blank"
            >Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="92"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/print"><i
            class="icon-angle-right"></i>Zeitungsabo - Übersicht</a><a data-node-id="722" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Zeitungsabo</a><a data-node-id="723" href="https://leserservice.noz.de/angebote/digitalpremium-student/"
       target="_blank"
            >Studenten-Abo</a><a data-node-id="724" href="https://www.noz.de/abo/print/nachwuchs"
       target="_self"
            >Nachwuchs-Abo</a><a data-node-id="725" href="https://www.noz.de/abo/print/geschenk"
       target="_self"
            >Geschenk-Abo</a><a data-node-id="1315" href="https://www.noz.de/mehr/patenprojekte"
       target="_blank"
            >Paten-Projekte</a><a data-node-id="601" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1320" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a><a data-node-id="1321" href="https://www.noz.de/mehr/datenschutzerklaerung"
       target="_self"
            >Datenschutzerklärung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="93"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/abo-verwalten"><i
            class="icon-angle-right"></i>Abo verwalten - Übersicht</a><a data-node-id="408" href="/abo/abo-verwalten/adresse-aendern">Adresse ändern</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="108"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/kontakt"><i
            class="icon-angle-right"></i>Kontakt - Übersicht</a><a data-node-id="414" href="/mehr/kontakt/kontakt">Telefonliste</a><a data-node-id="453" href="/mehr/kontakt/kontakt-zur-redaktion">Kontakt zur Redaktion</a><a data-node-id="1235" href="/mehr/kontakt/geschaeftsstellen">Geschäftsstellen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="112"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-iburg"><i
            class="icon-angle-right"></i>Bad Iburg - Übersicht</a><a data-node-id="621" href="/lokales/bad-iburg/landesgartenschau">Landesgartenschau 2018</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="113"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-laer"><i
            class="icon-angle-right"></i>Bad Laer - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-rothenfelde"><i
            class="icon-angle-right"></i>Bad Rothenfelde - Übersicht</a><a data-node-id="1689" href="/lokales/bad-rothenfelde/carpesol">Carpesol</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="115"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/belm"><i
            class="icon-angle-right"></i>Belm - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="116"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bissendorf"><i
            class="icon-angle-right"></i>Bissendorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="117"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/dissen"><i
            class="icon-angle-right"></i>Dissen - Übersicht</a><a data-node-id="1581" href="https://www.noz.de/lokales/regionale-wirtschaft/homann"
       target="_blank"
            >Homann</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="118"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/georgsmarienhuette"><i
            class="icon-angle-right"></i>Georgsmarienhütte - Übersicht</a><a data-node-id="1801" href="/lokales/georgsmarienhuette/buergermeisterwahl">Bürgermeisterwahl in Georgsmarienhütte 2019</a><a data-node-id="389" href="/lokales/georgsmarienhuette/huette-rockt">Hütte rockt</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="119"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/glandorf"><i
            class="icon-angle-right"></i>Glandorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="120"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hagen"><i
            class="icon-angle-right"></i>Hagen - Übersicht</a><a data-node-id="179" href="/lokales/hagen/horses-and-dreams">Horses and Dreams</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="121"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hasbergen"><i
            class="icon-angle-right"></i>Hasbergen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="122"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hilter"><i
            class="icon-angle-right"></i>Hilter - Übersicht</a><a data-node-id="1690" href="/lokales/hilter/borgloher-bergrennen">Borgloher Bergrennen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="123"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/lotte"><i
            class="icon-angle-right"></i>Lotte - Übersicht</a><a data-node-id="1334" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >Sportfreunde Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="124"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck"><i
            class="icon-angle-right"></i>Osnabrück - Übersicht</a><a data-node-id="150" href="/lokales/osnabrueck/neumarkt">Neumarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="152"
       ><i class="icon-angle-right"></i>Zoo</a><a data-node-id="678" href="/lokales/osnabrueck/hier-tut-sich-was">Neue Geschäfte</a><a data-node-id="2018" href="https://www.noz.de/lokales/osnabrueck/wohnungsgesellschaft"
       target="_blank"
            >Bürgerentscheid 2019</a><a data-node-id="151" href="/lokales/osnabrueck/campus">Campus</a><a data-node-id="1556" href="https://veranstaltungen.noz.de"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="532" href="/lokales/osnabrueck/fahrradsicherheit">Fahrradsicherheit</a><a data-node-id="900" href="/lokales/osnabrueck/klinikum-osnabrueck">Klinikum Osnabrück</a><a data-node-id="935" href="/lokales/osnabrueck/johannisstrasse">Johannisstraße</a><a data-node-id="790" href="/lokales/immobilien">Immobilien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="139"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kunst"><i
            class="icon-angle-right"></i>Kunst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="152"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/zoo"><i
            class="icon-angle-right"></i>Zoo - Übersicht</a><a data-node-id="511" href="/lokales/osnabrueck/zoo/buschi">Wir für Buschi</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="161"><a class="sidenav-nav-page-back-link" data-node-id="29"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/papenburg/meyer-werft"><i
            class="icon-angle-right"></i>Meyer Werft - Übersicht</a><a data-node-id="1049" href="/lokales/papenburg/meyer-werft/meilensteine">220 Jahre Meyer Werft</a><a data-node-id="1075" href="/lokales/papenburg/meyer-werft/masterplan-ems">Masterplan Ems</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="186"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/bundesliga"><i
            class="icon-angle-right"></i>1. Bundesliga - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="193"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien"><i
            class="icon-angle-right"></i>Medien - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="203"
       ><i class="icon-angle-right"></i>TV-Krimi</a><a data-node-id="619" href="/deutschland-welt/medien/serientaeter">Serientäter</a><a data-node-id="201" href="/deutschland-welt/medien/dschungel">Dschungelcamp</a><a data-node-id="1688" href="https://tv.noz.de"
       target="_blank"
            >TV-Programm im Überblick</a><a data-node-id="862" href="/deutschland-welt/medien/bauer-sucht-frau">Bauer sucht Frau</a><a data-node-id="663" href="/deutschland-welt/medien/bachelor">Bachelor</a><a data-node-id="1190" href="/deutschland-welt/medien/schwiegertochtergesucht">Schwiegertochter gesucht</a><a data-node-id="471" href="/deutschland-welt/medien/the-voice-of-germany">The Voice of Germany</a><a data-node-id="1694" href="/deutschland-welt/medien/esc">Eurovision Song Contest</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="197"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur"><i
            class="icon-angle-right"></i>Kultur - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="249"
       ><i class="icon-angle-right"></i>Kultur regional</a><a data-node-id="204" href="/deutschland-welt/kultur/literatur">Literatur</a><a data-node-id="265" href="/deutschland-welt/kultur/kino">Kino</a><a data-node-id="139" href="/deutschland-welt/kultur/kunst">Kunst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="203"><a class="sidenav-nav-page-back-link" data-node-id="193"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien/tv-krimi"><i
            class="icon-angle-right"></i>TV-Krimi - Übersicht</a><a data-node-id="605" href="/deutschland-welt/medien/tv-krimi/tatort">Tatort</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="204"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/literatur"><i
            class="icon-angle-right"></i>Literatur - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="226"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/familie"><i
            class="icon-angle-right"></i>Familie - Übersicht</a><a data-node-id="618" href="/deutschland-welt/gut-zu-wissen/familie/schwangerschaft">Schwangerschaft</a><a data-node-id="714" href="/deutschland-welt/gut-zu-wissen/familie/baby">Baby</a><a data-node-id="839" href="/deutschland-welt/gut-zu-wissen/familie/wonneproppen">Wonneproppen</a><a data-node-id="833" href="/deutschland-welt/gut-zu-wissen/familie/kita-abc">Kita-Abc</a><a data-node-id="834" href="/deutschland-welt/gut-zu-wissen/familie/einschulung">Einschulung</a><a data-node-id="514" href="/deutschland-welt/gut-zu-wissen/familie/spruchreif">Spruchreif</a><a data-node-id="617" href="/deutschland-welt/gut-zu-wissen/familie/kita">Kita</a><a data-node-id="953" href="/deutschland-welt/gut-zu-wissen/familie/elternkolumne">Vater, Mutter, Kind: eine Elternkolumne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="249"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kultur-regional"><i
            class="icon-angle-right"></i>Kultur regional - Übersicht</a><a data-node-id="818" href="/deutschland-welt/kultur/kultur-regional/kunsthalle">Kunsthalle Osnabrück</a><a data-node-id="630" href="/deutschland-welt/kultur/kultur-regional/architektur">Architektur in Osnabrück</a><a data-node-id="819" href="/deutschland-welt/kultur/kultur-regional/stadtteilkultur">Stadtteilkultur Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="256"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/politik"><i
            class="icon-angle-right"></i>Politik - Übersicht</a><a data-node-id="244" href="/deutschland-welt/politik/meinung">Meinung</a><a data-node-id="745" href="/deutschland-welt/politik/europawahl">Europawahl</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="258"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="259"
       ><i class="icon-angle-right"></i>Regionale Wirtschaft</a><a data-node-id="710" href="/deutschland-welt/wirtschaft/vw">Volkswagen</a><a data-node-id="1670" href="/deutschland-welt/wirtschaft/e-mobilitaet">E-Mobilität</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="259"><a class="sidenav-nav-page-back-link" data-node-id="258"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Regionale Wirtschaft - Übersicht</a><a data-node-id="810" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/coppenrath">Coppenrath &amp; Wiese</a><a data-node-id="811" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/valmet">Valmet</a><a data-node-id="840" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/kme">KME</a><a data-node-id="1545" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="260"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen"><i
            class="icon-angle-right"></i>Niedersachsen - Übersicht</a><a data-node-id="219" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen">Landespolitik</a><a href="#" class="sidenav-nav-page-link" data-node-id="531"
       ><i class="icon-angle-right"></i>Sicher leben</a><a data-node-id="832" href="/deutschland-welt/niedersachsen/landwirtschaft">Landwirtschaft</a><a data-node-id="905" href="/deutschland-welt/niedersachsen/bistum-osnabrueck">Bistum Osnabrück</a><a data-node-id="1796" href="https://www.noz.de/lokales/ostfriesland"
       target="_blank"
            >Ostfriesland</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="261"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/nordrhein-westfalen"><i
            class="icon-angle-right"></i>Nordrhein-Westfalen - Übersicht</a><a data-node-id="846" href="/deutschland-welt/nordrhein-westfalen/stemwede">Stemweder Open Air</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="262"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen"><i
            class="icon-angle-right"></i>Gut zu wissen - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="226"
       ><i class="icon-angle-right"></i>Familie</a><a href="#" class="sidenav-nav-page-link" data-node-id="264"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a data-node-id="561" href="/deutschland-welt/gut-zu-wissen/spielekenner">Spielekenner</a><a data-node-id="637" href="/deutschland-welt/gut-zu-wissen/denksport">Sudoku &amp; Str8ts</a><a href="#" class="sidenav-nav-page-link" data-node-id="709"
       ><i class="icon-angle-right"></i>Querbeet Gartenserie</a><a data-node-id="916" href="/deutschland-welt/gut-zu-wissen/rente">Rente</a><a data-node-id="929" href="/deutschland-welt/gut-zu-wissen/gesundheit">Gesundheit</a><a href="#" class="sidenav-nav-page-link" data-node-id="980"
       ><i class="icon-angle-right"></i>Tierwelten</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="263"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/vermischtes"><i
            class="icon-angle-right"></i>Vermischtes - Übersicht</a><a data-node-id="473" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="844" href="/deutschland-welt/vermischtes/woelfe">Wölfe</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="264"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="698" href="/deutschland-welt/gut-zu-wissen/digitale-welt/foodblogs">Foodblogs</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="283"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/westerkappeln"><i
            class="icon-angle-right"></i>Westerkappeln - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="285"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wallenhorst"><i
            class="icon-angle-right"></i>Wallenhorst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="297"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr"><i
            class="icon-angle-right"></i>Mehr - Übersicht</a><a data-node-id="291" href="/mehr/notdienste">Notdienste</a><a data-node-id="673" href="/mehr/newsletter">Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="108"
       ><i class="icon-angle-right"></i>Kontakt</a><a data-node-id="102" href="/mehr/apps">Apps</a><a data-node-id="97" href="/mehr/horoskope">Horoskope</a><a data-node-id="356" href="/mehr/datenschutzerklaerung-nutzerbefragungen">Datenschutzerklärung</a><a href="#" class="sidenav-nav-page-link" data-node-id="361"
       ><i class="icon-angle-right"></i>Hilfe</a><a data-node-id="357" href="/mehr/nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a><a href="#" class="sidenav-nav-page-link" data-node-id="718"
       ><i class="icon-angle-right"></i>Leserbeiträge</a><a data-node-id="1218" href="https://www.noz.de/deutschland-welt/medien/artikel/554840/neuer-service-noz-de-verschickt-nachrichten-per-whatsapp"
       target="_blank"
            >Whatsapp</a><a data-node-id="1634" href="https://www.noz.de/mehr/social-media"
       target="_blank"
            >Social Media</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="300"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wetter"><i
            class="icon-angle-right"></i>Wetter - Übersicht</a><a data-node-id="1765" href="/lokales/wetter/regenradar">Regenradar</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="356"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/datenschutzerklaerung-nutzerbefragungen"><i
            class="icon-angle-right"></i>Datenschutzerklärung - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="361"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/Hilfe"><i
            class="icon-angle-right"></i>Hilfe - Übersicht</a><a data-node-id="370" href="/mehr/nutzerhilfe/fragen-zu-noz-de">Fragen zu noz.de</a><a data-node-id="371" href="/mehr/nutzerhilfe/netiquette">Netiquette</a><a data-node-id="372" href="/mehr/nutzerhilfe/agb">Allgemeine Geschäftsbedingungen</a><a data-node-id="373" href="/mehr/nutzerhilfe/datenschutz">Datenschutz</a><a data-node-id="416" href="/mehr/nutzerhilfe/leserbeitraege-erstellen">Leserbeiträge</a><a data-node-id="419" href="/mehr/nutzerhilfe/leserfotos-hochladen">Leserfotos</a><a data-node-id="677" href="/mehr/nutzerhilfe/zulassen_von_cookies">Zulassen von &quot;Cookies&quot;</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="393"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen/glueckwunschanzeigen"><i
            class="icon-angle-right"></i>Familienanzeigen - Übersicht</a><a data-node-id="1040" href="/anzeigen/glueckwunschanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="509"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/digital"><i
            class="icon-angle-right"></i>Digitale Produkte - Übersicht</a><a data-node-id="599" href="https://leserservice.noz.de/angebote/digitalpremium-ohne-geraet/"
       target="_blank"
            >DigitalPremium</a><a data-node-id="597" href="https://leserservice.noz.de/angebote/digitalbasis/"
       target="_blank"
            >DigitalBasis</a><a data-node-id="592" href="https://www.noz.de/abo/faq"
       target="_blank"
            >FAQ</a><a data-node-id="600" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Print</a><a data-node-id="603" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="531"><a class="sidenav-nav-page-back-link" data-node-id="260"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen/sicher-leben"><i
            class="icon-angle-right"></i>Sicher leben - Übersicht</a><a data-node-id="906" href="/deutschland-welt/niedersachsen/sicher-leben/praevention">Kriminalitätsprävention</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="569"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq"><i
            class="icon-angle-right"></i>FAQ - Übersicht</a><a data-node-id="1241" href="/abo/faq/digitalbasis">DigitalBasis</a><a data-node-id="570" href="/abo/faq/digitalpremium">DigitalPremium</a><a data-node-id="577" href="/abo/faq/epaper">ePaper</a><a data-node-id="578" href="/abo/faq/tablet-app-noz-premium">Tablet-App „noz Premium“</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="577"><a class="sidenav-nav-page-back-link" data-node-id="569"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq/epaper"><i
            class="icon-angle-right"></i>ePaper - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="637"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/denksport"><i
            class="icon-angle-right"></i>Sudoku &amp; Str8ts - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="673"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="681"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kfzwelt"><i
            class="icon-angle-right"></i>kfzwelt - Übersicht</a><a data-node-id="787" href="http://autoanzeigen.noz.de/go.to/modix/now/inserat_typ.html"
       target="_blank"
            >Anzeige aufgeben</a><a data-node-id="1072" href="https://www.noz.de/deutschland-welt/kfzwelt"
       target="_self"
            >Fahrzeugsuche</a><a data-node-id="782" href="/deutschland-welt/kfzwelt/automagazin">Automagazin</a><a data-node-id="785" href="/deutschland-welt/kfzwelt/emobilitaet">eMobilität</a><a data-node-id="1064" href="https://content.modix.de/login/?redirect=..%2F%3F"
       target="_blank"
            >Händlerlogin</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="709"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/querbeet"><i
            class="icon-angle-right"></i>Querbeet Gartenserie - Übersicht</a><a data-node-id="1105" href="/deutschland-welt/gut-zu-wissen/querbeet/gartenblogs">Gartenblogs</a><a data-node-id="1549" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="718"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/leserbeitraege"><i
            class="icon-angle-right"></i>Leserbeiträge - Übersicht</a><a data-node-id="734" href="https://www.noz.de/mehr/nutzerhilfe"
       target="_self"
            >Hilfe</a><a data-node-id="735" href="https://www.noz.de/mehr/nutzerhilfe/leserbeitraege-erstellen"
       target="_self"
            >Wie erstelle ich einen Leserbeitrag</a><a data-node-id="736" href="https://www.noz.de/mehr/nutzerhilfe/leserfotos"
       target="_blank"
            >Wie erstelle ich eine Lesergalerie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="830"><a class="sidenav-nav-page-back-link" data-node-id="825"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/sonderveroeffentlichung/lieblingsrezepte"><i
            class="icon-angle-right"></i>Lieblingsrezepte - Übersicht</a><a data-node-id="831" href="/mehr/sonderveroeffentlichung/lieblingsrezepte/rundumdiewelt-teilnahmeformular">Rund um die Welt - Teilnahmeformular</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="929"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/gesundheit"><i
            class="icon-angle-right"></i>Gesundheit - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="980"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/tierwelten"><i
            class="icon-angle-right"></i>Tierwelten - Übersicht</a><a data-node-id="981" href="/deutschland-welt/gut-zu-wissen/haustiere/WirSuchenEinZuhause">Wir suchen ein Zuhause</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1133"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/urlaubsservice"><i
            class="icon-angle-right"></i>Urlaubsservice - Übersicht</a><a data-node-id="1160" href="/abo/urlaubsservice/reisenachsendung">Reisenachsendung</a><a data-node-id="1161" href="/abo/urlaubsservice/abo-umleiten">Abo umleiten</a><a data-node-id="1162" href="/abo/urlaubsservice/zeitung-spenden">Zeitung spenden</a><a data-node-id="1164" href="/abo/urlaubsservice/zeitung-aufbewahren">Zeitung aufbewahren</a><a data-node-id="1165" href="/abo/urlaubsservice/befristete-lieferunterbrechung">Befristete Lieferunterbrechung</a><a data-node-id="1166" href="/abo/urlaubsservice/befristetes-epaper">Befristetes ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1263"><a class="sidenav-nav-page-back-link" data-node-id="1240"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/em-2016/spielplan"><i
            class="icon-angle-right"></i>Spielplan - Übersicht</a><a data-node-id="1286" href="https://www.noz.de/lokales/osnabrueck/em-os"
       target="_self"
            >Die EM in der Region Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1342"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a><a data-node-id="1763" href="/newsletter/chefredakteur">Chefredakteurs-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1485"
       ><i class="icon-angle-right"></i>Wirtschaft-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1486"
       ><i class="icon-angle-right"></i>SV-Meppen-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1493"
       ><i class="icon-angle-right"></i>VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1394"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-os"><i
            class="icon-angle-right"></i>Bundestagswahl in und um Osnabrück - Übersicht</a><a data-node-id="1419" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a><a data-node-id="1432" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1397"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-umfragen"><i
            class="icon-angle-right"></i>Umfragewerte - Übersicht</a><a data-node-id="1406" href="https://www.noz.de/btw"
       target="_self"
            >Bundestagswahl</a><a data-node-id="1407" href="https://www.noz.de/btw-os"
       target="_self"
            >Bundestagswahl in und um Osnabrück</a><a data-node-id="1422" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1461"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/dritteliga"><i
            class="icon-angle-right"></i>3. Liga - Übersicht</a><a data-node-id="1496" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1484"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/digitale-welt"><i
            class="icon-angle-right"></i>Digitale-Welt-Newsletter - Übersicht</a><a data-node-id="1513" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1514" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a><a data-node-id="1515" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1516" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1517" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1485"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft-Newsletter - Übersicht</a><a data-node-id="1518" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1519" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1520" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1521" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1522" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1486"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/svm"><i
            class="icon-angle-right"></i>SV-Meppen-Newsletter - Übersicht</a><a data-node-id="1523" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1524" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1525" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1526" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1492"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/garten"><i
            class="icon-angle-right"></i>Garten-Newsletter - Übersicht</a><a data-node-id="1531" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1493"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/vfl"><i
            class="icon-angle-right"></i>VfL-Newsletter - Übersicht</a><a data-node-id="1532" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1533" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1535" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1536" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1550"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="1552" href="http://to.noz.de/cebit-digiwelt"
       target="_blank"
            >Cebit</a><a data-node-id="1555" href="http://to.noz.de/digiwelt-nl"
       target="_blank"
            >Digitale-Welt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1623"><a class="sidenav-nav-page-back-link" data-node-id="1622"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kfzwelt-auto/videos"><i
            class="icon-angle-right"></i>kfzwelt.tv - Übersicht</a><a data-node-id="1638" href="https://www.noz.de/newsletter/kfzwelt"
       target="_blank"
            >kfzwelt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1713"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/datencenter"><i
            class="icon-angle-right"></i>WM-Datencenter - Übersicht</a><a data-node-id="1716" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1717" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1718" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1736" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1740" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1714"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/deutsches-team"><i
            class="icon-angle-right"></i>Deutsches Team - Übersicht</a><a data-node-id="1719" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1720" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1721" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1735" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1739" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1715"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/spielplan"><i
            class="icon-angle-right"></i>WM-Spielplan - Übersicht</a><a data-node-id="1722" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1723" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1724" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1734" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1738" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1728"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/liveticker"><i
            class="icon-angle-right"></i>WM-Liveticker - Übersicht</a><a data-node-id="1730" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1731" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1732" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1733" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1774"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a data-node-id="1775" href="https://leserservice.noz.de/digital/"
       target="_blank"
            >Digitale Produkte_HIDDEN_DESKTOP</a><a data-node-id="1776" href="https://leserservice.noz.de/print/"
       target="_blank"
            >Die gedruckte Zeitung_HIDDEN_DESKTOP</a><a data-node-id="1780" href="https://leserservice.noz.de/"
       target="_blank"
            >Abo-Übersicht</a><a data-node-id="1781" href="https://www.noz.de/abo/urlaubsservice"
       target="_self"
            >Urlaubsservice</a><a data-node-id="1782" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1783" href="https://os-card.de/"
       target="_blank"
            >OS/EL-Card</a><a data-node-id="1784" href="https://leserservice.noz.de/meine-noz/"
       target="_blank"
            >Meine noz</a><a data-node-id="1785" href="https://www.noz.de/abo/faq"
       target="_self"
            >FAQ</a><a data-node-id="1786" href="https://www.noz.de/abo/preisliste"
       target="_self"
            >Preisliste</a><a data-node-id="1787" href="https://leserservice.noz.de/angebote/lob-und-kritik/"
       target="_blank"
            >Lob &amp; Kritik</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1875"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a href="#" class="sidenav-nav-page-link" data-node-id="1898"
       ><i class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP</a><a data-node-id="1878" href="https://www.noz.de/lokales/landkreis-osnabrueck"
       target="_self"
            >Landkreis Osnabrück</a><a data-node-id="1879" href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft"
       target="_self"
            >Regionale Wirtschaft</a><a data-node-id="1880" href="https://www.noz.de/lokales/blaulicht"
       target="_self"
            >Blaulicht</a><a data-node-id="1881" href="https://www.noz.de/veranstaltungen/"
       target="_blank"
            >Veranstaltungskalender</a><a data-node-id="1882" href="https://www.noz.de/video"
       target="_self"
            >Videos</a><a data-node-id="1883" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="1884" href="https://www.noz.de/lokales/Wetter"
       target="_self"
            >Wetter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1898"><a class="sidenav-nav-page-back-link" data-node-id="1875"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_a/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1899" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1900" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1901" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1902" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1903" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1904" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1905" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1906" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1907" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1908" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1909" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1910" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1911" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1912" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="1913" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a><a data-node-id="1942" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1943" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1941" href="https://www.noz.de/lokales/bramsche"
       target="_self"
            >Bramsche</a><a data-node-id="1935" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1936" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1927" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1914" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1915" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1937" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1921" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1922" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1923" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1924" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1928" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1916" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1917" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1918" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1940" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1925" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1949" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1929" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1938" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1944" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1934" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1930" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1931" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1919" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1946" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >SG Artland</a><a data-node-id="1945" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >SG Bersenbrück</a><a data-node-id="1947" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >SG Fürstenau</a><a data-node-id="1948" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >SG Neuenkirchen</a><a data-node-id="1932" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1920" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1939" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="1926" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1933" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1950"><a class="sidenav-nav-page-back-link" data-node-id="1876"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_b/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1972" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1973" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1980" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1981" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1982" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1992" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1998" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1966" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1951" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1952" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1953" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1954" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1955" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1967" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1969" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1970" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1956" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1971" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1974" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1975" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1957" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1958" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1959" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1976" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1960" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1977" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1978" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1961" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1979" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1962" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1983" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1984" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1985" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1986" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1987" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1963" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1988" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1989" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1990" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1991" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1993" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >SG Artland</a><a data-node-id="1994" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >SG Bersenbrück</a><a data-node-id="1995" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >SG Fürstenau</a><a data-node-id="1996" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >SG Neuenkirchen</a><a data-node-id="1997" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1999" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="2000" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1964" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="2001" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a><a data-node-id="1965" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2002"><a class="sidenav-nav-page-back-link" data-node-id="1877"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_d/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="2006" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="2004" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="2005" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="2003" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="2007" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2035"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/2bundesliga"><i
            class="icon-angle-right"></i>2. Bundesliga - Übersicht</a><a data-node-id="2037" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_blank"
            >VfL Osnabrück</a></div></div></div><script>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</script><div class="event-search-mask"><form id="va-search" action="/veranstaltungen/suche" method="POST"><div class="row"><div class="span hidden-phone"><span>SUCHE</span></div><input type="hidden" name="remember" value="1" /><div class="pull-left margin-left-normal hide-on-mobile"><input type="text" name="query" class="query" placeholder="Bitte geben Sie einen Suchbegriff ein..." value=""/></div><div class="span8 span-left show-on-mobile hidden-desktop"><input type="text" name="query" class="query input-block-level" placeholder="Bitte geben Sie einen Suchbegriff ein..." value=""/></div><div class="span-left margin-left-normal hide-on-mobile datePicker"><div class="input-append date" id="date_start_from" data-date="07.08.19" data-date-format="dd.mm.yyyy"><input name="startFrom" class="span2" size="16" type="text" value="" placeholder="Zeitraum von " autocomplete="off"><span class="add-on"><i class="icon-calendar"></i></span></div><i class="icon-remove hidden"></i><div class="input-append date" id="date_end_at" data-date="07.08.19" data-date-format="dd.mm.yyyy"><input name="endAt" class="span2" size="16" type="text" value="" placeholder="Zeitraum bis " autocomplete="off"><span class="add-on"><i class="icon-calendar"></i></span></div><i class="icon-remove hidden"></i></div><div class="span-left margin-left-normal hide-on-mobile"><select name="location"><option value="">Ort wählen</option><option value="Bielefeld" >Bielefeld</option><option value="Lingen" >Lingen</option><option value="Melle" >Melle</option><option value="Meppen" >Meppen</option><option value="Münster" >Münster</option><option value="Osnabrück" >Osnabrück</option><option value="Papenburg" >Papenburg</option><option disabled>-------------</option><option value="Ahaus" >Ahaus</option><option value="Ahlen" >Ahlen</option><option value="Alfhausen" >Alfhausen</option><option value="Altenberge" >Altenberge</option><option value="Andervenne" >Andervenne</option><option value="Ankum" >Ankum</option><option value="Aurich" >Aurich</option><option value="Bad Bentheim" >Bad Bentheim</option><option value="Bad Essen" >Bad Essen</option><option value="Bad Iburg" >Bad Iburg</option><option value="Bad Laer" >Bad Laer</option><option value="Bad Lippspringe" >Bad Lippspringe</option><option value="Bad Oeynhausen" >Bad Oeynhausen</option><option value="Bad Rothenfelde" >Bad Rothenfelde</option><option value="Bad Salzuflen" >Bad Salzuflen</option><option value="Bad Zwischenahn" >Bad Zwischenahn</option><option value="Badbergen" >Badbergen</option><option value="Bakum" >Bakum</option><option value="Barnstorf" >Barnstorf</option><option value="Bassum" >Bassum</option><option value="Bawinkel" >Bawinkel</option><option value="Beelen" >Beelen</option><option value="Beesten" >Beesten</option><option value="Belm" >Belm</option><option value="Berge" >Berge</option><option value="Berlin" >Berlin</option><option value="Bersenbrück" >Bersenbrück</option><option value="Billerbeck" >Billerbeck</option><option value="Bippen" >Bippen</option><option value="Bissendorf" >Bissendorf</option><option value="Bocholt" >Bocholt</option><option value="Bochum" >Bochum</option><option value="Bockhorst" >Bockhorst</option><option value="Bohmte" >Bohmte</option><option value="Borgholzhausen" >Borgholzhausen</option><option value="Borken" >Borken</option><option value="Bourtange" >Bourtange</option><option value="Bramsche" >Bramsche</option><option value="Braunschweig" >Braunschweig</option><option value="Breddenberg" >Breddenberg</option><option value="Bremen" >Bremen</option><option value="Bremerhaven" >Bremerhaven</option><option value="Brockum" >Brockum</option><option value="Bruchmühlen" >Bruchmühlen</option><option value="Börger" >Börger</option><option value="Bösel" >Bösel</option><option value="Bückeburg" >Bückeburg</option><option value="Bünde" >Bünde</option><option value="Castrop-Rauxel" >Castrop-Rauxel</option><option value="Celle" >Celle</option><option value="Cloppenburg" >Cloppenburg</option><option value="Coesfeld" >Coesfeld</option><option value="Damme" >Damme</option><option value="Delbrück" >Delbrück</option><option value="Delmenhorst" >Delmenhorst</option><option value="Denekamp" >Denekamp</option><option value="Dersum" >Dersum</option><option value="Detmold" >Detmold</option><option value="Diepholz" >Diepholz</option><option value="Dinklage" >Dinklage</option><option value="Dissen" >Dissen</option><option value="Dohren" >Dohren</option><option value="Dornum" >Dornum</option><option value="Dortmund" >Dortmund</option><option value="Duisburg" >Duisburg</option><option value="Dörentrup" >Dörentrup</option><option value="Dörpen" >Dörpen</option><option value="Dülmen" >Dülmen</option><option value="Düsseldorf" >Düsseldorf</option><option value="Eggermühlen" >Eggermühlen</option><option value="Emden" >Emden</option><option value="Emlichheim" >Emlichheim</option><option value="Emmen" >Emmen</option><option value="Emsbüren" >Emsbüren</option><option value="Emsdetten" >Emsdetten</option><option value="Engden" >Engden</option><option value="Enger" >Enger</option><option value="Enschede" >Enschede</option><option value="Espelkamp" >Espelkamp</option><option value="Essen" >Essen</option><option value="Essen (Oldenburg)" >Essen (Oldenburg)</option><option value="Esterwegen" >Esterwegen</option><option value="Everswinkel" >Everswinkel</option><option value="Freren" >Freren</option><option value="Fresenburg" >Fresenburg</option><option value="Friesoythe" >Friesoythe</option><option value="Füchtorf" >Füchtorf</option><option value="Fürstenau" >Fürstenau</option><option value="Gankerkesee" >Gankerkesee</option><option value="Garbsen" >Garbsen</option><option value="Garrel" >Garrel</option><option value="Geeste" >Geeste</option><option value="Gehrde" >Gehrde</option><option value="Gelsenkirchen" >Gelsenkirchen</option><option value="Georgsmarienhütte" >Georgsmarienhütte</option><option value="Gersten" >Gersten</option><option value="Gescher" >Gescher</option><option value="Glandorf" >Glandorf</option><option value="Goldenstedt" >Goldenstedt</option><option value="Greven" >Greven</option><option value="Gronau" >Gronau</option><option value="Groningen" >Groningen</option><option value="Groß Berßen" >Groß Berßen</option><option value="Groß Hesepe" >Groß Hesepe</option><option value="Großefehn" >Großefehn</option><option value="Gütersloh" >Gütersloh</option><option value="Hagen" >Hagen</option><option value="Hagen in Westfalen" >Hagen in Westfalen</option><option value="Halle" >Halle</option><option value="Hamburg" >Hamburg</option><option value="Hameln" >Hameln</option><option value="Hamm" >Hamm</option><option value="Handrup" >Handrup</option><option value="Hannover" >Hannover</option><option value="Haren" >Haren</option><option value="Harpstedt" >Harpstedt</option><option value="Harsewinkel" >Harsewinkel</option><option value="Hasbergen" >Hasbergen</option><option value="Haselünne" >Haselünne</option><option value="Havixbeck" >Havixbeck</option><option value="Heede" >Heede</option><option value="Heek" >Heek</option><option value="Hemer" >Hemer</option><option value="Hemmingen" >Hemmingen</option><option value="Hengelo" >Hengelo</option><option value="Herdecke" >Herdecke</option><option value="Herford" >Herford</option><option value="Herten" >Herten</option><option value="Herzebrock-Clarholz" >Herzebrock-Clarholz</option><option value="Herzlake" >Herzlake</option><option value="Hiddenhausen" >Hiddenhausen</option><option value="Hilkenbrook" >Hilkenbrook</option><option value="Hille" >Hille</option><option value="Hilter" >Hilter</option><option value="Holdorf" >Holdorf</option><option value="Hollenstede" >Hollenstede</option><option value="Hopsten" >Hopsten</option><option value="Horn" >Horn</option><option value="Horn-Bad Meinberg" >Horn-Bad Meinberg</option><option value="Horstmar" >Horstmar</option><option value="Hörstel" >Hörstel</option><option value="Hüde" >Hüde</option><option value="Hüllhorst" >Hüllhorst</option><option value="Hüven" >Hüven</option><option value="Ibbenbüren" >Ibbenbüren</option><option value="Jever" >Jever</option><option value="Kamen" >Kamen</option><option value="Kettenkamp" >Kettenkamp</option><option value="Kiel" >Kiel</option><option value="Klein Berßen" >Klein Berßen</option><option value="Klein Ippener" >Klein Ippener</option><option value="Kluse" >Kluse</option><option value="Krefeld" >Krefeld</option><option value="Köln" >Köln</option><option value="Ladbergen" >Ladbergen</option><option value="Laer" >Laer</option><option value="Lage" >Lage</option><option value="Lahn" >Lahn</option><option value="Landkreis Osnabrück" >Landkreis Osnabrück</option><option value="Langen" >Langen</option><option value="Lastrup" >Lastrup</option><option value="Lathen" >Lathen</option><option value="Leer" >Leer</option><option value="Legden" >Legden</option><option value="Lehe" >Lehe</option><option value="Lembruch" >Lembruch</option><option value="Lemförde" >Lemförde</option><option value="Lemförde/Quernheim" >Lemförde/Quernheim</option><option value="Lemgo" >Lemgo</option><option value="Lengerich" >Lengerich</option><option value="Lengerich in Westfalen" >Lengerich in Westfalen</option><option value="Lienen" >Lienen</option><option value="Lindern" >Lindern</option><option value="Lohne" >Lohne</option><option value="Lorup" >Lorup</option><option value="Lotte" >Lotte</option><option value="Lähden" >Lähden</option><option value="Löhne" >Löhne</option><option value="Löningen" >Löningen</option><option value="Lübbecke" >Lübbecke</option><option value="Lüchow" >Lüchow</option><option value="Lüdinghausen" >Lüdinghausen</option><option value="Lünen" >Lünen</option><option value="Lünne" >Lünne</option><option value="Marienhafe" >Marienhafe</option><option value="Marl" >Marl</option><option value="Menslage" >Menslage</option><option value="Merzen" >Merzen</option><option value="Messingen" >Messingen</option><option value="Mettingen" >Mettingen</option><option value="Minden" >Minden</option><option value="Molbergen" >Molbergen</option><option value="Nettelstedt" >Nettelstedt</option><option value="Neubörger" >Neubörger</option><option value="Neuenhaus" >Neuenhaus</option><option value="Neuenkirchen" >Neuenkirchen</option><option value="Neuenkirchen-Vörden" >Neuenkirchen-Vörden</option><option value="Neulehe" >Neulehe</option><option value="Neuss" >Neuss</option><option value="Niederlangen" >Niederlangen</option><option value="Nienburg" >Nienburg</option><option value="Nordhorn" >Nordhorn</option><option value="Nordkirchen" >Nordkirchen</option><option value="Nordwalde" >Nordwalde</option><option value="Nortrup" >Nortrup</option><option value="Nottuln" >Nottuln</option><option value="Oberhausen" >Oberhausen</option><option value="Oberlangen" >Oberlangen</option><option value="Ochtrup" >Ochtrup</option><option value="Oelde" >Oelde</option><option value="Oldenburg" >Oldenburg</option><option value="Oldenzaal" >Oldenzaal</option><option value="Ostbevern" >Ostbevern</option><option value="Ostercappeln" >Ostercappeln</option><option value="Ostrhauderfehn" >Ostrhauderfehn</option><option value="Oyten" >Oyten</option><option value="Paderborn" >Paderborn</option><option value="Porta-Westfalica" >Porta-Westfalica</option><option value="Preußisch-Oldendorf" >Preußisch-Oldendorf</option><option value="Quakenbrück" >Quakenbrück</option><option value="Rahden" >Rahden</option><option value="Rastdorf" >Rastdorf</option><option value="Rastede" >Rastede</option><option value="Recke" >Recke</option><option value="Recklinghausen" >Recklinghausen</option><option value="Rehburg-Loccum" >Rehburg-Loccum</option><option value="Rehden" >Rehden</option><option value="Renkenberge" >Renkenberge</option><option value="Rhauderfehn" >Rhauderfehn</option><option value="Rheda-Wiedenbrück" >Rheda-Wiedenbrück</option><option value="Rhede" >Rhede</option><option value="Rheine" >Rheine</option><option value="Rieste" >Rieste</option><option value="Rietberg" >Rietberg</option><option value="Rosendahl" >Rosendahl</option><option value="Rotenburg (Wümme)" >Rotenburg (Wümme)</option><option value="Rödinghausen" >Rödinghausen</option><option value="Saerbeck" >Saerbeck</option><option value="Salzbergen" >Salzbergen</option><option value="Salzkotten" >Salzkotten</option><option value="Sassenberg" >Sassenberg</option><option value="Schapen" >Schapen</option><option value="Schloss Holte-Stukenbrock" >Schloss Holte-Stukenbrock</option><option value="Schöppingen" >Schöppingen</option><option value="Schüttorf" >Schüttorf</option><option value="Sehnde" >Sehnde</option><option value="Sendenhorst" >Sendenhorst</option><option value="Siegen" >Siegen</option><option value="Soest" >Soest</option><option value="Spahnharrenstätte" >Spahnharrenstätte</option><option value="Spelle" >Spelle</option><option value="Spenge" >Spenge</option><option value="Stade" >Stade</option><option value="Stadtlohn" >Stadtlohn</option><option value="Stavern" >Stavern</option><option value="Steinfeld" >Steinfeld</option><option value="Steinfurt" >Steinfurt</option><option value="Stemwede" >Stemwede</option><option value="Stuhr" >Stuhr</option><option value="Sulingen" >Sulingen</option><option value="Surwold" >Surwold</option><option value="Sustrum" >Sustrum</option><option value="Syke" >Syke</option><option value="Sögel" >Sögel</option><option value="Südkreis" >Südkreis</option><option value="Tecklenburg" >Tecklenburg</option><option value="Telgte" >Telgte</option><option value="Ter Apel" >Ter Apel</option><option value="Thuine" >Thuine</option><option value="Twist" >Twist</option><option value="Uelsen" >Uelsen</option><option value="Vechta" >Vechta</option><option value="Veltheim (Ohe)" >Veltheim (Ohe)</option><option value="Verden" >Verden</option><option value="Verl" >Verl</option><option value="Versmold" >Versmold</option><option value="Visbek" >Visbek</option><option value="Voltlage" >Voltlage</option><option value="Vreden" >Vreden</option><option value="Vrees" >Vrees</option><option value="Wagenfeld" >Wagenfeld</option><option value="Walchum" >Walchum</option><option value="Wallenhorst" >Wallenhorst</option><option value="Warburg" >Warburg</option><option value="Warendorf" >Warendorf</option><option value="Weener" >Weener</option><option value="Weerselo" >Weerselo</option><option value="Werlte" >Werlte</option><option value="Werpeloh" >Werpeloh</option><option value="Werther" >Werther</option><option value="Westerkappeln" >Westerkappeln</option><option value="Westoverledingen" >Westoverledingen</option><option value="Wettringen" >Wettringen</option><option value="Wettrup" >Wettrup</option><option value="Weyhe" >Weyhe</option><option value="Wietmarschen" >Wietmarschen</option><option value="Wildeshausen" >Wildeshausen</option><option value="Wilsum" >Wilsum</option><option value="Wippingen" >Wippingen</option><option value="Zwartemeer" >Zwartemeer</option><option value="s-Heerenberg" >s-Heerenberg</option></select></div><div class="span8 span-left margin-left-normal hidden-phone hidden-desktop"><div class="input-append date" id="date_start_from" data-date="07.08.19" data-date-format="dd.mm.yyyy"><input name="startFrom" class="span2" size="16" type="text" value="" placeholder="Zeitraum von "readonly="readonly"  autocomplete="off"><span class="add-on"><i class="icon-calendar"></i></span></div><i class="icon-remove hidden"></i><br><div class="input-append date" id="date_end_at" data-date="07.08.19" data-date-format="dd.mm.yyyy"><input name="endAt" class="span2" size="16" type="text" value="" placeholder="Zeitraum bis "readonly="readonly"  autocomplete="off"><span class="add-on"><i class="icon-calendar"></i></span></div><i class="icon-remove hidden"></i></div><div class="span8 span-left margin-left-normal hidden-phone hidden-desktop"><select name="location" class="input-block-level"><option value="">Ort wählen</option><option value="Bielefeld" >Bielefeld</option><option value="Lingen" >Lingen</option><option value="Melle" >Melle</option><option value="Meppen" >Meppen</option><option value="Münster" >Münster</option><option value="Osnabrück" >Osnabrück</option><option value="Papenburg" >Papenburg</option><option disabled>-------------</option><option value="Ahaus" >Ahaus</option><option value="Ahlen" >Ahlen</option><option value="Alfhausen" >Alfhausen</option><option value="Altenberge" >Altenberge</option><option value="Andervenne" >Andervenne</option><option value="Ankum" >Ankum</option><option value="Aurich" >Aurich</option><option value="Bad Bentheim" >Bad Bentheim</option><option value="Bad Essen" >Bad Essen</option><option value="Bad Iburg" >Bad Iburg</option><option value="Bad Laer" >Bad Laer</option><option value="Bad Lippspringe" >Bad Lippspringe</option><option value="Bad Oeynhausen" >Bad Oeynhausen</option><option value="Bad Rothenfelde" >Bad Rothenfelde</option><option value="Bad Salzuflen" >Bad Salzuflen</option><option value="Bad Zwischenahn" >Bad Zwischenahn</option><option value="Badbergen" >Badbergen</option><option value="Bakum" >Bakum</option><option value="Barnstorf" >Barnstorf</option><option value="Bassum" >Bassum</option><option value="Bawinkel" >Bawinkel</option><option value="Beelen" >Beelen</option><option value="Beesten" >Beesten</option><option value="Belm" >Belm</option><option value="Berge" >Berge</option><option value="Berlin" >Berlin</option><option value="Bersenbrück" >Bersenbrück</option><option value="Billerbeck" >Billerbeck</option><option value="Bippen" >Bippen</option><option value="Bissendorf" >Bissendorf</option><option value="Bocholt" >Bocholt</option><option value="Bochum" >Bochum</option><option value="Bockhorst" >Bockhorst</option><option value="Bohmte" >Bohmte</option><option value="Borgholzhausen" >Borgholzhausen</option><option value="Borken" >Borken</option><option value="Bourtange" >Bourtange</option><option value="Bramsche" >Bramsche</option><option value="Braunschweig" >Braunschweig</option><option value="Breddenberg" >Breddenberg</option><option value="Bremen" >Bremen</option><option value="Bremerhaven" >Bremerhaven</option><option value="Brockum" >Brockum</option><option value="Bruchmühlen" >Bruchmühlen</option><option value="Börger" >Börger</option><option value="Bösel" >Bösel</option><option value="Bückeburg" >Bückeburg</option><option value="Bünde" >Bünde</option><option value="Castrop-Rauxel" >Castrop-Rauxel</option><option value="Celle" >Celle</option><option value="Cloppenburg" >Cloppenburg</option><option value="Coesfeld" >Coesfeld</option><option value="Damme" >Damme</option><option value="Delbrück" >Delbrück</option><option value="Delmenhorst" >Delmenhorst</option><option value="Denekamp" >Denekamp</option><option value="Dersum" >Dersum</option><option value="Detmold" >Detmold</option><option value="Diepholz" >Diepholz</option><option value="Dinklage" >Dinklage</option><option value="Dissen" >Dissen</option><option value="Dohren" >Dohren</option><option value="Dornum" >Dornum</option><option value="Dortmund" >Dortmund</option><option value="Duisburg" >Duisburg</option><option value="Dörentrup" >Dörentrup</option><option value="Dörpen" >Dörpen</option><option value="Dülmen" >Dülmen</option><option value="Düsseldorf" >Düsseldorf</option><option value="Eggermühlen" >Eggermühlen</option><option value="Emden" >Emden</option><option value="Emlichheim" >Emlichheim</option><option value="Emmen" >Emmen</option><option value="Emsbüren" >Emsbüren</option><option value="Emsdetten" >Emsdetten</option><option value="Engden" >Engden</option><option value="Enger" >Enger</option><option value="Enschede" >Enschede</option><option value="Espelkamp" >Espelkamp</option><option value="Essen" >Essen</option><option value="Essen (Oldenburg)" >Essen (Oldenburg)</option><option value="Esterwegen" >Esterwegen</option><option value="Everswinkel" >Everswinkel</option><option value="Freren" >Freren</option><option value="Fresenburg" >Fresenburg</option><option value="Friesoythe" >Friesoythe</option><option value="Füchtorf" >Füchtorf</option><option value="Fürstenau" >Fürstenau</option><option value="Gankerkesee" >Gankerkesee</option><option value="Garbsen" >Garbsen</option><option value="Garrel" >Garrel</option><option value="Geeste" >Geeste</option><option value="Gehrde" >Gehrde</option><option value="Gelsenkirchen" >Gelsenkirchen</option><option value="Georgsmarienhütte" >Georgsmarienhütte</option><option value="Gersten" >Gersten</option><option value="Gescher" >Gescher</option><option value="Glandorf" >Glandorf</option><option value="Goldenstedt" >Goldenstedt</option><option value="Greven" >Greven</option><option value="Gronau" >Gronau</option><option value="Groningen" >Groningen</option><option value="Groß Berßen" >Groß Berßen</option><option value="Groß Hesepe" >Groß Hesepe</option><option value="Großefehn" >Großefehn</option><option value="Gütersloh" >Gütersloh</option><option value="Hagen" >Hagen</option><option value="Hagen in Westfalen" >Hagen in Westfalen</option><option value="Halle" >Halle</option><option value="Hamburg" >Hamburg</option><option value="Hameln" >Hameln</option><option value="Hamm" >Hamm</option><option value="Handrup" >Handrup</option><option value="Hannover" >Hannover</option><option value="Haren" >Haren</option><option value="Harpstedt" >Harpstedt</option><option value="Harsewinkel" >Harsewinkel</option><option value="Hasbergen" >Hasbergen</option><option value="Haselünne" >Haselünne</option><option value="Havixbeck" >Havixbeck</option><option value="Heede" >Heede</option><option value="Heek" >Heek</option><option value="Hemer" >Hemer</option><option value="Hemmingen" >Hemmingen</option><option value="Hengelo" >Hengelo</option><option value="Herdecke" >Herdecke</option><option value="Herford" >Herford</option><option value="Herten" >Herten</option><option value="Herzebrock-Clarholz" >Herzebrock-Clarholz</option><option value="Herzlake" >Herzlake</option><option value="Hiddenhausen" >Hiddenhausen</option><option value="Hilkenbrook" >Hilkenbrook</option><option value="Hille" >Hille</option><option value="Hilter" >Hilter</option><option value="Holdorf" >Holdorf</option><option value="Hollenstede" >Hollenstede</option><option value="Hopsten" >Hopsten</option><option value="Horn" >Horn</option><option value="Horn-Bad Meinberg" >Horn-Bad Meinberg</option><option value="Horstmar" >Horstmar</option><option value="Hörstel" >Hörstel</option><option value="Hüde" >Hüde</option><option value="Hüllhorst" >Hüllhorst</option><option value="Hüven" >Hüven</option><option value="Ibbenbüren" >Ibbenbüren</option><option value="Jever" >Jever</option><option value="Kamen" >Kamen</option><option value="Kettenkamp" >Kettenkamp</option><option value="Kiel" >Kiel</option><option value="Klein Berßen" >Klein Berßen</option><option value="Klein Ippener" >Klein Ippener</option><option value="Kluse" >Kluse</option><option value="Krefeld" >Krefeld</option><option value="Köln" >Köln</option><option value="Ladbergen" >Ladbergen</option><option value="Laer" >Laer</option><option value="Lage" >Lage</option><option value="Lahn" >Lahn</option><option value="Landkreis Osnabrück" >Landkreis Osnabrück</option><option value="Langen" >Langen</option><option value="Lastrup" >Lastrup</option><option value="Lathen" >Lathen</option><option value="Leer" >Leer</option><option value="Legden" >Legden</option><option value="Lehe" >Lehe</option><option value="Lembruch" >Lembruch</option><option value="Lemförde" >Lemförde</option><option value="Lemförde/Quernheim" >Lemförde/Quernheim</option><option value="Lemgo" >Lemgo</option><option value="Lengerich" >Lengerich</option><option value="Lengerich in Westfalen" >Lengerich in Westfalen</option><option value="Lienen" >Lienen</option><option value="Lindern" >Lindern</option><option value="Lohne" >Lohne</option><option value="Lorup" >Lorup</option><option value="Lotte" >Lotte</option><option value="Lähden" >Lähden</option><option value="Löhne" >Löhne</option><option value="Löningen" >Löningen</option><option value="Lübbecke" >Lübbecke</option><option value="Lüchow" >Lüchow</option><option value="Lüdinghausen" >Lüdinghausen</option><option value="Lünen" >Lünen</option><option value="Lünne" >Lünne</option><option value="Marienhafe" >Marienhafe</option><option value="Marl" >Marl</option><option value="Menslage" >Menslage</option><option value="Merzen" >Merzen</option><option value="Messingen" >Messingen</option><option value="Mettingen" >Mettingen</option><option value="Minden" >Minden</option><option value="Molbergen" >Molbergen</option><option value="Nettelstedt" >Nettelstedt</option><option value="Neubörger" >Neubörger</option><option value="Neuenhaus" >Neuenhaus</option><option value="Neuenkirchen" >Neuenkirchen</option><option value="Neuenkirchen-Vörden" >Neuenkirchen-Vörden</option><option value="Neulehe" >Neulehe</option><option value="Neuss" >Neuss</option><option value="Niederlangen" >Niederlangen</option><option value="Nienburg" >Nienburg</option><option value="Nordhorn" >Nordhorn</option><option value="Nordkirchen" >Nordkirchen</option><option value="Nordwalde" >Nordwalde</option><option value="Nortrup" >Nortrup</option><option value="Nottuln" >Nottuln</option><option value="Oberhausen" >Oberhausen</option><option value="Oberlangen" >Oberlangen</option><option value="Ochtrup" >Ochtrup</option><option value="Oelde" >Oelde</option><option value="Oldenburg" >Oldenburg</option><option value="Oldenzaal" >Oldenzaal</option><option value="Ostbevern" >Ostbevern</option><option value="Ostercappeln" >Ostercappeln</option><option value="Ostrhauderfehn" >Ostrhauderfehn</option><option value="Oyten" >Oyten</option><option value="Paderborn" >Paderborn</option><option value="Porta-Westfalica" >Porta-Westfalica</option><option value="Preußisch-Oldendorf" >Preußisch-Oldendorf</option><option value="Quakenbrück" >Quakenbrück</option><option value="Rahden" >Rahden</option><option value="Rastdorf" >Rastdorf</option><option value="Rastede" >Rastede</option><option value="Recke" >Recke</option><option value="Recklinghausen" >Recklinghausen</option><option value="Rehburg-Loccum" >Rehburg-Loccum</option><option value="Rehden" >Rehden</option><option value="Renkenberge" >Renkenberge</option><option value="Rhauderfehn" >Rhauderfehn</option><option value="Rheda-Wiedenbrück" >Rheda-Wiedenbrück</option><option value="Rhede" >Rhede</option><option value="Rheine" >Rheine</option><option value="Rieste" >Rieste</option><option value="Rietberg" >Rietberg</option><option value="Rosendahl" >Rosendahl</option><option value="Rotenburg (Wümme)" >Rotenburg (Wümme)</option><option value="Rödinghausen" >Rödinghausen</option><option value="Saerbeck" >Saerbeck</option><option value="Salzbergen" >Salzbergen</option><option value="Salzkotten" >Salzkotten</option><option value="Sassenberg" >Sassenberg</option><option value="Schapen" >Schapen</option><option value="Schloss Holte-Stukenbrock" >Schloss Holte-Stukenbrock</option><option value="Schöppingen" >Schöppingen</option><option value="Schüttorf" >Schüttorf</option><option value="Sehnde" >Sehnde</option><option value="Sendenhorst" >Sendenhorst</option><option value="Siegen" >Siegen</option><option value="Soest" >Soest</option><option value="Spahnharrenstätte" >Spahnharrenstätte</option><option value="Spelle" >Spelle</option><option value="Spenge" >Spenge</option><option value="Stade" >Stade</option><option value="Stadtlohn" >Stadtlohn</option><option value="Stavern" >Stavern</option><option value="Steinfeld" >Steinfeld</option><option value="Steinfurt" >Steinfurt</option><option value="Stemwede" >Stemwede</option><option value="Stuhr" >Stuhr</option><option value="Sulingen" >Sulingen</option><option value="Surwold" >Surwold</option><option value="Sustrum" >Sustrum</option><option value="Syke" >Syke</option><option value="Sögel" >Sögel</option><option value="Südkreis" >Südkreis</option><option value="Tecklenburg" >Tecklenburg</option><option value="Telgte" >Telgte</option><option value="Ter Apel" >Ter Apel</option><option value="Thuine" >Thuine</option><option value="Twist" >Twist</option><option value="Uelsen" >Uelsen</option><option value="Vechta" >Vechta</option><option value="Veltheim (Ohe)" >Veltheim (Ohe)</option><option value="Verden" >Verden</option><option value="Verl" >Verl</option><option value="Versmold" >Versmold</option><option value="Visbek" >Visbek</option><option value="Voltlage" >Voltlage</option><option value="Vreden" >Vreden</option><option value="Vrees" >Vrees</option><option value="Wagenfeld" >Wagenfeld</option><option value="Walchum" >Walchum</option><option value="Wallenhorst" >Wallenhorst</option><option value="Warburg" >Warburg</option><option value="Warendorf" >Warendorf</option><option value="Weener" >Weener</option><option value="Weerselo" >Weerselo</option><option value="Werlte" >Werlte</option><option value="Werpeloh" >Werpeloh</option><option value="Werther" >Werther</option><option value="Westerkappeln" >Westerkappeln</option><option value="Westoverledingen" >Westoverledingen</option><option value="Wettringen" >Wettringen</option><option value="Wettrup" >Wettrup</option><option value="Weyhe" >Weyhe</option><option value="Wietmarschen" >Wietmarschen</option><option value="Wildeshausen" >Wildeshausen</option><option value="Wilsum" >Wilsum</option><option value="Wippingen" >Wippingen</option><option value="Zwartemeer" >Zwartemeer</option><option value="s-Heerenberg" >s-Heerenberg</option></select></div><div class="pull-left margin-left-normal hide-on-mobile submit"><button type="submit" class="btn btn-primary flat-button">Suchen</button><p><span class="show-on-mobile hide-on-mobile-toggle">Erweiterte Suche anzeigen</span></p></div><div class="span8 span-left hidden-desktop"><button type="submit" class="btn btn-primary flat-button input-block-level">Suchen</button><p><span class="show-on-mobile hide-on-mobile-toggle pull-right">Erweiterte Suche anzeigen <i class="icon-angle-down"></i></span></p></div></div><div class="row search-second-level hidden-phone"><div class="pull-left margin-left-normal hide-on-mobile"><select name="category"><option value="">Kategorie wählen</option><option value="Öffnungszeiten" >Öffnungszeiten</option><option value="Sport" >Sport</option><option value="Vereine" >Vereine</option><option value="Kabarett/Comedy/Poetry Slam" >Kabarett/Comedy/Poetry Slam</option><option value="Familie" >Familie</option><option value="Musik &amp; Szene" >Musik &amp; Szene</option><option value="Service" >Service</option><option value="Sonstiges" >Sonstiges</option><option value="Kultur &amp; Theater" >Kultur &amp; Theater</option><option value="Maiwoche" >Maiwoche</option></select></div><div class="span8 span-left margin-left-normal hidden-desktop"><select name="category" class="input-block-level"><option value="">Kategorie wählen</option><option value="Öffnungszeiten" >Öffnungszeiten</option><option value="Sport" >Sport</option><option value="Vereine" >Vereine</option><option value="Kabarett/Comedy/Poetry Slam" >Kabarett/Comedy/Poetry Slam</option><option value="Familie" >Familie</option><option value="Musik &amp; Szene" >Musik &amp; Szene</option><option value="Service" >Service</option><option value="Sonstiges" >Sonstiges</option><option value="Kultur &amp; Theater" >Kultur &amp; Theater</option><option value="Maiwoche" >Maiwoche</option></select></div><div class="pull-left margin-left-normal"><label><input name="tickets" type="checkbox" value="1" ><span class="icon-stack"><i class="icon-circle icon-stack-base text-color-user"></i><i class="icon-tickets icon-stack-base text-color-negative"></i></span>
                    Tickets kaufen
                </label></div></div></form></div><script>
                                            (function(){
    var viewPortWidth = $(document).width();
    var currUrl = window.location.href;
    currUrl = currUrl.split('?')[0];
    window.history.replaceState({}, '', "" + currUrl);

    if (viewPortWidth < 765) {
        $('.hide-on-mobile').remove();
    } else {
        $('.hidden-desktop').remove();
    }

    $('.hide-on-mobile-toggle').on('click', function(){
        var submitButton = $('button[type="submit"].input-block-level');
        $('.search-second-level .pull-left.margin-left-normal').removeClass('pull-left margin-left-normal').addClass('span11');
        $('.event-search-mask .hidden-phone').removeClass('hidden-phone');
        $(this).remove();
        $('.search-second-level').append(submitButton);
    });

    $('form#va-search').on('submit', function(e){
        var target = $(e.target);
        var action = target.attr('action');
        var query = $('input[type="text"][name="query"]').val().trim();
        if (query) {
            query = replace(query);
            target.attr('action', action+'/'+query);
        }
    });



    var replace = function(queryString) {
        queryString = queryString.replace(/\u00c4/g, 'Ä');
        queryString = queryString.replace(/\u00e4/g, 'ä');
        queryString = queryString.replace(/\u00d6/g, 'Ö');
        queryString = queryString.replace(/\u00f6/g, 'ö');
        queryString = queryString.replace(/\u00dc/g, 'Ü');
        queryString = queryString.replace(/\u00fc/g, 'ü');

        return queryString;
    };

    var getSearchParameters = function() {

    };

    var setSearchParameters = function() {

    };

    $(document).ready(function() {
        var startFrom = $('#date_start_from input').datepicker({
            showOtherMonths: true,
            prevText: '<i class="icon-angle-left"></i>',
            nextText: '<i class="icon-angle-right"></i>',
            minDate: "+0 days",
            beforeShow: function (input, inst) {
                inst.dpDiv.addClass('noz-datepicker');
            },
            onClose: function (selectedDate) {
                $('#date_end_at input').datepicker("option", "minDate", selectedDate);
                if (this.value !== '') {
                    this.parentElement.nextSibling.classList.remove('hidden');
                } else {
                    this.parentElement.nextSibling.classList.add('hidden');
                }
            }
        });

        if (document.querySelector('#date_start_from input').value !== '') {
            document.querySelector('#date_start_from').nextSibling.classList.remove('hidden');
        }

        var endAt = $('#date_end_at input').datepicker({
            showOtherMonths: true,
            prevText: '<i class="icon-angle-left"></i>',
            nextText: '<i class="icon-angle-right"></i>',
            minDate: "+0 days",
            beforeShow: function(input, inst) {
                inst.dpDiv.addClass('noz-datepicker');
            },
            onClose: function(selectedDate) {
                $('#date_start_from input input').datepicker( "option", "maxDate", selectedDate );

                if (this.value !== '') {
                    this.parentElement.nextSibling.classList.remove('hidden');
                } else {
                    this.parentElement.nextSibling.classList.add('hidden');
                }
            }
        });

        if (document.querySelector('#date_end_at input').value !== '') {
            document.querySelector('#date_end_at').nextSibling.classList.remove('hidden');
        }

        $('#date_start_from span').on('click', function() {
            if(startFrom.datepicker('widget').is(':hidden') || startFrom.datepicker('widget').children().length == 0) {
                startFrom.datepicker('show');
            } else {
                startFrom.datepicker('hide');
            }
        });

        $('#date_end_at span').on('click', function() {
            if(endAt.datepicker('widget').is(':hidden') || endAt.datepicker('widget').children().length == 0) {
                endAt.datepicker('show');
            } else {
                endAt.datepicker('hide');
            }
        });

        document.querySelectorAll('i.icon-remove').forEach((i) => {
            i.addEventListener('click', (i) => {
                i.target.previousSibling.querySelector('input').value = '';
                i.target.classList.add('hidden');
            })
        });
    });
})();

                                    </script><!-- Side nav --><script>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</script><!-- / Side nav --><div id="regioslider"></div><div itemscope="" itemtype="http://schema.org/Event"><div class="row"><div class="row-fluid event-content row-break-mobile"><div class="span8 span-right hidden-desktop hidden-tablet"><img src="https://veranstaltungen.noz.de/customer/noz/images/events/cropped/s726/02_werner_momsen_foto_michael_loewenherz.jpg" alt="De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft" /><div id="geo-radar-data-holder" data-coords="{&quot;latitude&quot;:53.0872,&quot;longitude&quot;:7.38697,&quot;date&quot;:&quot;&quot;,&quot;picture&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;eventId&quot;:&quot;&quot;}" data-local="16709"></div><div class="picture-data"><span>Werner Momsen Foto: PR/Michael Löwenherz </span><br></div><br/></div><div class="span4"><div id="headline"><i class="subline"> Kabarett/Comedy/Poetry Slam, Kultur &amp; Theater</i><br class="clear"/><h1 itemprop="name" class="hyphenize">
                    De Werner Momsen siene Soloshow<br/></h1><p><strong>Veranstaltungsort</strong><a class="value" href="/veranstaltungen/veranstaltungsort/theater-im-forum-alte-werft">Theater im Forum Alte Werft</a></p><p><strong>Ort</strong><a class="value" href="/veranstaltungen/ort/papenburg">Papenburg</a></p><div itemprop="startDate" content="2020-02-15CET19:30"><p><strong>Datum</strong><span  class="value">Samstag, 15. Februar 2020 </span></p><p><strong>Uhrzeit</strong><span  class="value">19:30 Uhr </span></p></div><div class="share   "><strong>Teilen</strong><div class="pull-right share-button"><a style="text-decoration: none" class="share-link" target="_blank" href=https://twitter.com/intent/tweet?original_referer=https://www.noz.de/veranstaltungen/papenburg/de-werner-momsen-siene-soloshow/4190533/2144801?utm_source=Twitter&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen&amp;url=https://www.noz.de/veranstaltungen/papenburg/de-werner-momsen-siene-soloshow/4190533/2144801?utm_source=Twitter&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen&amp;amp;text=De%20Werner%20Momsen%20siene%20Soloshow><img src="https://www.noz-cdn.de/version-425/bundles/nozplatform/images/icons/teilen_twitter.png" style="height: 20px; width: auto;"></a></div>&nbsp;
                    <div class="pull-right share-button"><a style="text-decoration: none" class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.noz.de/veranstaltungen/papenburg/de-werner-momsen-siene-soloshow/4190533/2144801%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="https://www.noz-cdn.de/version-425/bundles/nozplatform/images/icons/teilen_facebook.png" style="height: 20px; width: auto;"></a></div><div class="pull-right hidden-desktop share-button"><a style="text-decoration: none" class="share-link" target="_blank" href="whatsapp://send?text=De%20Werner%20Momsen%20siene%20Soloshow%3A%20https%3A%2F%2Fwww.noz.de%2Fveranstaltungen%2Fpapenburg%2Fde-werner-momsen-siene-soloshow%2F4190533%2F2144801%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DTermin_teilen"><img src="https://www.noz-cdn.de/version-425/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a></div></div><p><strong>Merken</strong><span class="pull-right"><a class="add-to-calendar" href="/veranstaltungen/ical/189484">In Kalender eintragen</a></span></p></div></div><div class="span8 hide-on-mobile hidden-phone show-on-tablet span"><img class="main-image" src="https://veranstaltungen.noz.de/customer/noz/images/events/cropped/s726/02_werner_momsen_foto_michael_loewenherz.jpg" itemprop="image" alt="De Werner Momsen siene Soloshow - Papenburg/Theater im Forum Alte Werft"/><div id="geo-radar-data-holder" data-coords="{&quot;latitude&quot;:53.0872,&quot;longitude&quot;:7.38697,&quot;date&quot;:&quot;&quot;,&quot;picture&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;eventId&quot;:&quot;&quot;}" data-local="16709"></div><div class="picture-data"><span>Werner Momsen Foto: PR/Michael Löwenherz </span><br></div></div></div></div><div class="row"><div class="span8 span-left links"><span itemprop="description">Comodey auf Plattdeutsch im Forum Alte Werft in Papenburg<br /><br />
Werner Momsen, Klappmuul-Komiker ut Hamborg, is anners as de annern. He is een Popp. De Huut is ut Polypropylen, de Hoor ut Polyacryl un dor ünner nix as Schuumstoff. Von Geburt an al Sondermüll, dat is keen licht Leven! He kann dat over utholen. He is „fremdbestimmt“, un doch faken ook freer as de, de achtern in em binnen stecken deit. Denn Werner kann Saken moken un seggen, de bloß he seggen dröff. Un dorbi seggt he meist dat, wat he denkt, bevör he denken deit, wat he seggt. Un wenn he veel denken deit, denn singt he ook mol. Mit sien groden halven Verstand hett Werner Momsen bither noch jede Veranstaltung upmischt. Wo du een up laten kannst!</span><br/><br/><p itemprop="offers" itemscope itemtype="http://schema.org/Offer"><span class="icon-stack"><i class="icon-circle icon-stack-base text-color-user"></i><i class="icon-nozde icon-stack-base text-color-negative"></i></span><a target="_blank" href="https://www.noz.de/lokales/herzlake/artikel/1576640/">Werner Momsen hält Menschen den Spiegel vor <i class="icon-double-angle-right"></i></a><br/><br/></p><p>
                                    Wi mookt allens platt!
                    <br><iframe width="100%" height="480" src="https://www.youtube-nocookie.com/embed/i5OAZNho2pc?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen="true"></iframe><br></p></div><div class="span4 span-right"><div id="medium_rectangle_1"></div></div><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Event",
        "name": "De Werner Momsen siene Soloshow",
        "startDate": "2020-02-15T19:30:00+01:00",
        
        "location": {
            "@type": "Place",
            "name": "Theater im Forum Alte Werft",
            "address": {
            "@type": "PostalAddress",
            "streetAddress": "Ölmühlenweg  9",
            "addressLocality": "Papenburg",
            "postalCode": "26871",
            "addressCountry": "DE"
        }
    },
        "image": "https://veranstaltungen.noz.de/customer/noz/images/events/cropped/topteaser/02_werner_momsen_foto_michael_loewenherz.jpg",
        "description": "Comodey auf Plattdeutsch",
        "url": "https://www.noz.de/veranstaltungen/papenburg/de-werner-momsen-siene-soloshow/4190533/2144801"
            }
</script></div><div class="row"><h4 class="span12">Weitere Termine dieser Veranstaltung</h4><div class="span12">
                            Keine weiteren Termine vorhanden.
                    </div></div><div class="row row-break-tablet show-grid location-directions"><h4 class="span12">Anfahrt zum Veranstaltungsort</h4><div class="span4"><img src="/bundles/nozplatform/images/tempestivaDefaultImages/" alt="Theater im Forum Alte Werft" /></div><div class="span4" itemprop="location" itemscope itemtype="http://schema.org/Place"><h4 itemprop="name">Theater im Forum Alte Werft</h4><br><div class="address" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Ölmühlenweg  9</span><br><span itemprop="postalCode">26871 Papenburg</span><br><br><a target="_blank" href="http://www.papenburg-kultur.de" itemprop="url">www.papenburg-kultur.de</a><br><br><span itemprop="telephone">04961/6068</span></div></div><div class="span4 span-right pull-right"><div class="geo-radar-static-map"
     data-maps-icon="https://www.noz-cdn.de/version-425/bundles/nozplatform/images/georadar/marker_color_small.png"
     data-maps-static-api-key="AIzaSyCLdFq9xTsaBNzsg1w2L-TIkattmU6R-UI"
     data-maps-link-text="Karte in Google Maps öffnen"></div></div></div><div id="leaderboard_1"></div></div><div class="row"><h4 class="span12">Theater im Forum Alte Werft - Weitere Veranstaltungen</h4><div class="span8 span-left"><div class="events" data-paginator-url="/veranstaltungen/veranstaltungsort/lokal/16709/events/1"></div></div><div class="span4 span-right"></div></div><div class="row"><div class="span8 span-left"></div><div class="span4 span-right"><div id="medium_rectangle_2"></div></div></div><footer class="row show-grid general-info" id="footer-start"><div class="span8 span-left span-fluid"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/neue-oz"
           class="newspaper-logo-sprite-noz" title="Neue Osnabrücker Zeitung"></a><p><a href="/lokales/bad-iburg">Bad Iburg</a>,
            <a href="/lokales/bad-laer">Bad Laer</a>,
            <a href="/lokales/bad-rothenfelde">Bad Rothenfelde</a>,
            <a href="/lokales/belm">Belm</a>,
            <a href="/lokales/bissendorf">Bissendorf</a>,
            <a href="/lokales/dissen">Dissen</a>,
            <a href="/lokales/georgsmarienhuette">GMHütte</a>,
            <a href="/lokales/glandorf">Glandorf</a>,
            <a href="/lokales/hagen">Hagen</a>,
            <a href="/lokales/hasbergen">Hasbergen</a>,
            <a href="/lokales/hilter">Hilter</a>,
            <a href="/lokales/lotte">Lotte</a>,
            <a href="/lokales/osnabrueck">Osnabrück</a>,
            <a href="/lokales/wallenhorst">Wallenhorst</a>,
            <a href="/lokales/westerkappeln">Westerkappeln</a></p></div><div class="span4"><a href="/bersenbruecker-kreisblatt"
           class="newspaper-logo-sprite-bk" title="Bersenbrücker Kreisblatt"></a><p><a href="/lokales/samtgemeinde-bersenbrueck">Samtgemeinde Bersenbrück</a>,
            <a href="/lokales/samtgemeinde-artland">Samtgemeinde Artland</a>,
            <a href="/lokales/samtgemeinde-fuerstenau">Samtgemeinde Fürstenau</a>,
            <a href="/lokales/samtgemeinde-neuenkirchen">Samtgemeinde Neuenkirchen</a></p></div><div class="span4"><a href="/bramscher-nachrichten"
           class="newspaper-logo-sprite-bn" title="Bramscher Nachrichten"></a><p><a href="/lokales/bramsche">Bramsche</a>,
            <a href="/lokales/neuenkirchen-voerden">Neuenkirchen-Vörden</a></p></div></div><div class="row-fluid"><div class="span4"><a href="http://www.dk-online.de"
           class="newspaper-logo-sprite-dk" title="Delmenhorster Kreisblatt"></a><p><a href="/lokales/bremen">Bremen</a>,
            <a href="/lokales/delmenhorst">Delmenhorst</a>,
            <a href="/lokales/ganderkesee">Ganderkesee</a>,
            <a href="/lokales/oldenburg">Oldenburg</a>,
            <a href="/lokales/stuhr">Stuhr</a></p></div><div class="span4"><a href="/ems-zeitung"
           class="newspaper-logo-sprite-ez" title="EMS-Zeitung"></a><p><a href="/lokales/doerpen">Dörpen</a>,
            <a href="/lokales/lathen">Lathen</a>,
            <a href="/lokales/nordhuemmling">Nordhümmling</a>,
            <a href="/lokales/papenburg">Papenburg</a>,
            <a href="/lokales/rhede">Rhede</a>,
            <a href="/lokales/soegel">Sögel</a>,
            <a href="/lokales/werlte">Werlte</a>,
            <a href="/lokales/westoverledingen">Westoverledingen</a></p></div><div class="span4"><a href="/lingener-tagespost"
           class="newspaper-logo-sprite-lt" title="Lingener Tagespost"></a><p><a href="/lokales/lingen">Lingen</a>,
            <a href="/lokales/emsbueren">Emsbüren</a>,
            <a href="/lokales/freren">Freren</a>,
            <a href="/lokales/lengerich">Lengerich</a>,
            <a href="/lokales/lohne">Lohne</a>,
            <a href="/lokales/salzbergen">Salzbergen</a>,
            <a href="/lokales/spelle">Spelle</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/meller-kreisblatt"
           class="newspaper-logo-sprite-mk" title="Meller Kreisblatt"></a><p><a href="/lokales/melle">Melle</a></p></div><div class="span4"><a href="/wittlager-kreisblatt"
           class="newspaper-logo-sprite-wk" title="Wittlager Kreisblatt"></a><p><a href="/lokales/bad-essen">Bad Essen</a>,
            <a href="/lokales/bohmte">Bohmte</a>,
            <a href="/lokales/ostercappeln">Ostercappeln</a></p></div><div class="span4"><a href="/meppener-tagespost"
           class="newspaper-logo-sprite-mt" title="Meppener Tagespost"></a><p><a href="/lokales/geeste">Geeste</a>,
            <a href="/lokales/haren">Haren</a>,
            <a href="/lokales/haseluenne">Haselünne</a>,
            <a href="/lokales/herzlake">Herzlake</a>,
            <a href="/lokales/meppen">Meppen</a>,
            <a href="/lokales/twist">Twist</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/deutschland-welt/politik" title="Politik"><i class="icon-globe"></i> Politik</a></div><div class="span4"><a href="/deutschland-welt/wirtschaft/regionale-wirtschaft" title="Regionale Wirtschaft"><i class="icon-paper-plane"></i> Regionale Wirtschaft</a></div><div class="span4"><a href="/deutschland-welt/gut-zu-wissen/digitale-welt" title="Digitales"><i class="icon-paper-plane"></i> Digitales</a></div></div><div class="row-fluid"><div class="span4"><a href="/bildergalerien" title="Bildergalerien"><i class="icon-camera"></i> Bildergalerien</a></div><div class="span4"><a href="/video" title="Video"><i class="icon-facetime-video"></i> Video</a></div><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-file-text-alt"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right span-fixed-right-content calendar"><div class="row-fluid visible-desktop"><strong class="block default-seo-headline">Nachrichten aus der Region Osnabrück, dem Emsland, aus
        Deutschland und der ganzen Welt</strong><p>
        noz.de, das Nachrichtenportal der Neuen Osnabrücker Zeitung und ihrer Regionalausgaben, bietet Ihnen Nachrichten,
        Bilder und Videos sortiert nach den Ressorts: Politik, Regionale Wirtschaft, Niedersachsen, Gut zu wissen, Digitale Welt,
        Kultur, Familie, Sport, VfL Osnabrück, SF Lotte, SV Meppen, Artland Dragons, HSG Nordhorn.
    </p></div><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div></div><br class="clear"/></footer><div class="row show-grid medienhaus-info"><div class="span12"><strong>Service</strong></div><div class="span12"><div class="column"><a href="https://leserservice.noz.de/" title="Unser Abo-Service für Sie" >Abo</a><a href="https://leserservice.noz.de/digital/" title="Unser Service Digitalabo für Sie"
               >Digitalabo</a><a href="/mehr/apps" title="Unser Service Apps für Sie" >Apps</a><a href="http://shop.noz.de/" title="Unser Service Shop für Sie" >Shop</a><a href="http://reisen.noz.de/" title="Unser Service noz Reisen für Sie" >noz Reisen</a></div><div class="column"><a href="/anzeigen" title="Unser Service Anzeigen für Sie" >Anzeigen</a><a href="http://jobs.noz.de" title="Unser Service jobwelt für Sie" >jobwelt</a><a href="http://immobilien.noz.de/" title="Unser Service wohnwelt für Sie"
               >wohnwelt</a><a href="http://www.noz.de/kfzwelt-auto" title="Unser Service kfzwelt für Sie"
               >kfzwelt</a><a href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/"
               title="Unser Service os/elmarkt für Sie" target="_blank" >os/elmarkt</a></div><div class="column"><a href="http://traueranzeigen.noz.de/" title="Unser Service Trauer für Sie"
               >Trauer</a><a href="https://www.noz.de/anzeigen/glueckwunschanzeigen" target="_blank"
               title="Unser Service Grußanzeigen für Sie" >Grußanzeigen</a><a href="https://www.noz.de/deutschland-welt/wirtschaft/finanzrechner"
               title="Alles zum Thema Finanzen, Tagesgeld, Geldanlage" >Finanzen</a></div><div class="column"><a href="/lokales/wetter" title="Unser Service Wetter für Sie" >Wetter</a><a href="/mehr/horoskope" title="Unser Service Horoskope für Sie" >Horoskope</a><a href="/mehr/notdienste" title="Unser Service Notdienst für Sie" >Notdienste</a></div><div class="column"><a href="http://veranstaltungen.noz.de/"
               title="Unser Service Veranstaltungen für Sie" >Veranstaltungen</a><a href="http://tickets.noz.de/" title="Unser Service Ticketshop für Sie"
               target="_blank" >Ticketshop</a><a href="/newsletter" title="Unser Service Newsletter für Sie" >Newsletter</a><a href="/rss" title="Unser Service RSS für Sie" >RSS</a></div><div class="column right" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.noz.de/neue-oz"><div itemprop="name" content="noz.de"></div><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><div itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.png"></div><div itemprop="height" content="116"></div><div itemprop="width" content="700"></div></div><div itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint"><div itemprop="telephone" content="+49-541-310320"></div><div itemprop="contactType" content="customer service"></div></div><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie" itemprop="sameAs"><i class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie" itemprop="sameAs"><i class="icon-twitter-sign"></i>Twitter</a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie" itemprop="sameAs"><i class="icon-instagram-sign"></i>Instagram</a></div></div></div><div class="row text-center hide-on-mobile"><div class="span12"><strong>Weitere Angebote, Produkte und Unternehmen der noz MEDIEN</strong><div class="icons-container"><div class="row-fluid"><div class="span3"><a href="https://www.noz-medien.de/noz-unternehmen/" target="_blank"><i class="icon-company"></i>Unternehmen</a></div><div class="span3"><a href="https://www.noz-medien.de/produkte/" target="_blank"><i class="icon-products"></i>Produkte</a></div><div class="span3"><a href="https://www.noz-medien.de/karriere/" target="_blank"><i class="icon-career"></i>Karriere</a></div><div class="span3"><a href="https://www.noz-medien.de/engagement/" target="_blank"><i class="icon-engagement"></i>Engagement</a></div><br class="clear"/></div></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/mehr/agbs/noz/web"                title="Allgemeine Geschäftsbedingungen">Allgemeine
                Geschäftsbedingungen</a><span> | </span><a href="/abo/kundeninformationen"
               title="Kundeninformationen" >Kundeninformationen</a><span> | </span><a href="/mehr/datenschutzerklaerungen/noz/web" title="Erfahren Sie mehr über Datenschutzerklärung"
               >Datenschutzerklärung</a><span> | </span><a href="/mehr/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/mehr/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="http://www.mso-medien.de/zeitung/werbung/"
               title="Erfahren Sie mehr über Mediadaten" >Mediadaten</a><span> | </span><a href="http://www.mso-digital.de/index.php?id=140" title="Erfahren Sie mehr über Online-Werbung"
               >Onlinewerbung</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><div class="info"><a href="https://www.noz.de/abo-und-service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="/mehr/datenschutzerklaerungen/noz/web"
               title="Erfahren Sie mehr über Datenschutzerklärung" >Datenschutzerklärung</a><a href="https://www.noz.de/abo-und-service/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie"><i class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie"><i class="icon-twitter-sign icon-2x"></i></a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie"><i class="icon-instagram-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"></div></div></div></div><br class="clear"/><!-- Platform scripts --><script src="https://www.noz-cdn.de/version-425/assets/noz.essentials.js"></script><script src="https://www.noz-cdn.de/version-425/assets/noz.platform.js"></script><!--[if lte IE 8]><script src="https://www.noz-cdn.de/version-425/assets/noz.platform.ie8.js"></script><![endif]--><!-- / Platform scripts --><!-- Meetrics --><script type="text/javascript" src="//s349.mxcdn.net/bb-serve/mtrcs_674584.js" async></script><!-- / Meetrics --><!-- CeleraOne tracking --><!-- / CeleraOne tracking --><!-- AdDefend --><script>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</script><!-- / AdDefend --><!-- Welect Adblock --><!-- / Welect Adblock --><script>
                                            (function () {
    var events = $('.events');

    if (events.length > 0) {
        events.paginator({
            position: 'both',
            url: events.data('paginatorUrl'),
            pagerTemplate: '<div class="pagination pagination-right"><ul></ul></div>',
            show: 'needed'
        });
    }
})();

                                    </script><script>
                                            (function () {

    var dataHolderElement = document.getElementById('geo-radar-data-holder');

    var setMap = function(data) {

        var latitude = data.latitude;
        var longitude = data.longitude;
        var geoRadarStaticMapHolder = document.querySelectorAll('.geo-radar-static-map');

        for(var i = 0; i < geoRadarStaticMapHolder.length; i++) {
            var mapsIcon = geoRadarStaticMapHolder[i].getAttribute('data-maps-icon');
            var mapsStaticApiKey = geoRadarStaticMapHolder[i].getAttribute('data-maps-static-api-key');
            var mapsLinkText = geoRadarStaticMapHolder[i].getAttribute('data-maps-link-text');

            var staticMap = function (width, dimensions) {
                return '<source class="img-responsive" srcset="https://maps.googleapis.com/maps/api/staticmap?center=' + latitude + ',' + longitude + '&zoom=15&size=' + dimensions + '&maptype=roadmap&markers=icon:' + mapsIcon + '|' + latitude + ',' + longitude + '&key=' + mapsStaticApiKey + '" media="(min-width:'+width+'px)">'
            };

            var staticMapMarkup = ('<a title="' + mapsLinkText + '"' +
                '           href="https://maps.google.com/?q=' + latitude + ',' + longitude + '&z=14&ll=' + latitude + ',' + longitude + '" target="_blank">' +
                '<picture>' +
                    staticMap(1024,'310x250') +
                    staticMap(480,'640x420') +
                    staticMap(360,'480x420') +
                    staticMap(320,'310x250') +
                '   <img class="img-responsive" alt="" src="https://maps.googleapis.com/maps/api/staticmap?center=' + latitude + ',' + longitude + '&zoom=15&size=310x250&maptype=roadmap&markers=icon:' + mapsIcon + '|' + latitude + ',' + longitude + '&key=' + mapsStaticApiKey + '">'+
                '</picture>' +
                '    </a>' +
                '<p>' +
                '   <a title="' + mapsLinkText + '"' +
                '       href="https://maps.google.com/?q=' + latitude + ',' + longitude + '&z=14&ll=' + latitude + ',' + longitude + '"' +
                '       target="_blank">' + mapsLinkText + ' <i class="icon-double-angle-right"></i></a>' +
                '</p>');
            geoRadarStaticMapHolder[i].innerHTML = geoRadarStaticMapHolder[i].innerHTML + staticMapMarkup;
        }
    };

    /**
     * Init Event
     */
    if (dataHolderElement) {
        var data = dataHolderElement.dataset.coords;
        if (data) {
            data = JSON.parse(data);
            setMap(data);
        }
    }
}());
                                    </script><script>
                                            (function () {
    $(document).ready(function(){
        $('.add-to-calendar').each(function(){
            $(this).on('click', function(){
                googleAnalyticsCall('click','In Kalender eintragen Link');
            });
        });

        $('.buy-ticket-btn').each(function(){
            $(this).on('click', function(){
                googleAnalyticsCall('click','Tickets kaufen Button');
            });
        });

        function googleAnalyticsCall(action, label) {
            if (typeof MSOdataLayer == 'undefined') {
                MSOdataLayer = [];
            }
            MSOdataLayer.push({
                'event': 'veranstaltungen',
                'action': action,
                'label': label
            });
        }
    });
})();

                                    </script></body></html>