<!doctype html>
<html dir="ltr" lang="de"><head><!-- HEAD META DATA START --><meta charset="UTF-8"/><meta name="robots" content="max-image-preview:large,noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><title>Konzert der Bläsergruppe des Meller Gymnasiums  | NOZ</title><meta name="description" content="Die Bläsergruppe des Meller Gymnasiums hatte einen Auftritt. Sie holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne."><meta name="language" content="DE"><link rel="canonical" href="https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497"><link rel="amphtml" href="https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497/amp"><meta name="keywords"
                  content="Melle, Gymnasium Melle, Bläser, Konzert, Theater Melle"><!-- HEAD META DATA END --><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover"><!-- gtm page meta tracking --><!-- start cmp script --><script type="text/javascript">!function() {
                var e = function() {
                    for (var e, t = '__tcfapiLocator', a = [], n = window; n;) {
                        try {
                            if (n.frames[t]) {
                                e = n;
                                break;
                            }
                        } catch (e) {
                        }
                        if (n === window.top) break;
                        n = n.parent;
                    }
                    e || (function e() {
                        var a = n.document, r = !!n.frames[t];
                        if (!r) if (a.body) {
                            var i = a.createElement('iframe');
                            i.style.cssText = 'display:none', i.name = t, a.body.appendChild(i);
                        } else setTimeout(e, 5);
                        return !r;
                    }(), n.__tcfapi = function() {
                        for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                        if (!n.length) return a;
                        if ('setGdprApplies' === n[0]) n.length > 3 && 2 === parseInt(n[1], 10)
                        && 'boolean' == typeof n[3] && (e = n[3], 'function' == typeof n[2]
                        && n[2]('set', !0)); else if ('ping' === n[0]) {
                            var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: 'stub'};
                            'function' == typeof n[2] && n[2](i);
                        } else a.push(n);
                    }, n.addEventListener('message', function(e) {
                        var t = 'string' == typeof e.data, a = {};
                        try {
                            a = t ? JSON.parse(e.data) : e.data;
                        } catch (e) {
                        }
                        var n = a.__tcfapiCall;
                        n && window.__tcfapi(n.command, n.version, function(a, r) {
                            var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                            t && (i = JSON.stringify(i)), e.source.postMessage(i, '*');
                        }, n.parameter);
                    }, !1));
                };
                'undefined' != typeof module ? module.exports = e : e();
            }();</script><script>
            window._sp_ = {
                config: {
                    accountId: 1061,
                    baseEndpoint: "https://consent.noz.de",
                    targetingParams: {
                        site: "NOZ",
                    },
                },
            };
        </script><script src="https://consent.noz.de/wrapperMessagingWithoutDetection.js"></script><!-- end cmp script --><script>
            var c1_headers = {"c1-meter-type":"overlay","c1-meter-tracking-id":"1727891774852899239","c1-meter-status":"paywall","c1-meter-info":"metering","c1-meter-user-status":"anonymous","c1-meter-user-group-action":{"cms_snippet":{"parameters":["aktiv_nein","UG-TEST: nicht eingeloggt oder keine Produkte"]}},"c1-meter-count":"1","c1-meter-max-count":"0"};
            var c1_response = {"c1-track-service-id":"cue_noz","c1-track-origin":"web","c1-track-site":"www.noz.de","c1-track-channel":"section_23","c1-track-sub-channel":"section_68","c1-track-content-id":"/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497","c1-track-tag":"Melle,Gymnasium Melle,Bläser,Konzert,Theater Melle","c1-cms-id":"article_22788497","c1-track-cms-id":"article_22788497","c1-track-doc-type":"cue_article_metered","c1-track-heading":"Bläsergruppe des Meller Gymnasium bietet bunte Show um Stars und Sternchen"};
        </script><script>
                        var pageInfoData = {
                article_name: "Bläsergruppe des Meller Gymnasium bietet bunte Show um Stars und Sternchen",
                article_id: "22788497",
                article_author: [{"name":"Anke Schneider","id":"20000884"}],
                content_type: "news",
                article_type: "storyline",
                article_length: "2819",
                article_keywords: "Melle,Gymnasium Melle,Bläser,Konzert,Theater Melle",
                article_date: "2022-03-21T06:38:00Z",
                article_dateOrigin: "2022-03-21T06:38:00Z",
                iab_categorie: "IAB12-3",
                ivw_parameter: "lokales-melle",
                ivw_publisher: {"desktop":"neueoz","mobile":"mobosnaz"},
                zone: "noz",
                department_id: "23",
                topic_id: "68",
                publisher_short: "MKR",
                container_id: "c06f9bc0-a837-11ec-a1a5-e5855ae803ba",
                selected_location: "",
                cu_ids: "1.91.20000884",
                section: "home/lokales/melle",
            };
            var customerType = 'none';
            if (c1_headers['c1-meter-user-group-action']) {
                if (c1_headers['c1-meter-user-group-action'].cms_snippet) {
                    if (c1_headers['c1-meter-user-group-action'].cms_snippet.parameters) {
                        var aboStatus = c1_headers['c1-meter-user-group-action'].cms_snippet.parameters.find(
                            r => r.trim().startsWith('aboStatus'));
                        if (aboStatus) {
                            customerType = aboStatus.split(':')[1].trim();
                        }
                    }
                }
            }

            var deviceType = 'desktop';
            let clientId = document.cookie.split(';').find(row => row.trim().startsWith('_ga'));
            clientId = (clientId ? clientId.split('=') : 'undefined');
            if (Array.isArray(clientId)) {
                clientId = clientId[1];
            }
            clientId = clientId.replace('GA1.2.', '');

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                event: 'Page Meta',
                user_id: c1_headers['c1-user-info-ssoid'] !== undefined ? c1_headers['c1-user-info-ssoid'] : '',
                customer_type: customerType,
                c1_tracking_id: c1_headers['c1-meter-tracking-id'] !== undefined ?
                    c1_headers['c1-meter-tracking-id'] :
                    '',
                registered: c1_headers['c1-meter-user-status'] !== undefined ? c1_headers['c1-meter-user-status'] : '',
                selected_location: pageInfoData.selected_location,
                client_id: clientId,
                iab_category: pageInfoData.iab_categorie,
                ivw_parameter: pageInfoData.ivw_parameter,
                "ivw-publisher": pageInfoData.ivw_publisher[deviceType],
                zone: pageInfoData.zone,
                department_id: pageInfoData.department_id,
                topic_id: pageInfoData.topic_id,
                article_id: pageInfoData.article_id,
                content_type: pageInfoData.content_type,
                publication_title: pageInfoData.publisher_short,
                section: pageInfoData.section,
            });
        </script><!-- start gtm --><!-- Google Tag Manager --><script>(function(w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js',
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KQSSZR5');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQSSZR5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- end gtm --><script> window.OB_ContextKeyValue = 'anonymous'; </script><link rel="shortcut icon" href="/static/image/favicon-noz.ico?v=2"><link rel="icon" type="image/png" href="/static/image/favicon-noz-128.ico?v=2" sizes="128x128"><link rel="icon" type="image/png" href="/static/image/favicon-noz-64.ico?v=2" sizes="64x64"><link rel="icon" type="image/png" href="/static/image/favicon-noz-48.ico?v=2" sizes="48x48"><link rel="icon" type="image/png" href="/static/image/favicon-noz-32.ico?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/static/image/favicon-noz-16.ico?v=2" sizes="16x16"><link rel="apple-touch-icon" href="/static/image/apple-touch-icon-noz.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/image/apple-touch-icon-noz-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/image/apple-touch-icon-noz-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/image/apple-touch-icon-noz-180.png"><link rel="preload" href="/static/font/Lora-Regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/static/font/Lora-Bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/static/font/Lora-Italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/static/font/SourceSansPro-Regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/static/font/SourceSansPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/static/font/SourceSansPro-Bold.woff2" as="font" type="font/woff2" crossorigin><link rel="stylesheet" type="text/css" href="/static/css/main-1647845568995.min.css" media="all"><!-- start c1 tracking --><script async src="/cre-1.0/tracking/tracking.js"></script><!-- end c1 tracking --><meta name="dc.title" content="Konzert der Bläsergruppe des Meller Gymnasiums  | NOZ"><meta name="dc.creator" content="Anke Schneider"><meta name="dc.description" content="Die Bläsergruppe des Meller Gymnasiums hatte einen Auftritt. Sie holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne."><meta name="dc.publisher" content="noz.de"><meta name="dc.date" content="2022-03-20T10:23:14Z"><meta name="dc.language" content="de"><meta property="og:locale" content="de_DE"><meta property="og:title" content="Bläsergruppe des Meller Gymnasium bietet bunte Show um Stars und Sternchen | NOZ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497"><meta property="og:image" content="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1200/552769463/206111864/blser.jpg"><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:site_name" content="noz.de"><meta property="og:description" content="Die Bläsergruppe des Meller Gymnasiums hatte einen Auftritt. Sie holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne."><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"
                  content="@noz_de"/><meta name="twitter:site:id" content="28530929"/><meta name="twitter:title" content="Konzert der Bläsergruppe des Meller Gymnasiums  | NOZ"/><meta name="twitter:description"
                  content="Die Bläsergruppe des Meller Gymnasiums hatte einen Auftritt. Sie holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne."/><meta name="twitter:url" content="https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497"/><meta name="twitter:image" content="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1200/552769463/206111864/blser.jpg"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Stars auf dem roten Teppich: Bläsergruppe des Meller Gymnasium bietet bunte Show um Stars und Sternchen",
        "url": "https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497",
        "mainEntityOfPage": "https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497",
        "image": ["https://images.noz-mhn.de/img/22788461/crop/com.escenic.master/1608478954/1913401011/blser.jpg","https://images.noz-mhn.de/img/22788461/crop/base_16_9/2073101966/1661913636/blser.jpg","https://images.noz-mhn.de/img/22788461/crop/base_4_3/300127905/471046559/blser.jpg","https://images.noz-mhn.de/img/22788461/crop/base_pagewidth_narrow_365_153/1551883897/1012070391/blser.jpg"],
        "speakable": {
            "@type": "SpeakableSpecification",
            "xpath": [
                "/html/head/title",
                "/html/head/meta[@name='description']/@content"
            ]
        },
        "keywords":["Melle","Gymnasium Melle","Bläser","Konzert","Theater Melle"],
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        },

        "author": {
            "name": "Anke Schneider",
            "@type": "Person"
        },
        "dateModified": "2022-03-21T06:09:30Z",
        "isAccessibleForFree": "False",
        "datePublished": "2022-03-21T05:38:00Z",
        "dateCreated": "2022-03-20T10:23:14Z",
        "publisher": {
            "name": "noz.de",
            "logo": {
                "width": 600,
                "@type": "ImageObject",
                "url": "https://www.noz.de/static/image/apple-touch-icon-noz-180.png",
                "height": 60
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+49-541-31032"
            },
            "@type": "Organization",
            "url": "https://www.noz.de/lokales/melle",
            "sameAs": ["https://www.facebook.com/neueoz","https://twitter.com/noz_de","https://www.instagram.com/noz_de/"]
        },
        "articleSection": "Melle"
    }
</script><meta name="smartbanner:title" content="NOZ News-App"><meta name="smartbanner:author" content="NOZ Medien"><meta name="smartbanner:price" content="Kostenlos"><meta name="smartbanner:price-suffix-google" content=" im Google Play Store"><meta name="smartbanner:icon-google" content="/static/image/app_noz_104.png"><meta name="smartbanner:button" content="Laden"><meta name="smartbanner:button-url-google"
                  content="https://play.google.com/store/apps/details?id=de.noz.newsapp"><meta name="smartbanner:enabled-platforms" content="android"><meta name="smartbanner:close-label" content="Banner schließen"><meta name="apple-itunes-app"
                  content="app-id=668052987, affiliate-data=smart_app_banner_noz"><meta name="google-play-app" content="app-id=de.noz.newsapp"><meta name="smartbanner:api" content="true"><meta name="smartbanner:hide-path" content="/"><meta name="smartbanner:hide-ttl" content="31536000000"/><script>
                        var loadedArticles = ["undefined"];
                    </script><script type="application/ld+json">
            {
                "@context": "https://schema.org/",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                    { "@type": "ListItem", "position": "1", "name": "Startseite NOZ", "item": "https://www.noz.de/" },
                                        { "@type": "ListItem", "position": "2", "name": "Lokales", "item": "https://www.noz.de/lokales" },
                                        { "@type": "ListItem", "position": "3", "name": "Melle", "item": "https://www.noz.de/lokales/melle" }
                                    ]
            }
        </script><link rel="alternate" type="application/rss+xml" href="https://www.noz.de/lokales/melle/rss" title="noz Feed - Melle"></head><body class="news" ><!-- start page header --><div class="header_placeholder"></div><header class="main-header" role="banner"><div class="top-part"><nav class="top-part__misc-nav--left"><a href="https://immobilien.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Wohnwelt</a>                     | 
                                    









<a href="https://jobs.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Jobwelt</a>                     | 
                                    









<a href="https://traueranzeigen.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Trauer</a></nav><a href="https://www.noz.de/" class="link"  title="noz" target="_self" ><svg class="logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><desc>Neue Osnabrücker Zeitung</desc><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a><nav class="top-part__misc-nav--right"><a href="/anzeigen" class="link size--m-2"  title="" target="_self" >Anzeigen</a><a href="https://meine.noz.de/epaper/" class="link size--m-2"  title="" target="_self" ><button class="typeface-font button--rounded button--macro button--arrow-right typeface-font bg-color__pacific-blue-100 text-color__white size--m-2" title=''
                    type=''  >
            Zum E-Paper
             <i class="icon icon--arrow bg-color__white"></i></button></a></nav></div><div class="lower-part"><div class="lower-part__wrapper"><label for="main-nav"><span class="icon-container"><span class="menu"><span class="menu-strokes"></span><span class="menu-strokes"></span><span class="menu-strokes"></span></span><svg class="icon lower-part__icon-magnifying-glass fill-color__silver" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Menu</title><desc>Menu</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></span></label><a href="https://www.noz.de/" class="link"  title="noz" target="_self" ><svg class="logo lower-part__logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><desc>Neue Osnabrücker Zeitung</desc><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a><nav class="navigation text-color__nero-100" role="navigation" aria-label="Breadcrumb"><ul><li class="no-relative"><div class="navigation__link--sub"><span class="active">Lokales</span><div class="quick-menu__pin m-t-05"></div></div><div class="navigation__sub-nav full-width"><ul><li class="headline typeface-font text-color__nobel">Neue Osnabrücker Zeitung</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-iburg" class="link text--reset typeface-font w-600"  title="Bad Iburg" target="_self" >Bad Iburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-laer" class="link text--reset typeface-font w-600"  title="Bad Laer" target="_self" >Bad Laer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-rothenfelde" class="link text--reset typeface-font w-600"  title="Bad Rothenfelde" target="_self" >Bad Rothenfelde</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/belm" class="link text--reset typeface-font w-600"  title="Belm" target="_self" >Belm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bissendorf" class="link text--reset typeface-font w-600"  title="Bissendorf" target="_self" >Bissendorf</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/dissen" class="link text--reset typeface-font w-600"  title="Dissen" target="_self" >Dissen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/georgsmarienhuette" class="link text--reset typeface-font w-600"  title="Georgsmarienhütte" target="_self" >Georgsmarienhütte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/glandorf" class="link text--reset typeface-font w-600"  title="Glandorf" target="_self" >Glandorf</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hagen" class="link text--reset typeface-font w-600"  title="Hagen a.T.W." target="_self" >Hagen a.T.W.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hasbergen" class="link text--reset typeface-font w-600"  title="Hasbergen" target="_self" >Hasbergen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hilter" class="link text--reset typeface-font w-600"  title="Hilter" target="_self" >Hilter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lotte" class="link text--reset typeface-font w-600"  title="Lotte" target="_self" >Lotte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/osnabrueck" class="link text--reset typeface-font w-600"  title="Osnabrück" target="_self" >Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/wallenhorst" class="link text--reset typeface-font w-600"  title="Wallenhorst" target="_self" >Wallenhorst</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/westerkappeln" class="link text--reset typeface-font w-600"  title="Westerkappeln" target="_self" >Westerkappeln</a></li><li class="headline typeface-font text-color__nobel">Lingener Tagespost</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/emsbueren" class="link text--reset typeface-font w-600"  title="Emsbüren" target="_self" >Emsbüren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/freren" class="link text--reset typeface-font w-600"  title="Freren" target="_self" >Freren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lengerich" class="link text--reset typeface-font w-600"  title="Lengerich" target="_self" >Lengerich</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lingen" class="link text--reset typeface-font w-600"  title="Lingen" target="_self" >Lingen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/salzbergen" class="link text--reset typeface-font w-600"  title="Salzbergen" target="_self" >Salzbergen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/spelle" class="link text--reset typeface-font w-600"  title="Spelle" target="_self" >Spelle</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/wietmarschen" class="link text--reset typeface-font w-600"  title="Wietmarschen" target="_self" >Wietmarschen</a></li><li class="headline typeface-font text-color__nobel">Meppener Tagespost</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/geeste" class="link text--reset typeface-font w-600"  title="Geeste" target="_self" >Geeste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/haren" class="link text--reset typeface-font w-600"  title="Haren" target="_self" >Haren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/haseluenne" class="link text--reset typeface-font w-600"  title="Haselünne" target="_self" >Haselünne</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/herzlake" class="link text--reset typeface-font w-600"  title="Herzlake" target="_self" >Herzlake</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/meppen" class="link text--reset typeface-font w-600"  title="Meppen" target="_self" >Meppen</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/twist" class="link text--reset typeface-font w-600"  title="Twist" target="_self" >Twist</a></li><li class="headline typeface-font text-color__nobel">Ems-Zeitung</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/doerpen" class="link text--reset typeface-font w-600"  title="Dörpen" target="_self" >Dörpen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lathen" class="link text--reset typeface-font w-600"  title="Lathen" target="_self" >Lathen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/nordhuemmling" class="link text--reset typeface-font w-600"  title="Nordhümmling" target="_self" >Nordhümmling</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/papenburg" class="link text--reset typeface-font w-600"  title="Papenburg" target="_self" >Papenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/rhede" class="link text--reset typeface-font w-600"  title="Rhede (Ems)" target="_self" >Rhede (Ems)</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/soegel" class="link text--reset typeface-font w-600"  title="Sögel" target="_self" >Sögel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/werlte" class="link text--reset typeface-font w-600"  title="Werlte" target="_self" >Werlte</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/westoverledingen" class="link text--reset typeface-font w-600"  title="Westoverledingen" target="_self" >Westoverledingen</a></li><li class="headline typeface-font text-color__nobel">Meller Kreisblatt</li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/melle" class="link text--reset typeface-font w-600"  title="Melle" target="_self" >Melle</a></li><li class="headline typeface-font text-color__nobel">Bramscher Nachrichten</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bramsche" class="link text--reset typeface-font w-600"  title="Bramsche" target="_self" >Bramsche</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/neuenkirchen-voerden" class="link text--reset typeface-font w-600"  title="Neuenkirchen-Vörden" target="_self" >Neuenkirchen-Vörden</a></li><li class="headline typeface-font text-color__nobel">Wittlager Kreisblatt</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-essen" class="link text--reset typeface-font w-600"  title="Bad Essen" target="_self" >Bad Essen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bohmte" class="link text--reset typeface-font w-600"  title="Bohmte" target="_self" >Bohmte</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/ostercappeln" class="link text--reset typeface-font w-600"  title="Ostercappeln" target="_self" >Ostercappeln</a></li><li class="headline typeface-font text-color__nobel">Bersenbrücker Kreisblatt</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/artland" class="link text--reset typeface-font w-600"  title="Artland" target="_self" >Artland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bersenbrueck" class="link text--reset typeface-font w-600"  title="Bersenbrück" target="_self" >Bersenbrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/fuerstenau" class="link text--reset typeface-font w-600"  title="Fürstenau" target="_self" >Fürstenau</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/neuenkirchen" class="link text--reset typeface-font w-600"  title="Neuenkirchen" target="_self" >Neuenkirchen</a></li><li class="headline typeface-font text-color__nobel">Umland</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/grafschaft-bentheim" class="link text--reset typeface-font w-600"  title="Grafschaft Bentheim" target="_self" >Grafschaft Bentheim</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/kreis-cloppenburg" class="link text--reset typeface-font w-600"  title="LK Cloppenburg" target="_self" >LK Cloppenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/ostfriesland" class="link text--reset typeface-font w-600"  title="Ostfriesland" target="_self" >Ostfriesland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/ostwestfalen" class="link text--reset typeface-font w-600"  title="Ostwestfalen" target="_self" >Ostwestfalen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/kreis-steinfurt" class="link text--reset typeface-font w-600"  title="Kreis Steinfurt" target="_self" >Kreis Steinfurt</a></li></ul></div></li><li ><a href="https://www.noz.de/deutschland-welt" class="link navigation__link--sub"  title="Deutschland &amp; Welt" target="_self" >Deutschland & Welt<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/neo" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/ukraine-konflikt" class="link text--reset typeface-font w-600"  title="Ukraine-Krieg" target="_self" >Ukraine-Krieg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/corona" class="link text--reset typeface-font w-600"  title="Corona" target="_self" >Corona</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/niedersachsen" class="link text--reset typeface-font w-600"  title="Niedersachsen" target="_self" >Niedersachsen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/nordrhein-westfalen" class="link text--reset typeface-font w-600"  title="Nordrhein-Westfalen" target="_self" >Nordrhein-Westfalen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/meinung" class="link text--reset typeface-font w-600"  title="Meinung" target="_self" >Meinung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/politik" class="link text--reset typeface-font w-600"  title="Politik" target="_self" >Politik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/panorama" class="link text--reset typeface-font w-600"  title="Panorama" target="_self" >Panorama</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/promi-show" class="link text--reset typeface-font w-600"  title="Promi &amp; Show" target="_self" >Promi & Show</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/kindernachrichten" class="link text--reset typeface-font w-600"  title="Kinder.Wissen.mehr" target="_self" >Kinder.Wissen.mehr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/xl-magazin" class="link text--reset typeface-font w-600"  title="XL Magazin" target="_self" >XL Magazin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/kultur" class="link text--reset typeface-font w-600"  title="Kultur" target="_self" >Kultur</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/wirtschaft" class="link text--reset typeface-font w-600"  title="Wirtschaft" target="_self" >Wirtschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/video" class="link text--reset typeface-font w-600"  title="Videos" target="_self" >Videos</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/bilder" class="link text--reset typeface-font w-600"  title="Galerien" target="_self" >Galerien</a></li></ul></div></li><li ><a href="https://www.noz.de/lebenswelten" class="link navigation__link--sub"  title="Lebenswelten" target="_self" >Lebenswelten<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/auto-bahn-bike" class="link text--reset typeface-font w-600"  title="Auto, Bahn &amp; Bike" target="_self" >Auto, Bahn & Bike</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/basteln-diy" class="link text--reset typeface-font w-600"  title="Basteln &amp; DIY" target="_self" >Basteln & DIY</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/bauen-eigentum" class="link text--reset typeface-font w-600"  title="Bauen &amp; Eigentum" target="_self" >Bauen & Eigentum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/beruf-karriere" class="link text--reset typeface-font w-600"  title="Beruf &amp; Karriere" target="_self" >Beruf & Karriere</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/familie-kind" class="link text--reset typeface-font w-600"  title="Familie &amp; Kind" target="_self" >Familie & Kind</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/fashion-beauty" class="link text--reset typeface-font w-600"  title="Fashion &amp; Beauty" target="_self" >Fashion & Beauty</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/gadgets-apps" class="link text--reset typeface-font w-600"  title="Gadgets &amp; Apps" target="_self" >Gadgets & Apps</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/geld-verbraucher" class="link text--reset typeface-font w-600"  title="Geld &amp; Verbraucher" target="_self" >Geld & Verbraucher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/gesundheit-fitness" class="link text--reset typeface-font w-600"  title="Gesundheit &amp; Fitness" target="_self" >Gesundheit & Fitness</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/hund-katze-co" class="link text--reset typeface-font w-600"  title="Hund, Katze &amp; Co" target="_self" >Hund, Katze & Co</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/kochen-geniessen" class="link text--reset typeface-font w-600"  title="Kochen &amp; Genießen" target="_self" >Kochen & Genießen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/liebe-sexualitaet" class="link text--reset typeface-font w-600"  title="Liebe &amp; Sexualität" target="_self" >Liebe & Sexualität</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit" class="link text--reset typeface-font w-600"  title="Natur &amp; Nachhaltigkeit" target="_self" >Natur & Nachhaltigkeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/reisen-freizeit" class="link text--reset typeface-font w-600"  title="Reisen &amp; Freizeit" target="_self" >Reisen & Freizeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/spiele-denksport" class="link text--reset typeface-font w-600"  title="Spiele &amp; Denksport" target="_self" >Spiele & Denksport</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/wohnen-garten" class="link text--reset typeface-font w-600"  title="Wohnen &amp; Garten" target="_self" >Wohnen & Garten</a></li></ul></div></li><li ><a href="https://www.noz.de/sport" class="link navigation__link--sub"  title="Sport" target="_self" >Sport<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/vfl-osnabrueck" class="link text--reset typeface-font w-600"  title="VfL Osnabrück" target="_self" >VfL Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/sv-meppen" class="link text--reset typeface-font w-600"  title="SV Meppen" target="_self" >SV Meppen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/sf-lotte" class="link text--reset typeface-font w-600"  title="SF Lotte" target="_self" >SF Lotte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/lokalsport-region-osnabrueck" class="link text--reset typeface-font w-600"  title="Lokalsport Region Osnabrück" target="_self" >Lokalsport Region Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/lokalsport-emsland" class="link text--reset typeface-font w-600"  title="Lokalsport Emsland" target="_self" >Lokalsport Emsland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/fussball" class="link text--reset typeface-font w-600"  title="Fußball" target="_self" >Fußball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.fupa.net/region/weser-ems" class="link text--reset typeface-font w-600"  title="FuPa Weser Ems" target="_self" >FuPa Weser Ems</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/handball" class="link text--reset typeface-font w-600"  title="Handball" target="_self" >Handball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/weitere-sportarten" class="link text--reset typeface-font w-600"  title="weitere Sportarten" target="_self" >weitere Sportarten</a></li></ul></div></li><li ><a href="https://www.noz.de/audiothek" class="link navigation__link--sub"  title="Audiothek" target="_self" >Audiothek<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/audio-snack" class="link text--reset typeface-font w-600"  title="Audio Snack" target="_self" >Audio Snack</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/brueckengefluester-vfl-podcast" class="link text--reset typeface-font w-600"  title="Brückengeflüster" target="_self" >Brückengeflüster</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/ole-schaut-hin" class="link text--reset typeface-font w-600"  title="Ole schaut hin" target="_self" >Ole schaut hin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/die-anhalterin" class="link text--reset typeface-font w-600"  title="Die Anhalterin" target="_self" >Die Anhalterin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/tatort-weide" class="link text--reset typeface-font w-600"  title="Tatort Weide" target="_self" >Tatort Weide</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/stadt-land-clan" class="link text--reset typeface-font w-600"  title="Stadt Land Clan" target="_self" >Stadt Land Clan</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/windmacher-der-fall-holt" class="link text--reset typeface-font w-600"  title="Windmacher" target="_self" >Windmacher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was" class="link text--reset typeface-font w-600"  title="Jetzt sag ich auch mal was" target="_self" >Jetzt sag ich auch mal was</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/ende-gut" class="link text--reset typeface-font w-600"  title="ende gut." target="_self" >ende gut.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/vans-friends" class="link text--reset typeface-font w-600"  title="Vans &amp; Friends" target="_self" >Vans & Friends</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/coronaland" class="link text--reset typeface-font w-600"  title="Coronaland" target="_self" >Coronaland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/bolzplatzultras" class="link text--reset typeface-font w-600"  title="Bolzplatzultras" target="_self" >Bolzplatzultras</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/neo-playlist" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/hoerartikel" class="link text--reset typeface-font w-600"  title="Hörartikel" target="_self" >Hörartikel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/hoerartikel-fuer-kids" class="link text--reset typeface-font w-600"  title="Hörartikel für Kids" target="_self" >Hörartikel für Kids</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321" class="link text--reset typeface-font w-600"  title="FAQ" target="_self" >FAQ</a></li></ul></div></li><li ><a href="https://www.noz.de/service" class="link navigation__link--sub"  title="Service" target="_self" >Service<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/osnabrueck/artikel/2479548/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg?r=kurzlink" class="link text--reset typeface-font w-600"  title="Notdienste" target="_self" >Notdienste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/wetter" class="link text--reset typeface-font w-600"  title="Wetter" target="_self" >Wetter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/kreuzwortraetsel" class="link text--reset typeface-font w-600"  title="Kreuzworträtsel" target="_self" >Kreuzworträtsel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/str8ts" class="link text--reset typeface-font w-600"  title="Str8ts" target="_self" >Str8ts</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/sudoku" class="link text--reset typeface-font w-600"  title="Sudoku" target="_self" >Sudoku</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://termine.noz.de/veranstaltungen/" class="link text--reset typeface-font w-600"  title="Veranstaltungsportal" target="_self" >Veranstaltungsportal</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/horoskope" class="link text--reset typeface-font w-600"  title="Horoskope" target="_self" >Horoskope</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/20027161" class="link text--reset typeface-font w-600"  title="Social Media" target="_self" >Social Media</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://tv.noz.de/" class="link text--reset typeface-font w-600"  title="TV-Programm" target="_self" >TV-Programm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://reisen.noz.de/" class="link text--reset typeface-font w-600"  title="Leserreisen" target="_self" >Leserreisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://immobilien.noz.de/" class="link text--reset typeface-font w-600"  title="Wohnwelt" target="_self" >Wohnwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://jobs.noz.de/" class="link text--reset typeface-font w-600"  title="Jobwelt" target="_self" >Jobwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://traueranzeigen.noz.de/" class="link text--reset typeface-font w-600"  title="Trauer" target="_self" >Trauer</a></li></ul></div></li><li ><a href="https://meine.noz.de" class="link navigation__link--sub"  title="Abo" target="blank" >Abo<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/abos" class="link text--reset typeface-font w-600"  title="Abo-Übersicht" target="_self" >Abo-Übersicht</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Urlaubsservice" target="_self" >Urlaubsservice</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Abo verwalten" target="_self" >Abo verwalten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/vorteilskarte" class="link text--reset typeface-font w-600"  title="OS-Card / EL-Card" target="_self" >OS-Card / EL-Card</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/meine-noz" class="link text--reset typeface-font w-600"  title="Vorteilswelt | Meine noz" target="_self" >Vorteilswelt | Meine noz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/preisliste" class="link text--reset typeface-font w-600"  title="Preisliste" target="_self" >Preisliste</a></li></ul></div></li><li ><a href="https://meine.noz.de/newsletter" class="link navigation__link"  title="Newsletter" target="_self" >Newsletter</a></li></ul></nav><!-- start user not logged in --><div class="user-profile"><a href="https://login.noz.de?reason=Portal&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Fmelle%2Fartikel%2Fkonzert-der-blaesergruppe-des-meller-gymnasiums-22788497" class="no-decoration" aria-label="login"><svg class="icon fill-color__silver icon-user" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Benutzer Zeichen</title><desc>Kleines Zeichen welches einen Benutzer symbolisiert</desc><path fill="#bebebe" d="M27.314 20.686c-1.665-1.672-3.699-2.976-5.969-3.78l-0.111-0.034c2.439-1.69 4.016-4.474 4.016-7.627 0-5.108-4.141-9.25-9.25-9.25s-9.25 4.141-9.25 9.25c0 3.152 1.577 5.937 3.985 7.606l0.031 0.020c-6.318 2.242-10.762 8.165-10.766 15.127v0.001h2.499c0-7.456 6.044-13.5 13.5-13.5s13.5 6.044 13.5 13.5v0h2.501c0-0.013 0-0.028 0-0.043 0-4.405-1.792-8.391-4.686-11.27l-0.001-0.001zM16 16c-3.728 0-6.75-3.022-6.75-6.75s3.022-6.75 6.75-6.75c3.728 0 6.75 3.022 6.75 6.75v0c-0.005 3.726-3.024 6.746-6.75 6.75h-0z"></path></svg><span class="user-profile__login user-profile__login--logged-off"></span></a><!-- end user not logged in --><input type="checkbox" class="flyout" id="quick-menu" aria-disabled="true"><div class="quick-menu"><div class="close-nav size--s-8"><label for="quick-menu"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="quick-menu__pin"></div><div class="quick-menu__content logged-in"><!-- start user not logged in --><div class="text--center"><a href="#" class="link inherit-color-underline"  title="Passwort vergessen?" target="_self" >Passwort vergessen?</a></div><p class="text--center"><a href="#" class="link inherit-color-underline-final-line"  title="Sie sind noch nicht angemeldet? Hier können Sie sich registrieren" target="_self" >Sie sind noch nicht angemeldet?<br> Hier können Sie sich registrieren</a><br></p><!-- end user not logged in --></div></div></div></div></div><input type="checkbox" class="flyout" id="main-nav" aria-disabled="true"><div class="main-navigation__wrapper"><div class="close-nav size--s-8"><label for="main-nav"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="close-nav--desktop size--m-4"><label for="main-nav"><span class='close-nav--desktop__text'>Schliessen</span><span class="mdiv m-r-14"><span class="md"></span></span><span></span></label></div><nav class="main-navigation no-highlight"><div class="search"><div class="input "><form name="search" id="mainNav" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass 0"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div></div><nav class="main-nav" role="navigation"><ul><li class="childs"><span  class="main-nav-link active ignore-hover not-clickable" title="Lokales"><span class="bg-color__alice-blue nav-item-childs">Lokales</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Neue Osnabrücker Zeitung"><span class="bg-color__alice-blue nav-item-childs">Neue Osnabrücker Zeitung</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bad-iburg" target=""  class="main-nav-link  ignore-hover " title="Bad Iburg"><span class="bg-color__alice-blue nav-item">Bad Iburg</span></a href=&quot;https://www.noz.de/lokales/bad-iburg&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/bad-laer" target=""  class="main-nav-link  ignore-hover " title="Bad Laer"><span class="bg-color__alice-blue nav-item">Bad Laer</span></a href=&quot;https://www.noz.de/lokales/bad-laer&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/bad-rothenfelde" target=""  class="main-nav-link  ignore-hover " title="Bad Rothenfelde"><span class="bg-color__alice-blue nav-item">Bad Rothenfelde</span></a href=&quot;https://www.noz.de/lokales/bad-rothenfelde&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/belm" target=""  class="main-nav-link  ignore-hover " title="Belm"><span class="bg-color__alice-blue nav-item">Belm</span></a href=&quot;https://www.noz.de/lokales/belm&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/bissendorf" target=""  class="main-nav-link  ignore-hover " title="Bissendorf"><span class="bg-color__alice-blue nav-item">Bissendorf</span></a href=&quot;https://www.noz.de/lokales/bissendorf&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/dissen" target=""  class="main-nav-link  ignore-hover " title="Dissen"><span class="bg-color__alice-blue nav-item">Dissen</span></a href=&quot;https://www.noz.de/lokales/dissen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/georgsmarienhuette" target=""  class="main-nav-link  ignore-hover " title="Georgsmarienhütte"><span class="bg-color__alice-blue nav-item">Georgsmarienhütte</span></a href=&quot;https://www.noz.de/lokales/georgsmarienhuette&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/glandorf" target=""  class="main-nav-link  ignore-hover " title="Glandorf"><span class="bg-color__alice-blue nav-item">Glandorf</span></a href=&quot;https://www.noz.de/lokales/glandorf&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/hagen" target=""  class="main-nav-link  ignore-hover " title="Hagen a.T.W."><span class="bg-color__alice-blue nav-item">Hagen a.T.W.</span></a href=&quot;https://www.noz.de/lokales/hagen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/hasbergen" target=""  class="main-nav-link  ignore-hover " title="Hasbergen"><span class="bg-color__alice-blue nav-item">Hasbergen</span></a href=&quot;https://www.noz.de/lokales/hasbergen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/hilter" target=""  class="main-nav-link  ignore-hover " title="Hilter"><span class="bg-color__alice-blue nav-item">Hilter</span></a href=&quot;https://www.noz.de/lokales/hilter&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/lotte" target=""  class="main-nav-link  ignore-hover " title="Lotte"><span class="bg-color__alice-blue nav-item">Lotte</span></a href=&quot;https://www.noz.de/lokales/lotte&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/lokales/osnabrueck" target=""  class="main-nav-link  ignore-hover " title="Osnabrück"><span class="bg-color__alice-blue nav-item-childs">Osnabrück</span></a href=&quot;https://www.noz.de/lokales/osnabrueck&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/osnabrueck/osnabrueck-verkehr" target=""  class="main-nav-link  ignore-hover " title="Verkehr"><span class="bg-color__alice-blue nav-item">Verkehr</span></a href=&quot;https://www.noz.de/lokales/osnabrueck/osnabrueck-verkehr&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/osnabrueck/zoo" target=""  class="main-nav-link  ignore-hover " title="Zoo"><span class="bg-color__alice-blue nav-item">Zoo</span></a href=&quot;https://www.noz.de/lokales/osnabrueck/zoo&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lokales/wallenhorst" target=""  class="main-nav-link  ignore-hover " title="Wallenhorst"><span class="bg-color__alice-blue nav-item">Wallenhorst</span></a href=&quot;https://www.noz.de/lokales/wallenhorst&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/westerkappeln" target=""  class="main-nav-link  ignore-hover " title="Westerkappeln"><span class="bg-color__alice-blue nav-item">Westerkappeln</span></a href=&quot;https://www.noz.de/lokales/westerkappeln&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Bersenbrücker Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Bersenbrücker Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/artland" target=""  class="main-nav-link  ignore-hover " title="Artland"><span class="bg-color__alice-blue nav-item">Artland</span></a href=&quot;https://www.noz.de/lokales/artland&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/bersenbrueck" target=""  class="main-nav-link  ignore-hover " title="Bersenbrück"><span class="bg-color__alice-blue nav-item">Bersenbrück</span></a href=&quot;https://www.noz.de/lokales/bersenbrueck&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/fuerstenau" target=""  class="main-nav-link  ignore-hover " title="Fürstenau"><span class="bg-color__alice-blue nav-item">Fürstenau</span></a href=&quot;https://www.noz.de/lokales/fuerstenau&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/neuenkirchen" target=""  class="main-nav-link  ignore-hover " title="Neuenkirchen"><span class="bg-color__alice-blue nav-item">Neuenkirchen</span></a href=&quot;https://www.noz.de/lokales/neuenkirchen&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Bramscher Nachrichten"><span class="bg-color__alice-blue nav-item-childs">Bramscher Nachrichten</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bramsche" target=""  class="main-nav-link  ignore-hover " title="Bramsche"><span class="bg-color__alice-blue nav-item">Bramsche</span></a href=&quot;https://www.noz.de/lokales/bramsche&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/neuenkirchen-voerden" target=""  class="main-nav-link  ignore-hover " title="Neuenkirchen-Vörden"><span class="bg-color__alice-blue nav-item">Neuenkirchen-Vörden</span></a href=&quot;https://www.noz.de/lokales/neuenkirchen-voerden&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Ems-Zeitung"><span class="bg-color__alice-blue nav-item-childs">Ems-Zeitung</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/doerpen" target=""  class="main-nav-link  ignore-hover " title="Dörpen"><span class="bg-color__alice-blue nav-item">Dörpen</span></a href=&quot;https://www.noz.de/lokales/doerpen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/lathen" target=""  class="main-nav-link  ignore-hover " title="Lathen"><span class="bg-color__alice-blue nav-item">Lathen</span></a href=&quot;https://www.noz.de/lokales/lathen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/nordhuemmling" target=""  class="main-nav-link  ignore-hover " title="Nordhümmling"><span class="bg-color__alice-blue nav-item">Nordhümmling</span></a href=&quot;https://www.noz.de/lokales/nordhuemmling&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/lokales/papenburg" target=""  class="main-nav-link  ignore-hover " title="Papenburg"><span class="bg-color__alice-blue nav-item-childs">Papenburg</span></a href=&quot;https://www.noz.de/lokales/papenburg&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/papenburg/meyer-werft" target=""  class="main-nav-link  ignore-hover " title="Meyer Werft"><span class="bg-color__alice-blue nav-item">Meyer Werft</span></a href=&quot;https://www.noz.de/lokales/papenburg/meyer-werft&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/papenburg/ndr-2-festival" target=""  class="main-nav-link  ignore-hover " title="NDR-2-Festival"><span class="bg-color__alice-blue nav-item">NDR-2-Festival</span></a href=&quot;https://www.noz.de/lokales/papenburg/ndr-2-festival&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lokales/rhede" target=""  class="main-nav-link  ignore-hover " title="Rhede (Ems)"><span class="bg-color__alice-blue nav-item">Rhede (Ems)</span></a href=&quot;https://www.noz.de/lokales/rhede&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/soegel" target=""  class="main-nav-link  ignore-hover " title="Sögel"><span class="bg-color__alice-blue nav-item">Sögel</span></a href=&quot;https://www.noz.de/lokales/soegel&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/werlte" target=""  class="main-nav-link  ignore-hover " title="Werlte"><span class="bg-color__alice-blue nav-item">Werlte</span></a href=&quot;https://www.noz.de/lokales/werlte&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/westoverledingen" target=""  class="main-nav-link  ignore-hover " title="Westoverledingen"><span class="bg-color__alice-blue nav-item">Westoverledingen</span></a href=&quot;https://www.noz.de/lokales/westoverledingen&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Lingener Tagespost"><span class="bg-color__alice-blue nav-item-childs">Lingener Tagespost</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/emsbueren" target=""  class="main-nav-link  ignore-hover " title="Emsbüren"><span class="bg-color__alice-blue nav-item">Emsbüren</span></a href=&quot;https://www.noz.de/lokales/emsbueren&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/freren" target=""  class="main-nav-link  ignore-hover " title="Freren"><span class="bg-color__alice-blue nav-item">Freren</span></a href=&quot;https://www.noz.de/lokales/freren&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/lengerich" target=""  class="main-nav-link  ignore-hover " title="Lengerich"><span class="bg-color__alice-blue nav-item">Lengerich</span></a href=&quot;https://www.noz.de/lokales/lengerich&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/lingen" target=""  class="main-nav-link  ignore-hover " title="Lingen"><span class="bg-color__alice-blue nav-item">Lingen</span></a href=&quot;https://www.noz.de/lokales/lingen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/salzbergen" target=""  class="main-nav-link  ignore-hover " title="Salzbergen"><span class="bg-color__alice-blue nav-item">Salzbergen</span></a href=&quot;https://www.noz.de/lokales/salzbergen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/spelle" target=""  class="main-nav-link  ignore-hover " title="Spelle"><span class="bg-color__alice-blue nav-item">Spelle</span></a href=&quot;https://www.noz.de/lokales/spelle&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/wietmarschen" target=""  class="main-nav-link  ignore-hover " title="Wietmarschen"><span class="bg-color__alice-blue nav-item">Wietmarschen</span></a href=&quot;https://www.noz.de/lokales/wietmarschen&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link active ignore-hover not-clickable" title="Meller Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Meller Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/melle" target=""  class="main-nav-link active ignore-hover " title="Melle"><span class="bg-color__alice-blue nav-item">Melle</span></a href=&quot;https://www.noz.de/lokales/melle&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Meppener Tagespost"><span class="bg-color__alice-blue nav-item-childs">Meppener Tagespost</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/geeste" target=""  class="main-nav-link  ignore-hover " title="Geeste"><span class="bg-color__alice-blue nav-item">Geeste</span></a href=&quot;https://www.noz.de/lokales/geeste&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/haren" target=""  class="main-nav-link  ignore-hover " title="Haren"><span class="bg-color__alice-blue nav-item">Haren</span></a href=&quot;https://www.noz.de/lokales/haren&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/haseluenne" target=""  class="main-nav-link  ignore-hover " title="Haselünne"><span class="bg-color__alice-blue nav-item">Haselünne</span></a href=&quot;https://www.noz.de/lokales/haseluenne&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/herzlake" target=""  class="main-nav-link  ignore-hover " title="Herzlake"><span class="bg-color__alice-blue nav-item">Herzlake</span></a href=&quot;https://www.noz.de/lokales/herzlake&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/meppen" target=""  class="main-nav-link  ignore-hover " title="Meppen"><span class="bg-color__alice-blue nav-item">Meppen</span></a href=&quot;https://www.noz.de/lokales/meppen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/twist" target=""  class="main-nav-link  ignore-hover " title="Twist"><span class="bg-color__alice-blue nav-item">Twist</span></a href=&quot;https://www.noz.de/lokales/twist&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Wittlager Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Wittlager Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bad-essen" target=""  class="main-nav-link  ignore-hover " title="Bad Essen"><span class="bg-color__alice-blue nav-item">Bad Essen</span></a href=&quot;https://www.noz.de/lokales/bad-essen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/bohmte" target=""  class="main-nav-link  ignore-hover " title="Bohmte"><span class="bg-color__alice-blue nav-item">Bohmte</span></a href=&quot;https://www.noz.de/lokales/bohmte&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/ostercappeln" target=""  class="main-nav-link  ignore-hover " title="Ostercappeln"><span class="bg-color__alice-blue nav-item">Ostercappeln</span></a href=&quot;https://www.noz.de/lokales/ostercappeln&quot; target=&quot;&quot;></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Umland"><span class="bg-color__alice-blue nav-item-childs">Umland</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/grafschaft-bentheim" target=""  class="main-nav-link  ignore-hover " title="Grafschaft Bentheim"><span class="bg-color__alice-blue nav-item">Grafschaft Bentheim</span></a href=&quot;https://www.noz.de/lokales/grafschaft-bentheim&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/kreis-cloppenburg" target=""  class="main-nav-link  ignore-hover " title="LK Cloppenburg"><span class="bg-color__alice-blue nav-item">LK Cloppenburg</span></a href=&quot;https://www.noz.de/lokales/kreis-cloppenburg&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/kreis-diepholz" target=""  class="main-nav-link  ignore-hover " title="LK Diepholz"><span class="bg-color__alice-blue nav-item">LK Diepholz</span></a href=&quot;https://www.noz.de/lokales/kreis-diepholz&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/ostfriesland" target=""  class="main-nav-link  ignore-hover " title="Ostfriesland"><span class="bg-color__alice-blue nav-item">Ostfriesland</span></a href=&quot;https://www.noz.de/lokales/ostfriesland&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/ostwestfalen" target=""  class="main-nav-link  ignore-hover " title="Ostwestfalen"><span class="bg-color__alice-blue nav-item">Ostwestfalen</span></a href=&quot;https://www.noz.de/lokales/ostwestfalen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/kreis-steinfurt" target=""  class="main-nav-link  ignore-hover " title="Kreis Steinfurt"><span class="bg-color__alice-blue nav-item">Kreis Steinfurt</span></a href=&quot;https://www.noz.de/lokales/kreis-steinfurt&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/kreis-vechta" target=""  class="main-nav-link  ignore-hover " title="LK Vechta"><span class="bg-color__alice-blue nav-item">LK Vechta</span></a href=&quot;https://www.noz.de/lokales/kreis-vechta&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/kreis-warendorf" target=""  class="main-nav-link  ignore-hover " title="Kreis Warendorf"><span class="bg-color__alice-blue nav-item">Kreis Warendorf</span></a href=&quot;https://www.noz.de/lokales/kreis-warendorf&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lokales/blaulicht-os" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Osnabrück"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Osnabrück</span></a href=&quot;https://www.noz.de/lokales/blaulicht-os&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lokales/blaulicht-el" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Emsland"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Emsland</span></a href=&quot;https://www.noz.de/lokales/blaulicht-el&quot; target=&quot;&quot;></li><li class=""><a href="https://termine.noz.de/veranstaltungen/" target=""  class="main-nav-link  ignore-hover " title="Veranstaltungsportal"><span class="bg-color__alice-blue nav-item">Veranstaltungsportal</span></a href=&quot;https://termine.noz.de/veranstaltungen/&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/deutschland-welt" target=""  class="main-nav-link  ignore-hover " title="Deutschland &amp; Welt"><span class="bg-color__alice-blue nav-item-childs">Deutschland &amp; Welt</span></a href=&quot;https://www.noz.de/deutschland-welt&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/neo" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href=&quot;https://www.noz.de/deutschland-welt/neo&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/corona" target=""  class="main-nav-link  ignore-hover " title="Corona"><span class="bg-color__alice-blue nav-item">Corona</span></a href=&quot;https://www.noz.de/deutschland-welt/corona&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/niedersachsen" target=""  class="main-nav-link  ignore-hover " title="Niedersachsen"><span class="bg-color__alice-blue nav-item">Niedersachsen</span></a href=&quot;https://www.noz.de/deutschland-welt/niedersachsen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/nordrhein-westfalen" target=""  class="main-nav-link  ignore-hover " title="Nordrhein-Westfalen"><span class="bg-color__alice-blue nav-item">Nordrhein-Westfalen</span></a href=&quot;https://www.noz.de/deutschland-welt/nordrhein-westfalen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/meinung" target=""  class="main-nav-link  ignore-hover " title="Meinung"><span class="bg-color__alice-blue nav-item">Meinung</span></a href=&quot;https://www.noz.de/deutschland-welt/meinung&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/politik" target=""  class="main-nav-link  ignore-hover " title="Politik"><span class="bg-color__alice-blue nav-item-childs">Politik</span></a href=&quot;https://www.noz.de/deutschland-welt/politik&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Krieg"><span class="bg-color__alice-blue nav-item">Ukraine-Krieg</span></a href=&quot;https://www.noz.de/deutschland-welt/ukraine-konflikt&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/panorama" target=""  class="main-nav-link  ignore-hover " title="Panorama"><span class="bg-color__alice-blue nav-item">Panorama</span></a href=&quot;https://www.noz.de/deutschland-welt/panorama&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/promi-show" target=""  class="main-nav-link  ignore-hover " title="Promi &amp; Show"><span class="bg-color__alice-blue nav-item">Promi &amp; Show</span></a href=&quot;https://www.noz.de/deutschland-welt/promi-show&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/kindernachrichten" target=""  class="main-nav-link  ignore-hover " title="Kinder.Wissen.mehr"><span class="bg-color__alice-blue nav-item-childs">Kinder.Wissen.mehr</span></a href=&quot;https://www.noz.de/deutschland-welt/kindernachrichten&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/raetsel" target=""  class="main-nav-link  ignore-hover " title="Basteln, Rätseln, Malen"><span class="bg-color__alice-blue nav-item">Basteln, Rätseln, Malen</span></a href=&quot;https://www.noz.de/deutschland-welt/kindernachrichten/raetsel&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""  class="main-nav-link  ignore-hover " title="KiWi-Reporter"><span class="bg-color__alice-blue nav-item">KiWi-Reporter</span></a href=&quot;https://www.noz.de/deutschland-welt/kindernachrichten/kiwi-reporter&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""  class="main-nav-link  ignore-hover " title="Welt des Wissens"><span class="bg-color__alice-blue nav-item">Welt des Wissens</span></a href=&quot;https://www.noz.de/deutschland-welt/kindernachrichten/welt-des-wissens&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/xl-magazin" target=""  class="main-nav-link  ignore-hover " title="XL Magazin"><span class="bg-color__alice-blue nav-item">XL Magazin</span></a href=&quot;https://www.noz.de/deutschland-welt/xl-magazin&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Wirtschaft"><span class="bg-color__alice-blue nav-item-childs">Wirtschaft</span></a href=&quot;https://www.noz.de/deutschland-welt/wirtschaft&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Regionale Wirtschaft"><span class="bg-color__alice-blue nav-item">Regionale Wirtschaft</span></a href=&quot;https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/kultur" target=""  class="main-nav-link  ignore-hover " title="Kultur"><span class="bg-color__alice-blue nav-item">Kultur</span></a href=&quot;https://www.noz.de/deutschland-welt/kultur&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/video" target=""  class="main-nav-link  ignore-hover " title="Videos"><span class="bg-color__alice-blue nav-item">Videos</span></a href=&quot;https://www.noz.de/video&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/bilder" target=""  class="main-nav-link  ignore-hover " title="Galerien"><span class="bg-color__alice-blue nav-item">Galerien</span></a href=&quot;https://www.noz.de/bilder&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten" target=""  class="main-nav-link  ignore-hover " title="Lebenswelten"><span class="bg-color__alice-blue nav-item-childs">Lebenswelten</span></a href=&quot;https://www.noz.de/lebenswelten&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><a href="https://www.noz.de/lebenswelten/auto-bahn-bike" target=""  class="main-nav-link  ignore-hover " title="Auto, Bahn &amp; Bike"><span class="bg-color__alice-blue nav-item-childs">Auto, Bahn &amp; Bike</span></a href=&quot;https://www.noz.de/lebenswelten/auto-bahn-bike&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-ellers" target=""  class="main-nav-link  ignore-hover " title="Autohaus Ellers"><span class="bg-color__alice-blue nav-item">Autohaus Ellers</span></a href=&quot;https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-ellers&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/basteln-diy" target=""  class="main-nav-link  ignore-hover " title="Basteln &amp; DIY"><span class="bg-color__alice-blue nav-item">Basteln &amp; DIY</span></a href=&quot;https://www.noz.de/lebenswelten/basteln-diy&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/bauen-eigentum" target=""  class="main-nav-link  ignore-hover " title="Bauen &amp; Eigentum"><span class="bg-color__alice-blue nav-item">Bauen &amp; Eigentum</span></a href=&quot;https://www.noz.de/lebenswelten/bauen-eigentum&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/lebenswelten/beruf-karriere" target=""  class="main-nav-link  ignore-hover " title="Beruf &amp; Karriere"><span class="bg-color__alice-blue nav-item-childs">Beruf &amp; Karriere</span></a href=&quot;https://www.noz.de/lebenswelten/beruf-karriere&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-universitaetosnabrueck" target=""  class="main-nav-link  ignore-hover " title="Universität Osnabrück"><span class="bg-color__alice-blue nav-item">Universität Osnabrück</span></a href=&quot;https://www.noz.de/lebenswelten/beruf-karriere/advertorial-universitaetosnabrueck&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/familie-kind" target=""  class="main-nav-link  ignore-hover " title="Familie &amp; Kind"><span class="bg-color__alice-blue nav-item-childs">Familie &amp; Kind</span></a href=&quot;https://www.noz.de/lebenswelten/familie-kind&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/familie-kind/sonderveroeffentlichung-familienfreundlicheunternehmen" target=""  class="main-nav-link  ignore-hover " title="Familienfreundliche Unternehmen"><span class="bg-color__alice-blue nav-item">Familienfreundliche Unternehmen</span></a href=&quot;https://www.noz.de/lebenswelten/familie-kind/sonderveroeffentlichung-familienfreundlicheunternehmen&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/fashion-beauty" target=""  class="main-nav-link  ignore-hover " title="Fashion &amp; Beauty"><span class="bg-color__alice-blue nav-item">Fashion &amp; Beauty</span></a href=&quot;https://www.noz.de/lebenswelten/fashion-beauty&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/gadgets-apps" target=""  class="main-nav-link  ignore-hover " title="Gadgets &amp; Apps"><span class="bg-color__alice-blue nav-item">Gadgets &amp; Apps</span></a href=&quot;https://www.noz.de/lebenswelten/gadgets-apps&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/lebenswelten/geld-verbraucher" target=""  class="main-nav-link  ignore-hover " title="Geld &amp; Verbraucher"><span class="bg-color__alice-blue nav-item-childs">Geld &amp; Verbraucher</span></a href=&quot;https://www.noz.de/lebenswelten/geld-verbraucher&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/geld-verbraucher/advertorial-koch-international" target=""  class="main-nav-link  ignore-hover " title="Koch International"><span class="bg-color__alice-blue nav-item">Koch International</span></a href=&quot;https://www.noz.de/lebenswelten/geld-verbraucher/advertorial-koch-international&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/gesundheit-fitness" target=""  class="main-nav-link  ignore-hover " title="Gesundheit &amp; Fitness"><span class="bg-color__alice-blue nav-item-childs">Gesundheit &amp; Fitness</span></a href=&quot;https://www.noz.de/lebenswelten/gesundheit-fitness&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-klinikumosnabrueck" target=""  class="main-nav-link  ignore-hover " title="Klinikum Osnabrück"><span class="bg-color__alice-blue nav-item">Klinikum Osnabrück</span></a href=&quot;https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-klinikumosnabrueck&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-nielsstensenneurozentrum" target=""  class="main-nav-link  ignore-hover " title="Niels-Stensen Neurozentrum"><span class="bg-color__alice-blue nav-item">Niels-Stensen Neurozentrum</span></a href=&quot;https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-nielsstensenneurozentrum&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/hund-katze-co" target=""  class="main-nav-link  ignore-hover " title="Hund, Katze &amp; Co"><span class="bg-color__alice-blue nav-item">Hund, Katze &amp; Co</span></a href=&quot;https://www.noz.de/lebenswelten/hund-katze-co&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/kochen-geniessen" target=""  class="main-nav-link  ignore-hover " title="Kochen &amp; Genießen"><span class="bg-color__alice-blue nav-item">Kochen &amp; Genießen</span></a href=&quot;https://www.noz.de/lebenswelten/kochen-geniessen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/liebe-sexualitaet" target=""  class="main-nav-link  ignore-hover " title="Liebe &amp; Sexualität"><span class="bg-color__alice-blue nav-item">Liebe &amp; Sexualität</span></a href=&quot;https://www.noz.de/lebenswelten/liebe-sexualitaet&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit" target=""  class="main-nav-link  ignore-hover " title="Natur &amp; Nachhaltigkeit"><span class="bg-color__alice-blue nav-item-childs">Natur &amp; Nachhaltigkeit</span></a href=&quot;https://www.noz.de/lebenswelten/natur-nachhaltigkeit&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit/advertorial-issvonhier" target=""  class="main-nav-link  ignore-hover " title="Is(s) von hier"><span class="bg-color__alice-blue nav-item">Is(s) von hier</span></a href=&quot;https://www.noz.de/lebenswelten/natur-nachhaltigkeit/advertorial-issvonhier&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/reisen-freizeit" target=""  class="main-nav-link  ignore-hover " title="Reisen &amp; Freizeit"><span class="bg-color__alice-blue nav-item-childs">Reisen &amp; Freizeit</span></a href=&quot;https://www.noz.de/lebenswelten/reisen-freizeit&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-fmo" target=""  class="main-nav-link  ignore-hover " title="FMO"><span class="bg-color__alice-blue nav-item">FMO</span></a href=&quot;https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-fmo&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-museumsquartieros" target=""  class="main-nav-link  ignore-hover " title="Museumsquartier OS"><span class="bg-color__alice-blue nav-item">Museumsquartier OS</span></a href=&quot;https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-museumsquartieros&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/spiele-denksport" target=""  class="main-nav-link  ignore-hover " title="Spiele &amp; Denksport"><span class="bg-color__alice-blue nav-item">Spiele &amp; Denksport</span></a href=&quot;https://www.noz.de/lebenswelten/spiele-denksport&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/lebenswelten/wohnen-garten" target=""  class="main-nav-link  ignore-hover " title="Wohnen &amp; Garten"><span class="bg-color__alice-blue nav-item">Wohnen &amp; Garten</span></a href=&quot;https://www.noz.de/lebenswelten/wohnen-garten&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/sport" target=""  class="main-nav-link  ignore-hover " title="Sport"><span class="bg-color__alice-blue nav-item-childs">Sport</span></a href=&quot;https://www.noz.de/sport&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><a href="https://www.noz.de/sport/vfl-osnabrueck" target=""  class="main-nav-link  ignore-hover " title="VfL Osnabrück"><span class="bg-color__alice-blue nav-item-childs">VfL Osnabrück</span></a href=&quot;https://www.noz.de/sport/vfl-osnabrueck&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/vfl-osnabrueck/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href=&quot;https://www.noz.de/sport/vfl-osnabrueck/spielplan-tabelle&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/vfl-osnabrueck/liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href=&quot;https://www.noz.de/sport/vfl-osnabrueck/liveticker&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/sport/sv-meppen" target=""  class="main-nav-link  ignore-hover " title="SV Meppen"><span class="bg-color__alice-blue nav-item-childs">SV Meppen</span></a href=&quot;https://www.noz.de/sport/sv-meppen&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="" target="/sport/sv-meppen/spielplan-tabelle"  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href=&quot;&quot; target=&quot;/sport/sv-meppen/spielplan-tabelle&quot;></li><li class=""><a href="https://www.noz.de/sport/sv-meppen/liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href=&quot;https://www.noz.de/sport/sv-meppen/liveticker&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/sport/sf-lotte" target=""  class="main-nav-link  ignore-hover " title="SF Lotte"><span class="bg-color__alice-blue nav-item-childs">SF Lotte</span></a href=&quot;https://www.noz.de/sport/sf-lotte&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/sf-lotte/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href=&quot;https://www.noz.de/sport/sf-lotte/spielplan-tabelle&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://www.noz.de/sport/artland-dragons" target=""  class="main-nav-link  ignore-hover " title="Artland Dragons"><span class="bg-color__alice-blue nav-item">Artland Dragons</span></a href=&quot;https://www.noz.de/sport/artland-dragons&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/girolive-panthers" target=""  class="main-nav-link  ignore-hover " title="Girolive Panthers"><span class="bg-color__alice-blue nav-item">Girolive Panthers</span></a href=&quot;https://www.noz.de/sport/girolive-panthers&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/hsg-nordhorn-lingen" target=""  class="main-nav-link  ignore-hover " title="HSG Nordhorn-Lingen"><span class="bg-color__alice-blue nav-item">HSG Nordhorn-Lingen</span></a href=&quot;https://www.noz.de/sport/hsg-nordhorn-lingen&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/lokalsport-region-osnabrueck" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Region Osnabrück"><span class="bg-color__alice-blue nav-item">Lokalsport Region Osnabrück</span></a href=&quot;https://www.noz.de/sport/lokalsport-region-osnabrueck&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/lokalsport-emsland" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Emsland"><span class="bg-color__alice-blue nav-item">Lokalsport Emsland</span></a href=&quot;https://www.noz.de/sport/lokalsport-emsland&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/fussball" target=""  class="main-nav-link  ignore-hover " title="Fußball"><span class="bg-color__alice-blue nav-item">Fußball</span></a href=&quot;https://www.noz.de/sport/fussball&quot; target=&quot;&quot;></li><li class=""><a href="https://www.fupa.net/region/weser-ems" target=""  class="main-nav-link  ignore-hover " title="FuPa Weser Ems"><span class="bg-color__alice-blue nav-item">FuPa Weser Ems</span></a href=&quot;https://www.fupa.net/region/weser-ems&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/handball" target=""  class="main-nav-link  ignore-hover " title="Handball"><span class="bg-color__alice-blue nav-item">Handball</span></a href=&quot;https://www.noz.de/sport/handball&quot; target=&quot;&quot;></li><li class="childs"><a href="https://www.noz.de/sport/weitere-sportarten" target=""  class="main-nav-link  ignore-hover " title="weitere Sportarten"><span class="bg-color__alice-blue nav-item-childs">weitere Sportarten</span></a href=&quot;https://www.noz.de/sport/weitere-sportarten&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/weitere-sportarten/us-sport" target=""  class="main-nav-link  ignore-hover " title="US-Sport"><span class="bg-color__alice-blue nav-item">US-Sport</span></a href=&quot;https://www.noz.de/sport/weitere-sportarten/us-sport&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/sport/esport" target=""  class="main-nav-link  ignore-hover " title="eSport"><span class="bg-color__alice-blue nav-item">eSport</span></a href=&quot;https://www.noz.de/sport/esport&quot; target=&quot;&quot;></li></ul></li></ul></li><li class="childs"><a href="https://www.noz.de/audiothek" target=""  class="main-nav-link  ignore-hover " title="Audiothek"><span class="bg-color__alice-blue nav-item-childs">Audiothek</span></a href=&quot;https://www.noz.de/audiothek&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/audiothek/audio-snack" target=""  class="main-nav-link  ignore-hover " title="Audio Snack"><span class="bg-color__alice-blue nav-item">Audio Snack</span></a href=&quot;https://www.noz.de/audiothek/audio-snack&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/brueckengefluester-vfl-podcast" target=""  class="main-nav-link  ignore-hover " title="Brückengeflüster"><span class="bg-color__alice-blue nav-item">Brückengeflüster</span></a href=&quot;https://www.noz.de/audiothek/brueckengefluester-vfl-podcast&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/ole-schaut-hin" target=""  class="main-nav-link  ignore-hover " title="Ole schaut hin"><span class="bg-color__alice-blue nav-item">Ole schaut hin</span></a href=&quot;https://www.noz.de/audiothek/ole-schaut-hin&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/die-anhalterin" target=""  class="main-nav-link  ignore-hover " title="Die Anhalterin"><span class="bg-color__alice-blue nav-item">Die Anhalterin</span></a href=&quot;https://www.noz.de/audiothek/die-anhalterin&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/tatort-weide" target=""  class="main-nav-link  ignore-hover " title="Tatort Weide"><span class="bg-color__alice-blue nav-item">Tatort Weide</span></a href=&quot;https://www.noz.de/audiothek/tatort-weide&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/stadt-land-clan" target=""  class="main-nav-link  ignore-hover " title="Stadt Land Clan"><span class="bg-color__alice-blue nav-item">Stadt Land Clan</span></a href=&quot;https://www.noz.de/audiothek/stadt-land-clan&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/windmacher-der-fall-holt" target=""  class="main-nav-link  ignore-hover " title="Windmacher"><span class="bg-color__alice-blue nav-item">Windmacher</span></a href=&quot;https://www.noz.de/audiothek/windmacher-der-fall-holt&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""  class="main-nav-link  ignore-hover " title="Jetzt sag ich auch mal was"><span class="bg-color__alice-blue nav-item">Jetzt sag ich auch mal was</span></a href=&quot;https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/ende-gut" target=""  class="main-nav-link  ignore-hover " title="ende gut."><span class="bg-color__alice-blue nav-item">ende gut.</span></a href=&quot;https://www.noz.de/audiothek/ende-gut&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/vans-friends" target=""  class="main-nav-link  ignore-hover " title="Vans &amp; Friends"><span class="bg-color__alice-blue nav-item">Vans &amp; Friends</span></a href=&quot;https://www.noz.de/audiothek/vans-friends&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/coronaland" target=""  class="main-nav-link  ignore-hover " title="Coronaland"><span class="bg-color__alice-blue nav-item">Coronaland</span></a href=&quot;https://www.noz.de/audiothek/coronaland&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/bolzplatzultras" target=""  class="main-nav-link  ignore-hover " title="Bolzplatzultras"><span class="bg-color__alice-blue nav-item">Bolzplatzultras</span></a href=&quot;https://www.noz.de/audiothek/bolzplatzultras&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/neo-playlist" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href=&quot;https://www.noz.de/audiothek/neo-playlist&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/hoerartikel" target=""  class="main-nav-link  ignore-hover " title="Hörartikel"><span class="bg-color__alice-blue nav-item">Hörartikel</span></a href=&quot;https://www.noz.de/audiothek/hoerartikel&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/audiothek/hoerartikel-fuer-kids" target=""  class="main-nav-link  ignore-hover " title="Hörartikel für Kids"><span class="bg-color__alice-blue nav-item">Hörartikel für Kids</span></a href=&quot;https://www.noz.de/audiothek/hoerartikel-fuer-kids&quot; target=&quot;&quot;></li><li class=""><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321" target=""  class="main-nav-link  ignore-hover " title="FAQ"><span class="bg-color__alice-blue nav-item">FAQ</span></a href=&quot;/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://www.noz.de/service" target=""  class="main-nav-link  ignore-hover " title="Service"><span class="bg-color__alice-blue nav-item-childs">Service</span></a href=&quot;https://www.noz.de/service&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/osnabrueck/artikel/2479548/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg?r=kurzlink" target=""  class="main-nav-link  ignore-hover " title="Notdienste"><span class="bg-color__alice-blue nav-item">Notdienste</span></a href=&quot;https://www.noz.de/lokales/osnabrueck/artikel/2479548/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg?r=kurzlink&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/service/wetter" target=""  class="main-nav-link  ignore-hover " title="Wetter"><span class="bg-color__alice-blue nav-item">Wetter</span></a href=&quot;https://www.noz.de/service/wetter&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/service/kreuzwortraetsel" target=""  class="main-nav-link  ignore-hover " title="Kreuzworträtsel"><span class="bg-color__alice-blue nav-item">Kreuzworträtsel</span></a href=&quot;https://www.noz.de/service/kreuzwortraetsel&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/service/str8ts" target=""  class="main-nav-link  ignore-hover " title="Str8ts"><span class="bg-color__alice-blue nav-item">Str8ts</span></a href=&quot;https://www.noz.de/service/str8ts&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/service/sudoku" target=""  class="main-nav-link  ignore-hover " title="Sudoku"><span class="bg-color__alice-blue nav-item">Sudoku</span></a href=&quot;https://www.noz.de/service/sudoku&quot; target=&quot;&quot;></li><li class=""><a href="https://termine.noz.de/veranstaltungen/" target=""  class="main-nav-link  ignore-hover " title="Veranstaltungsportal"><span class="bg-color__alice-blue nav-item">Veranstaltungsportal</span></a href=&quot;https://termine.noz.de/veranstaltungen/&quot; target=&quot;&quot;></li><li class=""><a href="https://www.noz.de/service/horoskope" target=""  class="main-nav-link  ignore-hover " title="Horoskope"><span class="bg-color__alice-blue nav-item">Horoskope</span></a href=&quot;https://www.noz.de/service/horoskope&quot; target=&quot;&quot;></li><li class=""><a href="/20027161" target=""  class="main-nav-link  ignore-hover " title="Social Media"><span class="bg-color__alice-blue nav-item">Social Media</span></a href=&quot;/20027161&quot; target=&quot;&quot;></li><li class=""><a href="tv.noz.de" target=""  class="main-nav-link  ignore-hover " title="TV-Programm"><span class="bg-color__alice-blue nav-item">TV-Programm</span></a href=&quot;tv.noz.de&quot; target=&quot;&quot;></li><li class=""><a href="https://reisen.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Leserreisen"><span class="bg-color__alice-blue nav-item">Leserreisen</span></a href=&quot;https://reisen.noz.de/&quot; target=&quot;&quot;></li><li class=""><a href="https://immobilien.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Wohnwelt"><span class="bg-color__alice-blue nav-item">Wohnwelt</span></a href=&quot;https://immobilien.noz.de/&quot; target=&quot;&quot;></li><li class=""><a href="https://jobs.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Jobwelt"><span class="bg-color__alice-blue nav-item">Jobwelt</span></a href=&quot;https://jobs.noz.de/&quot; target=&quot;&quot;></li><li class=""><a href="https://traueranzeigen.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Trauer"><span class="bg-color__alice-blue nav-item">Trauer</span></a href=&quot;https://traueranzeigen.noz.de/&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://meine.noz.de" target="blank"  class="main-nav-link  ignore-hover " title="Abo"><span class="bg-color__alice-blue nav-item-childs">Abo</span></a href=&quot;https://meine.noz.de&quot; target=&quot;blank&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://meine.noz.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Abo-Übersicht"><span class="bg-color__alice-blue nav-item">Abo-Übersicht</span></a href=&quot;https://meine.noz.de/kundenservice/abos&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Urlaubsservice"><span class="bg-color__alice-blue nav-item">Urlaubsservice</span></a href=&quot;https://meine.noz.de/kundenservice/abos&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="Abo verwalten"><span class="bg-color__alice-blue nav-item">Abo verwalten</span></a href=&quot;https://meine.noz.de/kundenservice/vorteilskarte&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="OS-Card"><span class="bg-color__alice-blue nav-item">OS-Card</span></a href=&quot;https://meine.noz.de/kundenservice/vorteilskarte&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="EL-Card"><span class="bg-color__alice-blue nav-item">EL-Card</span></a href=&quot;https://meine.noz.de/kundenservice/vorteilskarte&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/meine-noz" target=""  class="main-nav-link  ignore-hover " title="Vorteilswelt | Meine noz"><span class="bg-color__alice-blue nav-item">Vorteilswelt | Meine noz</span></a href=&quot;https://meine.noz.de/meine-noz&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/preisliste" target=""  class="main-nav-link  ignore-hover " title="Preisliste"><span class="bg-color__alice-blue nav-item">Preisliste</span></a href=&quot;https://meine.noz.de/preisliste&quot; target=&quot;&quot;></li></ul></li><li class="childs"><a href="https://meine.noz.de/newsletter" target=""  class="main-nav-link  ignore-hover " title="Newsletter"><span class="bg-color__alice-blue nav-item-childs">Newsletter</span></a href=&quot;https://meine.noz.de/newsletter&quot; target=&quot;&quot;><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://meine.noz.de/newsletter/durchblick-am-morgen" target=""  class="main-nav-link  ignore-hover " title="Durchblick am Morgen"><span class="bg-color__alice-blue nav-item">Durchblick am Morgen</span></a href=&quot;https://meine.noz.de/newsletter/durchblick-am-morgen&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/neo_weekly" target=""  class="main-nav-link  ignore-hover " title="Neo Weekly"><span class="bg-color__alice-blue nav-item">Neo Weekly</span></a href=&quot;https://meine.noz.de/newsletter/neo_weekly&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/rest-der-republik" target=""  class="main-nav-link  ignore-hover " title="Rest der Republik"><span class="bg-color__alice-blue nav-item">Rest der Republik</span></a href=&quot;https://meine.noz.de/newsletter/rest-der-republik&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/gartennewsletter" target=""  class="main-nav-link  ignore-hover " title="Garten Newsletter"><span class="bg-color__alice-blue nav-item">Garten Newsletter</span></a href=&quot;https://meine.noz.de/newsletter/gartennewsletter&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/xl-das-magazin-am-wochenende" target=""  class="main-nav-link  ignore-hover " title="XL - Das Magazin am Wochenende"><span class="bg-color__alice-blue nav-item">XL - Das Magazin am Wochenende</span></a href=&quot;https://meine.noz.de/newsletter/xl-das-magazin-am-wochenende&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/corona-briefing" target=""  class="main-nav-link  ignore-hover " title="Corona-Briefing"><span class="bg-color__alice-blue nav-item">Corona-Briefing</span></a href=&quot;https://meine.noz.de/newsletter/corona-briefing&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/fruehstuecksnewsletter" target=""  class="main-nav-link  ignore-hover " title="Frühstücksnewsletter"><span class="bg-color__alice-blue nav-item">Frühstücksnewsletter</span></a href=&quot;https://meine.noz.de/newsletter/fruehstuecksnewsletter&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/chefredakteursnewsletter" target=""  class="main-nav-link  ignore-hover " title="Chefredakteursnewsletter"><span class="bg-color__alice-blue nav-item">Chefredakteursnewsletter</span></a href=&quot;https://meine.noz.de/newsletter/chefredakteursnewsletter&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/eilmeldungen" target=""  class="main-nav-link  ignore-hover " title="Eilmeldungen"><span class="bg-color__alice-blue nav-item">Eilmeldungen</span></a href=&quot;https://meine.noz.de/newsletter/eilmeldungen&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/die-wirtschaft-woechentlich" target=""  class="main-nav-link  ignore-hover " title="Die Wirtschaft wöchentlich"><span class="bg-color__alice-blue nav-item">Die Wirtschaft wöchentlich</span></a href=&quot;https://meine.noz.de/newsletter/die-wirtschaft-woechentlich&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/vfl-newsletter" target=""  class="main-nav-link  ignore-hover " title="VfL-Newsletter"><span class="bg-color__alice-blue nav-item">VfL-Newsletter</span></a href=&quot;https://meine.noz.de/newsletter/vfl-newsletter&quot; target=&quot;&quot;></li><li class=""><a href="https://meine.noz.de/newsletter/sv-meppen-newsletter" target=""  class="main-nav-link  ignore-hover " title="SV Meppen-Newsletter"><span class="bg-color__alice-blue nav-item">SV Meppen-Newsletter</span></a href=&quot;https://meine.noz.de/newsletter/sv-meppen-newsletter&quot; target=&quot;&quot;></li></ul></li><li class=""><a href="https://meine.noz.de/epaper/" target=""  class="main-nav-link  ignore-hover " title="E-Paper"><span class="bg-color__alice-blue nav-item">E-Paper</span></a href=&quot;https://meine.noz.de/epaper/&quot; target=&quot;&quot;></li></ul></nav><nav class="fixed-links" role="navigation"><a href="https://www.noz.de/noznews" class="link"  title="" target="blank" >Zur News-App</a>                    |
                                    









<a href="https://epaper.noz.de" class="link"  title="" target="blank" >Zum E-Paper</a>                    |
                                    









<a href="https://meine.noz.de/newsletter" class="link"  title="" target="_self" >Newsletter</a>                    |
                                    









<a href="https://www.noz.de/impressum" class="link"  title="" target="_self" >Impressum</a></nav></nav></div></header><!-- end page header --><!-- start nozmhn_ad_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div id="nozmhn_ad_1" class="nozmhn_ad"></div></div></div><!-- end nozmhn_ad_1 --><main class="container content"><!-- start nozmhn_ad_desk_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer skyholder_outer_first"><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_1" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_1 --><!-- start nozmhn_ad_desk_2 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer "><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_2" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_2 --><!-- start breadcrumb --><div class="misc row"><nav class="breadcrumb flex flex__align-item-center size--m-2"  aria-label="Breadcrumb"><a href="/" class="link breadcrumb-links text-color__comet"  title="Startseite" target="_self" >Startseite</a><a href="https://www.noz.de/lokales/melle" class="link breadcrumb-links text-color__comet"  title="Melle" target="_self" >Melle</a></nav><div class="trademark-notice text-color__comet typeface-font flex flex__align-item-center size--m-2" >
                            Ein Artikel  der Redaktion 



<svg class="trademark float--r" width="350.099" height="47.377" viewBox="0 0 350.099 47.377"><g transform="translate(-0.059 0)"><path class="a-mel" style="fill: #00386c;"
              d="M279.089,137.93h0v11.286h3.239v2.454h-3.239v18.868c0,.859,0,1.84,1.055,2.036a1.644,1.644,0,0,0,1.767-.564l.687-.883.491.344-5.324,6.894-5.079-3.582-1.178.932-.564-.589L272.268,174V151.67H270.6v-2.454h1.668v-6.207S278.942,138.1,279.089,137.93Z"
              transform="translate(53.158 -137.587)"/><path class="a-mel" style="fill: #00386c;"
              d="M176.2,138h0v31.062a2.993,2.993,0,0,0,2.135,3.312,2.871,2.871,0,0,0,2.773-.785l.417.368-6.5,5.987-5.889-4.024c-.172-.172-.442,0-.564,0l-.662.687-.687-.54,1.791-1.938a1.447,1.447,0,0,0,.147-.81V142.76Z"
              transform="translate(-97.109 -137.485)"/><path class="a-mel" style="fill: #00386c;"
              d="M236.22,137.92l3.435,5.226c0,.147-2.822,2.7-2.969,2.846l-4.907-3.9Zm.27,10.747a49.516,49.516,0,0,1,4.539,2.65l.662.417h0a1.3,1.3,0,0,0,.908-.442l.417-.294h0s.294.319.344.368,0,.123,0,.123l-1.889,1.595v18.6a1.5,1.5,0,0,0,.662,1.349c.736.442,1.889-.589,2.159-.834l.638.564-5.619,5.741-5.815-3.042a11.019,11.019,0,0,0-1.423.785c0-.147-.319-.491-.393-.638.344-.2,2.086-1.153,2.306-2.135V154.383a1.3,1.3,0,0,0-.564-.785c-.932-.491-1.889.589-2.11.859l-.662-.343Z"
              transform="translate(-4.911 -137.601)"/><path class="a-mel" style="fill: #00386c;"
              d="M219.5,142.29a12,12,0,0,1,4.392,2.454,3.313,3.313,0,0,1,1.031,1.742l.147.908,6.158-5.1a14.01,14.01,0,0,1,3.9,6.428l-5.815,5.128v-.393a17.518,17.518,0,0,0-2.282-4.907,1.055,1.055,0,0,0-1.5-.147,1.964,1.964,0,0,0-.417.442V163.66a2.184,2.184,0,0,0,1.349,1.668,2.822,2.822,0,0,0,3.091-.613l.294.294c-.123.147-5.471,6.625-5.619,6.772-.589-.368-5.594-3.533-6.281-3.754a4.637,4.637,0,0,0-1.717,1.276l-.54-.589a6.724,6.724,0,0,0,1.693-2.454V149.822a2.233,2.233,0,0,0-1.349-2.233c-.613-.368-2.454-.221-2.454-.319Z"
              transform="translate(-29.709 -131.249)"/><path class="a-mel" style="fill: #00386c;"
              d="M254.964,138.08v15.531l.515-.368,3.9-3.214,1.546-1.276a10.524,10.524,0,0,1,1.4.662,7.017,7.017,0,0,1,3.607,3.8v19.825l-5.938,1.4-4.907,3.828-6.845-4.907h-.319a12.884,12.884,0,0,0-1.374.834l-.368-.54,1.595-1.374V142.791S254.179,138.546,254.964,138.08Zm0,31.651c.221.957,2.135,1.472,3.067,1.914l.761.294V155.427a20.153,20.153,0,0,0-2.306-1.5,4.612,4.612,0,0,0-1.546,1.08Z"
              transform="translate(17.662 -137.368)"/><path class="a-mel" style="fill: #00386c;"
              d="M230.12,145.79s2.969-2.993,3.435-3.46l7.925,8.219-8.955,8.146-.932.981a5.892,5.892,0,0,0,0,.908,4.907,4.907,0,0,0,2.184,4.2,4.073,4.073,0,0,0,3.165.466,4.172,4.172,0,0,0,1.693-1.153.417.417,0,0,1,.294.172,40.025,40.025,0,0,1-2.331,3.312l-1.129,1.619-2.086,2.871h-.172L224.8,167.9a18.286,18.286,0,0,0-1.546,1.129l-.54-.613,1.57-1.546V148.1Zm1.546,5.3v6.821h0c.221-.2,3.558-3.116,3.582-3.067v-.27l-3.533-3.533Z"
              transform="translate(-16.452 -131.191)"/><path class="a-mel" style="fill: #00386c;"
              d="M284.774,137.93h0v11.286h3.239v2.454h-3.239v18.868c0,.859,0,1.84,1.055,2.036a1.644,1.644,0,0,0,1.767-.564l.687-.883.491.344-5.324,6.894-5.1-3.582s-1.006.785-1.153.932l-.54-.638,1.276-1.08V151.67H276.26v-2.454h1.816v-6.207S284.7,138.1,284.774,137.93Z"
              transform="translate(61.385 -137.587)"/><path class="a-mel" style="fill: #00386c;"
              d="M204.262,142.26a6.919,6.919,0,0,1,2.454,1.816h0A7.974,7.974,0,0,1,209,149.964s-5.054,3.656-5.692,4.122l-2.8-5.373a1.84,1.84,0,0,0-1.153-.736c-.368,0-.638.417-.638.417V162.33a2.92,2.92,0,0,0,2.233,2.748,3.337,3.337,0,0,0,2.822-.147l.932-.736.736.442-5.913,7.557-7.8-4.907h-.2s-1.129,1.03-1.3,1.153l-.613-.564,1.546-1.472V149.67a2.233,2.233,0,0,0-2.135-2.061l-1.276.147,5.79-5.5a5.692,5.692,0,0,1,4.662,3.165l.54,1.3ZM209.169,143.9Z"
              transform="translate(-67.268 -131.293)"/><path class="a-mel" style="fill: #00386c;"
              d="M181.906,138h0v31.111a3.018,3.018,0,0,0,2.11,3.312,2.9,2.9,0,0,0,2.8-.785l.417.368c-.2.147-6.355,5.864-6.5,5.987l-5.815-4.024c-.172-.172-.442,0-.564,0l-.662.687-.687-.54,1.791-1.938a1.448,1.448,0,0,0,.147-.81q0-.184,0-.294V142.686Z"
              transform="translate(-88.708 -137.485)"/><path class="a-mel" style="fill: #00386c;"
              d="M264.632,138h0v31.111c0,1.276.638,2.674,2.061,2.723a2.453,2.453,0,0,0,1.865-.981l.245-.245a5.536,5.536,0,0,0,.442.368l-5.349,6.87-6.257-3.877c-.172-.172-.442,0-.54,0l-.687.687-.662-.54,1.791-1.938a1.791,1.791,0,0,0,.123-.834V142.686Z"
              transform="translate(31.573 -137.485)"/><path class="b-mel" style="fill: #00386c; fill-rule: evenodd;"
              d="M167.182,145.814l9.3-7.7a6.55,6.55,0,0,0,.883.344,22.083,22.083,0,0,1,6.5,3.7l-1.276,1.227v26.13a2.8,2.8,0,0,0,1.742,2.257,3.165,3.165,0,0,0,3.214-.515l.712-.711.564.564c-.147.172-7.213,7.066-7.213,7.066s-4.588-1.938-5.471-4.441l-.319-1.349V146.673a3.239,3.239,0,0,0-3.509-3.46,2.846,2.846,0,0,0-1.5.883l-.27.221v10.231h3.288v3.042h-3.312v13.936h.123c.736,0,2.306-1.521,2.65-1.84l.564.417-8.44,8.514-5.987-4.711.417-.172c.687-.368.736-1.006.736-1.693V157.591h-2.944v-3.042h2.944v-8.195a4.907,4.907,0,0,0-2.282-2.306l-1.57-.564a.564.564,0,0,0-.245.172v30.179a4.907,4.907,0,0,1-4.22,4.76,8,8,0,0,1-5.349-.932,6.6,6.6,0,0,0-2.454-.834,1.693,1.693,0,0,0-1.423.442,3.828,3.828,0,0,0-.442,3.042,3.312,3.312,0,0,0,2.454,2.625A4.907,4.907,0,0,0,149.3,182l.368-.221v.319a4.907,4.907,0,0,1-4.048,2.576,5.692,5.692,0,0,1-4.711-1.816,6.919,6.919,0,0,1-2.086-6.526,7.189,7.189,0,0,1,4.2-5.545l2.7-2.7v-4.318H142.45c-.515,0-.834.785-.932,1.006h-1.5v-3.067a2.454,2.454,0,0,1,2.65-2.748h3.042v-2.723H142.5c-.515,0-.736.466-.908.883v.2h-1.472V154.4a2.772,2.772,0,0,1,.859-2.306,2.846,2.846,0,0,1,2.184-.81h2.65v-4.392H144.07a5.1,5.1,0,0,1-3.631-.81,5.766,5.766,0,0,1-1.006-1.84h0v-4.613l5.815-.123,6.845-.147V146.3l9.814-7.189a18.279,18.279,0,0,1,6.109,4.318l-.761.908v1.816Zm-11.654-1.2V171.6a2.184,2.184,0,0,1-1.938,1.178l-.687-.123-2.036-.981a11.041,11.041,0,0,0-6.355-1.693s.172-.147.221-.2l7.361-7.631V147.213S154.792,145.2,155.528,144.612Zm14.034.81V171.38h-.834a3.067,3.067,0,0,1-1.546-3.042V147.483S169.047,145.863,169.562,145.422Z"
              transform="translate(-138.61 -137.325)"/><path class="b-mel" style="fill: #00386c; fill-rule: evenodd;"
              d="M271.863,149.79v15.482c0,.147-.294.172-.638.221a2.307,2.307,0,0,1-1.742-.638,1.2,1.2,0,0,1-.515-.957V148.808Zm-4.269-4.147,4.171-3.263s7.557,3.558,8.17,3.828v.245a.711.711,0,0,0-.785.442v17.175a1.448,1.448,0,0,0,1.251,1.57,2.84,2.84,0,0,0,1.546-.711l.393.221c-.2.221-5.643,6.6-5.692,6.625h-.2l-1.055-.294a8.048,8.048,0,0,1-3.312-4.637v-.221l-4.662,4.907a7.364,7.364,0,0,1-1.521-.736,7.042,7.042,0,0,1-3.484-4.147,8.364,8.364,0,0,1-.295-2.454c0-.662,0-1.153,0-1.153V147.95Z"
              transform="translate(40.83 -131.118)"/><path class="a-mel" style="fill: #00386c;"
              d="M251.561,147.866a4.907,4.907,0,0,1-4.539-.294h0v8.219h.123l.712-.957,5.52-8.048-.81.442Zm-6.576-2.625,3.239-2.871a8.293,8.293,0,0,0,8.318.687,1.2,1.2,0,0,1,.564-.172v.245l-5.962,8.808h0a17.91,17.91,0,0,0,3.877,1.619,18.814,18.814,0,0,0,1.595-1.3l.662.687a10.235,10.235,0,0,0-1.251,1.3V166l-5.079,2.159-4.907,4.22a10.869,10.869,0,0,0-8.563-.957l-.54.172h-.368l7.042-10.182h0l-3.386-2.306-1.251,1.349-.687-.638,1.276-1.374V146.909A23.282,23.282,0,0,0,244.986,145.241Zm2.8,11.973-6.33,9.127v.172h0a16.024,16.024,0,0,1,3.656-.687,7.606,7.606,0,0,1,3.582.564h.147v-8.612s-.859-.761-1.129-.564Z"
              transform="translate(3.694 -131.133)"/><path class="a-mel" style="fill: #00386c;"
              d="M199.88,164.264Zm24.29-24.02a4.907,4.907,0,0,0,3.288-2.454l.981.245v.957a7.582,7.582,0,0,1-6.625,6.993,8.514,8.514,0,0,1-3.509-.294h-.147V151.9l6.551-4.515,4.907,5.5-9.5,6.575h1.644a8.931,8.931,0,0,1,6.306,2.012,6.453,6.453,0,0,1,1.865,5.128c0,.613,0,1.251,0,1.84v2.208a.663.663,0,0,0,.515.515c.908.27,1.619-.859,1.791-1.178l.589.393-5.668,8.023h-.245a6.551,6.551,0,0,1-4.662-5.741v-1.816l-.123-7.14a3.141,3.141,0,0,0-1.668-2.061,4,4,0,0,0-2.208,0,.221.221,0,0,1-.147,0v10.6c0,.221,0,.417.294.466a3.9,3.9,0,0,0,1.791-1.178l.515.393-6.993,6.674c-2.282-2.748-5.888-5.079-9.323-3.533a4.907,4.907,0,0,0-3.091,2.822h-.761a9.422,9.422,0,0,1,2.282-5.594l2.7-2.454v-5.79a.687.687,0,0,0-.344-.589h-.319c-.908,0-2.036-.123-2.454.883h0v.417c0,.245,0,.319-.245.344H200.2a2.873,2.873,0,0,0,0-.638V160.9a2.454,2.454,0,0,1,1.546-1.619,7.8,7.8,0,0,1,2.208-.245h1.374a.81.81,0,0,0,.294-.687v-2.674l-.2-.147h-2.454c-.662.2-.687.761-.687,1.276v.393h-1.914a.862.862,0,0,0,0-.147s0-1.644,0-1.644a4.514,4.514,0,0,1,.638-3.46c.834-1.2,2.454-1.227,3.95-1.227h.123a1.178,1.178,0,0,0,.294-.2s0-3.779,0-3.779c-.319-.466-1.644,0-2.233.2v-1.423l10.06-2.773s4.735-4.073,5.251-4.465a5.177,5.177,0,0,0,5.717,1.963Zm-10.624,14.4,3.067-1.938v-7.361l-3.067-1.742Zm4.465-1.153v6.134l4.784-3.312c-.172-.172-3.214-3.7-3.361-3.877Zm-4.465,2.8V163.4l-7.189,6.257c4.343-1.963,10.256,1.889,10.256,1.914V154.229Z"
              transform="translate(-49.637 -137.79)"/><path class="a-mel" style="fill: #00386c;"
              d="M165.808,146.8l4.441-4.367c.172.2,7.655,7.557,7.827,7.729l-10.28,9.814a5.619,5.619,0,0,0,3.337,4.907,4.564,4.564,0,0,0,3.68,0,3.558,3.558,0,0,0,1.276-1.227l.393.27-6.306,7.655-7.8-4.49-.417-.221a1.5,1.5,0,0,0-.957-.319,4.907,4.907,0,0,0-1.2.932l-.417-.417,1.3-1.325V148.564Zm2.11,4.147v7.312h0l3.091-2.822.932-.883v-.221l-3.852-3.877h-.147l-.123.344Z"
              transform="translate(-108.505 -131.046)"/><path class="a-mel" style="fill: #00386c;"
              d="M185.823,146.8l4.441-4.367c.172.2,7.655,7.557,7.8,7.729l-10.28,9.814a5.643,5.643,0,0,0,3.361,4.907,4.514,4.514,0,0,0,3.656,0,3.386,3.386,0,0,0,1.276-1.227l.393.27-6.281,7.655-7.8-4.49-.442-.221a1.4,1.4,0,0,0-.957-.319,6.182,6.182,0,0,0-1.2.932s-.294-.319-.417-.417l1.3-1.325V148.564Zm2.086,4.147v7.312h0l3.067-2.822.957-.883v-.221l-3.852-3.877h-.147a3.1,3.1,0,0,1,0,.344Z"
              transform="translate(-79.449 -131.046)"/></g></svg></div></div><!-- end breadcrumb --><article class="content--group content--group__article"><section class="content--group content--group--spaceless-bottom content--group__section"><div class="content--stage"><figure class="picture__wrapper banner picture__author--hint"><picture class="picture picture__type picture__type--topbanner "><source type="image/webp" media="(min-width: 769px)"
                            srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w910-h511/1728807089/2078718675/blser.webp 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1820-h1022/662178132/1117195306/blser.webp 2x"><source type="image/webp" media="(min-width: 480px)"
                            srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w748-h420/1421144617/1446857656/blser.webp 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1496-h840/876996674/1043754310/blser.webp 2x"><source type="image/webp" media="(min-width: 320px)" srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_4_3-w480-h360/657968499/571752875/blser.webp 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_4_3-w960-h720/1993525934/1273948185/blser.webp 2x"><source media="(min-width: 769px)" srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w910-h511/588292616/225775173/blser.jpg 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1820-h1022/2008173323/659523676/blser.jpg 2x"><source media="(min-width: 480px)" srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w748-h420/1382640622/887984046/blser.jpg 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w1496-h840/1878081607/1028837823/blser.jpg 2x"><source media="(min-width: 320px)" srcset="https://images.noz-mhn.de/img/22788461/crop/cbase_4_3-w480-h360/575486328/1317803819/blser.jpg 1x, https://images.noz-mhn.de/img/22788461/crop/cbase_4_3-w960-h720/1215207735/643362559/blser.jpg 2x"><img src="https://images.noz-mhn.de/img/22788461/crop/cbase_16_9-w748-h420/1382640622/887984046/blser.jpg" title='Die Bläsergruppe des Meller Gymnasiums holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne.'
                    alt='Die Bläsergruppe des Meller Gymnasiums holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne.'  loading=&quot;lazy&quot;></picture><figcaption class="picture__caption"><span class="picture__text" itemprop="caption">Die Bläsergruppe des Meller Gymnasiums holte Stars und Sternchen der Pop-, Musical- und Filmgeschichte auf die Meller Bühne. </span><span class="picture__author" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">FOTO: Anke Schneider </span></figcaption></figure><div class="meta-box content-element"><h1><span class="kicker typeface-font w-600 text-color__pacific-blue-100">
    Stars auf dem roten Teppich
</span><span class="meta-box__headline text-color__nero-100  w-900">
                    Bläsergruppe des Meller Gymnasium bietet bunte Show um Stars und Sternchen
                </span></h1><div class="meta-box__meta typeface-font text-color__comet">
                                                                                                                                Von <a href="https://www.noz.de/kontakt/autor/Anke-Schneider-20000884" target="_blank"class="text--reset w-600">Anke Schneider</a>                                                            | 21.03.2022, 06:38 Uhr
                                </div></div></div><p class="w-600">
                    Nach zwei Jahren Corona-Pause präsentierten die Bläser des Gymnasium wieder ein tolles Konzert. Das Motto war dieses Mal der rote Teppich, auf dem Stars und Sternchen wandeln. Das Bläserensemble hatte viele von ihnen nach Melle geholt.
            </p></section><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><div class="paywall paywall--classic text-center bg-color__white typeface-font"><div class="container--medium m-x--auto"><div class="h4 m-b-15">Starten Sie jetzt Ihren kostenlosen Probemonat!</div><div class="paywall__text m-b-2 size--m-6">Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App „noz News“ stehen Ihnen dann ebenfalls zur Verfügung.</div><div class="size--m-4"><a href="https://meine.noz.de/angebote/digitalbasis-only/?ref=FRE&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Fmelle%2Fartikel%2Fkonzert-der-blaesergruppe-des-meller-gymnasiums-22788497" class="link typeface-font button button--rounded button--wide bg-color__pacific-blue-100"  title="" target="_self" >Probemonat für 0 €</a><div class="m-b-25 m-t-1">Anschließend 9,95 €/Monat | Monatlich kündbar</div><a href="https://meine.noz.de/angebote/digitalbasis-only/paypalexpress/?ref=FRE&amp;ref2=ppexpress&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Fmelle%2Fartikel%2Fkonzert-der-blaesergruppe-des-meller-gymnasiums-22788497" class="link"  title="" target="_self" ><img alt=''
                    title='' src="/static/image/paypal_button.png"  /></a><div class="text-color__comet m-b-15 m-t-1">
                Sie sind bereits Digitalabonnent? <a class="d-block d-t-inline-block underline w-600" href="https://login.noz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Fmelle%2Fartikel%2Fkonzert-der-blaesergruppe-des-meller-gymnasiums-22788497" title="anmelden">Hier anmelden</a></div></div></div></div></section><!-- PAYWALL END --></article><div class="content-elements feedback typeface-font"><div class="feedback--bg"></div><div class="feedback__content"><div class="feedback__close"><span class="text-color__white feedback__close-button">Schliessen</span></div><form class="feedback__form feedback__container" action="#" target="_top" data-maildata="pBk5mzFhDHfdIp0kBC0imfvjpaSVDO5BvaSgHWyuBItMu0suvQ3iaoif6PDSB9GbLANZyswlqRduNFIaVjQLGITwnKWT5hfCOAPmoQW5xa/wAFQ+dUJl7vwHfk/q7s1B"><div class="feedback__form__title size--m-6 w-900 m-b-15">Feedback geben</div><div class="feedback__form__text m-b-15">Zu welchem Thema möchten Sie Feedback geben?</div><select name="reason" class="feedback__form__input feedback__form__select width--100" required="required"><option selected="selected" disabled="disabled" value="">Thema auswählen</option><option value="no-reason">Unbestimmt</option><option value="not-found">Ich finde einen bestimmten Inhalt nicht mehr </option><option value="error-found">Ich habe einen technischen Fehler gefunden</option><option value="praise">Ich möchte ein Lob aussprechen</option><option value="criticism">Ich möchte Kritik äußern</option></select><textarea class="feedback__form__input feedback__form__textarea width--100 m-b-15" rows="5" cols="33" placeholder="Ihr Feedback" required="required"></textarea><!-- start user not logged in --><div class="feedback__form__text m-b-15">
                    Um Sie kontaktieren zu können, benötigen wir Ihre E-Mail-Adresse:
                </div><label for="feedback__form__email" class="feedback__form__email">E-Mail-Adresse:</label><input type="email" id="feedback__form__email" class="feedback__form__input feedback__form__input--email width--100" placeholder="Ihre E-Mail-Adresse" required="required"><div class="feedback__form__notice size--m-2">
                    Mit dem Absenden Ihrer Anfrage erklären Sie sich mit der Verarbeitung Ihrer angegebenen Daten zum Zweck der Bearbeitung Ihrer Anfrage einverstanden. (









<a href="/datenschutz" class="link"  title="Datenschutzerklärun" target="_self" >Datenschutzerklärung</a> und 









<a href="/agb" class="link"  title="Widerrufshinweise" target="_self" >Widerrufshinweise</a>)
                </div><!-- end user not logged in --><input type="hidden" value="yv3IRDuB65PiBOZsSOTrVhHeifZFVBGXXyJaeVtkuuDyjPnyQ+48Mf0uCFTqkoXt"><button class="typeface-font button--rounded button--full-width feedback__form__submit m-t-1 typeface-font button--wide bg-color__pacific-blue-100" title=''
                    type='submit'  >
            Feedback absenden
            
        </button></form><div class="feedback__confirm feedback__container hidden"><div class="feedback__form__title size--m-6 w-900">Feedback geben</div><svg class="icon feedback__icon--response success" viewBox="0 0 70.865 55.026" role="img" aria-labelledby="title desc"><title>Icon Check</title><desc>Icon Check</desc><path d="M27.136,54.372a3.616,3.616,0,0,1-5.116,0L1.59,33.939a5.425,5.425,0,0,1,0-7.674l2.558-2.559a5.426,5.426,0,0,1,7.675,0L24.578,36.462,59.042,2a5.426,5.426,0,0,1,7.675,0l2.558,2.559a5.425,5.425,0,0,1,0,7.674Zm0,0" transform="translate(0 -0.406)"/></svg><svg class="icon feedback__icon--response failure" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.969 13.969"><title>X Zeichen</title><desc>Kleines Zeichen welches ein X symbolisiert</desc><g transform="translate(-32 -39)"><rect width="18.108" height="1.646" transform="translate(32 51.805) rotate(-45)"/><rect width="18.108" height="1.646" transform="translate(33.164 39) rotate(45)"/></g></svg><div class="feedback__confirm__message size--m-6 text-color__green text-center">
                    __MESSAGE__
                </div></div></div></div></main><div class="container"><!-- start outbrain --><div id="randId_0e1c071b421dec527210de91847215a1" class="OUTBRAIN" data-src="https://www.noz.de/lokales/melle/artikel/konzert-der-blaesergruppe-des-meller-gymnasiums-22788497" data-widget-id="AR_6"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- end outbrain --></div><div id="nozmhn_ad_5"></div><!-- start page footer --><footer class="footer container"><div class="footer__logo border-t border-color__silver-100 bg-color__white text--center"><a href="" class="link"  title="" target="_self" ><svg class="logo footer__noz-logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><desc>Neue Osnabrücker Zeitung</desc><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a></div><div class="footer__content size--m-4 bg-color__prussian-blue-100 text-color__white typeface-font"><div class="input footer__content__search text-color__comet"><form name="search" id="foot" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass footer__content__search text-color__comet"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div><div>Weitere Angebote, Produkte und Unternehmen der NOZ/mh:n MEDIEN:</div><div class="footer__content__icons"><div class="footer__content__icon border-dotted-r border-dotted-b"><a href="https://noz-mhn.de/ueber-uns/unternehmen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Unternehmen</title><desc>Icon Unternehmen</desc><g transform="translate(-393 -150)"><g class="au" style="fill: #00386c; stroke: #fff;" transform="translate(393 150)"><circle class="du" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="eu" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(2 3)"><path class="bu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px;" d="M-24595.937-1926.431l1.738-20.68s1.242-8.573,7.77-13.369a111.745,111.745,0,0,1,10.961-7.238" transform="translate(25000 2132)"/><path class="cu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px; stroke-linejoin: round;" d="M-24575.469-1920v-54.937l2.105-.885s14.441,9.685,14.76,16.246,1.543,33.444,1.543,33.444" transform="translate(25000 2132)"/></g></g></svg>                        Unternehmen</a></div><div class="footer__content__icon border-dotted-b"><a href="https://noz-mhn.de/medien/tageszeitungen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Produkte</title><desc>Icon Produkte</desc><g transform="translate(-544 -229)"><g class="ap" style="fill: #00386c; stroke: #fff;" transform="translate(544 229)"><circle class="cp" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dp" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560.512 244.247)"><g transform="translate(0)"><path class="bp" style="fill: #fff;" d="M34.075,15.477H29.821V7.059a.679.679,0,1,0-1.358,0V30.92A4.34,4.34,0,0,0,29.21,33.4H3.146c-.969,0-1.787-1.133-1.787-2.475V1.358H29.142a.679.679,0,1,0,0-1.358H.68A.679.679,0,0,0,0,.679V30.92c0,2.113,1.411,3.833,3.145,3.833H31.609c1.734,0,3.145-1.719,3.145-3.833V16.155A.679.679,0,0,0,34.075,15.477ZM31.609,33.4c-.969,0-1.787-1.133-1.787-2.475V16.834H33.4V30.92h0C33.4,32.262,32.577,33.4,31.609,33.4Z" transform="translate(-0.001)"/></g><g transform="translate(28.463 3.198)"><path class="bp" style="fill: #fff;" d="M420.489,47.308a.679.679,0,1,0,.2.48A.682.682,0,0,0,420.489,47.308Z" transform="translate(-419.33 -47.11)"/></g><g transform="translate(15.747 22.535)"><path class="bp" style="fill: #fff;" d="M242.452,332h-3.258a.679.679,0,0,0-.679.679v1.358h-2.579a.679.679,0,0,0-.679.679v1.606h-2.579A.679.679,0,0,0,232,337v3.82a.679.679,0,0,0,.679.679h9.774a.679.679,0,0,0,.679-.679v-8.141A.679.679,0,0,0,242.452,332Zm-7.195,8.141h-1.9v-2.462h1.9Zm3.258,0h-1.9v-4.747h1.9Zm3.258,0h-1.9v-6.783h1.9Z" transform="translate(-231.999 -332)"/></g><g transform="translate(3.665 30.676)"><path class="bp" style="fill: #fff;" d="M62.315,451.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -451.938)"/></g><g transform="translate(3.665 23.074)"><path class="bp" style="fill: #fff;" d="M62.315,339.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -339.938)"/></g><g transform="translate(3.665 26.875)"><path class="bp" style="fill: #fff;" d="M60.041,395.938H54.679a.679.679,0,0,0,0,1.358h5.362a.679.679,0,0,0,0-1.358Z" transform="translate(-54 -395.938)"/></g><g transform="translate(11.44 26.861)"><path class="bp" style="fill: #fff;" d="M169.219,395.731a.679.679,0,0,0-.679.679v.028a.679.679,0,1,0,1.358,0v-.028A.679.679,0,0,0,169.219,395.731Z" transform="translate(-168.54 -395.731)"/></g><g transform="translate(18.123 7.869)"><path class="bp" style="fill: #fff;" d="M274.941,115.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -115.938)"/></g><g transform="translate(18.123 11.671)"><path class="bp" style="fill: #fff;" d="M274.941,171.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -171.938)"/></g><g transform="translate(18.123 15.472)"><path class="bp" style="fill: #fff;" d="M274.941,227.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -227.938)"/></g><g transform="translate(2.987 3.197)"><path class="bp" style="fill: #fff;" d="M57.8,52.693,51.458,47.27a.679.679,0,0,0-.883,0l-6.338,5.424a.679.679,0,0,0,.441,1.194h.652V60.06a.679.679,0,0,0,.679.679H56.024a.679.679,0,0,0,.679-.679V53.888h.652a.679.679,0,0,0,.441-1.194Zm-5.872,6.687H50.11V56.655h1.814Zm3.421-6.172v6.172H53.282v-3.4A.679.679,0,0,0,52.6,55.3H49.431a.679.679,0,0,0-.679.679v3.4H46.689V53.209a.678.678,0,0,0-.3-.566l4.632-3.964,4.632,3.964A.678.678,0,0,0,55.345,53.209Z" transform="translate(-44.001 -47.107)"/></g><g transform="translate(3.665 19.273)"><path class="bp" style="fill: #fff;" d="M76.4,283.938H54.679a.679.679,0,1,0,0,1.358H76.4a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -283.938)"/></g></g></g></svg>                        Produkte</a></div><div class="footer__content__icon border-dotted-r"><a href="https://noz-mhn.de/karriere/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Karriere</title><desc>Icon Karriere</desc><g transform="translate(-392 -463)"><g class="ak" style="fill: #00386c; stroke: #fff;" transform="translate(392 463)"><circle class="ck" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dk" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(408 479)"><path class="bk" style="fill: #fff;" d="M160.927,246.618a.679.679,0,1,0,.96,0A.678.678,0,0,0,160.927,246.618Zm0,0" transform="translate(-149.818 -229.693)"/><path class="bk" style="fill: #fff;" d="M45.27,29.273l1.712-2.854,1.065,1.065a.677.677,0,0,0,.154.115l.615,4.3a.679.679,0,0,0,1.152.384l5.759-5.759a.679.679,0,0,0,.195-.4l.694-6.243,3.838-3.839a17.336,17.336,0,0,0,3.99-7.005A32.584,32.584,0,0,0,65.932.7a.679.679,0,0,0-.7-.7A32.6,32.6,0,0,0,56.9,1.489,17.336,17.336,0,0,0,49.9,5.479L46.057,9.317l-6.244.694a.678.678,0,0,0-.4.195l-5.759,5.759a.679.679,0,0,0,.384,1.152l4.3.615c.084.152.091.116,1.18,1.219L36.66,20.662a.679.679,0,0,0-.131,1.062l7.68,7.68A.679.679,0,0,0,45.27,29.273Zm4.7,1.091L49.488,27l5.591-5.591-.48,4.32ZM63.475,7.54,58.393,2.458A32.838,32.838,0,0,1,64.533,1.4,32.809,32.809,0,0,1,63.475,7.54Zm-12.62-1.1a15.672,15.672,0,0,1,6.072-3.526l6.093,6.093a15.676,15.676,0,0,1-3.527,6.072l-9.046,9.046-5.279-5.279a.679.679,0,0,0-.96.96l5.279,5.279-.96.96-8.639-8.639,6.96-6.959ZM40.2,11.334l4.32-.48-5.592,5.591-3.36-.48Zm.3,8.606,5.49,5.49-1.439,2.4-6.45-6.45Zm0,0" transform="translate(-31.18 0)"/><path class="bk" style="fill: #fff;" d="M1.159,396.069,8.229,389a.679.679,0,0,0-.96-.96L.2,395.109a.679.679,0,1,0,.96.96Zm0,0" transform="translate(0 -361.515)"/><path class="bk" style="fill: #fff;" d="M76.06,416.32a.679.679,0,0,0-.96,0l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191A.679.679,0,0,0,76.06,416.32Zm0,0" transform="translate(-65.911 -387.876)"/><path class="bk" style="fill: #fff;" d="M18.53,359.75l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191a.679.679,0,0,0-.96-.96Zm0,0" transform="translate(-13.181 -335.146)"/><path class="bk" style="fill: #fff;" d="M272.163,133.76a4.073,4.073,0,1,0-5.76,0A4.078,4.078,0,0,0,272.163,133.76Zm-4.8-4.8a2.715,2.715,0,1,1,0,3.84A2.719,2.719,0,0,1,267.364,128.96Zm0,0" transform="translate(-247.208 -118.202)"/></g></g></svg>                        Karriere</a></div><div class="footer__content__icon "><a href="https://noz-mhn.de/medien/verantwortung/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Engagement</title><desc>Icon Engagement</desc><g transform="translate(-544 -383)"><g class="ae" style="fill: #00386c; stroke: #fff;" transform="translate(544 383)"><circle class="ce" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="de" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560 399)"><g transform="translate(0 0)"><path class="be" style="fill: #fff;" d="M492.693,247.378a.679.679,0,1,1,.665-.546A.685.685,0,0,1,492.693,247.378Z" transform="translate(-458.62 -229.363)"/><path class="be" style="fill: #fff;" d="M65.191,79.474A13.864,13.864,0,1,1,79.085,65.61,13.895,13.895,0,0,1,65.191,79.474Zm0-26.369A12.506,12.506,0,1,0,77.728,65.61,12.536,12.536,0,0,0,65.191,53.1Z" transform="translate(-47.814 -48.273)"/><path class="be" style="fill: #fff;" d="M17.376,35.246A17.226,17.226,0,0,1,6.991,31.81L2.583,32.988a.679.679,0,0,1-.831-.832l1.221-4.546A17.341,17.341,0,0,1,17.376.572,17.36,17.36,0,0,1,34.46,14.724a.679.679,0,1,1-1.335.248A16.024,16.024,0,0,0,1.358,17.909a15.85,15.85,0,0,0,2.908,9.183.679.679,0,0,1,.1.567l-1,3.714,3.593-.961a.679.679,0,0,1,.591.119,16.036,16.036,0,0,0,25.572-9.684.679.679,0,1,1,1.335.249,17.36,17.36,0,0,1-17.083,14.15Z" transform="translate(0 -0.572)"/><path class="be" style="fill: #fff;" d="M142.491,173.251a.678.678,0,0,1-.437-.159c-.234-.2-5.753-4.84-6.865-6.527a5.312,5.312,0,0,1-.964-3.3,4.752,4.752,0,0,1,1.414-3.136,4.5,4.5,0,0,1,3.173-1.319,5.227,5.227,0,0,1,3.682,1.9,5.36,5.36,0,0,1,3.66-1.9,4.5,4.5,0,0,1,3.173,1.318,4.752,4.752,0,0,1,1.414,3.136,5.247,5.247,0,0,1-.963,3.3c-1.119,1.7-6.618,6.332-6.851,6.528A.677.677,0,0,1,142.491,173.251Zm-3.678-13.083a3.331,3.331,0,0,0-3.232,3.17,3.87,3.87,0,0,0,.742,2.48c.765,1.16,4.376,4.34,6.168,5.865,1.786-1.522,5.384-4.695,6.154-5.865a3.877,3.877,0,0,0,.742-2.481,3.332,3.332,0,0,0-3.232-3.17c-1.658,0-3.1,1.985-3.116,2.005a.688.688,0,0,1-.564.288.679.679,0,0,1-.556-.3c-.013-.019-1.354-1.99-3.106-1.99Z" transform="translate(-125.108 -148.069)"/></g></g></g></svg>                        Engagement</a></div></div><nav class="footer__content__links ignore-hover"><a href="/kontakt" class="link footer__content__link ignore-hover"  title="Kontakt" target="_self" >Kontakt</a> |
                                    









<a href="https://meine.noz.de/impressum" class="link footer__content__link ignore-hover"  title="Impressum" target="_self" >Impressum</a> |
                                    









<a href="https://meine.noz.de/agb" class="link footer__content__link ignore-hover"  title="AGB" target="_self" >AGB</a> |
                                    









<a href="https://meine.noz.de/datenschutz" class="link footer__content__link ignore-hover"  title="Datenschutz" target="_self" >Datenschutz</a></nav></div></footer><!-- end page footer --><script data-cookieconsent="ignore" src="/static/js/bundle-1647845568995.min.js"></script><script>window._version = '-1647845568995';</script><!-- start c1 tracking --><script type="text/javascript">
        if (typeof (c1_client_response) === "undefined") {
            c1_client_response = null;
        }    (function () {
            function userStatus(response) {
                if (response.data) {
                    c1_client_response = response.data;
                }
            }
            function trackingCall() {
                if (typeof (cre_client) !== "undefined" && typeof (c1_response) !== "undefined") {
                    cre_client.set_origin(c1_response['c1-track-origin']);
                    cre_client.set_service_id(c1_response['c1-track-service-id']);
                    cre_client.set_site(c1_response['c1-track-site']);
                    cre_client.set_content_id(c1_response['c1-track-content-id']);
                    cre_client.set_cms_id(c1_response['c1-track-cms-id']);
                    cre_client.set_doc_type(c1_response['c1-track-doc-type']);
                    cre_client.set_heading(c1_response['c1-track-heading']);

                    if (typeof (c1_response['c1-track-channel']) !== "undefined") {
                        cre_client.set_channel(c1_response['c1-track-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-channel']) !== "undefined") {
                        cre_client.set_sub_channel(c1_response['c1-track-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-sub-channel']) !== "undefined") {
                        cre_client.set_sub_sub_channel(c1_response['c1-track-sub-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-kicker']) !== "undefined") {
                        cre_client.set_kicker(c1_response['c1-track-kicker']);
                    }
                    if (typeof (c1_response['c1-track-tag']) !== "undefined") {
                        cre_client.set_tag(c1_response['c1-track-tag']);
                    }
                    if (typeof (c1_response['c1-track-entitlement']) !== "undefined") {
                        cre_client.set_entitlement(c1_response['c1-track-entitlement']);
                    }

                    cre_client.addListener(userStatus);
                    cre_client.request();
                } else {
                    setTimeout(trackingCall, 1000);
                }
            }
            trackingCall();
        })();
    </script><!-- end c1 tracking --><script>
            // var $buoop = {required:{e:8,f:84,o:71,s:6,c:85},unsupported:true,api:2021.10 };
            var $buoop = {
                reminder: 0,
                required:{
                    i: 100,
                    c: 1,
                    o: 1,
                    s: 1
                },
                unsupported: false,
                insecure: false,
                api: 2021.10,
                text_for_i: {
                    'msg': 'Ihr Webbrowser ({brow_name}) ist veraltet. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten Komfort auf dieser Seite.',
                    'msgmore': '',
                    'bupdate': 'Browser aktualisieren',
                    'bignore': 'Ignorieren'
                },
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script></body></html>
