<!doctype html>
<html dir="ltr" lang="de"><head><!-- HEAD META DATA START --><link rel="preconnect" href="https://www.googletagmanager.com"><meta charset="UTF-8"/><meta name="robots" content="max-image-preview:large,noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><title>Sanierung von Ramings Mühle in Lengerich hat begonnen | NOZ</title><meta name="description" content="Ramings Mühle ist ein kultureller Mittelpunkt von Lengerich. Hölzerne Bauteile sind aber morsch und das Dach defekt. Jetzt wird die Mühle saniert."><meta name="language" content="DE"><link rel="canonical" href="https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"><link rel="amphtml" href="https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418/amp"><meta name="keywords"
                  content="Ramings Mühle, Gemeinde Lengerich, Winterzauber, Heimatverein Lengerich, Sanierung, Denkmalschutz, Lengerich, Bauwerk, Städtebau"><!-- HEAD META DATA END --><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover"><!-- gtm page meta tracking --><!-- start cmp script --><script type="text/javascript">!function() {
                var e = function() {
                    for (var e, t = '__tcfapiLocator', a = [], n = window; n;) {
                        try {
                            if (n.frames[t]) {
                                e = n;
                                break;
                            }
                        } catch (e) {
                        }
                        if (n === window.top) break;
                        n = n.parent;
                    }
                    e || (function e() {
                        var a = n.document, r = !!n.frames[t];
                        if (!r) if (a.body) {
                            var i = a.createElement('iframe');
                            i.style.cssText = 'display:none', i.name = t, a.body.appendChild(i);
                        } else setTimeout(e, 5);
                        return !r;
                    }(), n.__tcfapi = function() {
                        for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                        if (!n.length) return a;
                        if ('setGdprApplies' === n[0]) n.length > 3 && 2 === parseInt(n[1], 10)
                        && 'boolean' == typeof n[3] && (e = n[3], 'function' == typeof n[2]
                        && n[2]('set', !0)); else if ('ping' === n[0]) {
                            var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: 'stub'};
                            'function' == typeof n[2] && n[2](i);
                        } else a.push(n);
                    }, n.addEventListener('message', function(e) {
                        var t = 'string' == typeof e.data, a = {};
                        try {
                            a = t ? JSON.parse(e.data) : e.data;
                        } catch (e) {
                        }
                        var n = a.__tcfapiCall;
                        n && window.__tcfapi(n.command, n.version, function(a, r) {
                            var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                            t && (i = JSON.stringify(i)), e.source.postMessage(i, '*');
                        }, n.parameter);
                    }, !1));
                };
                'undefined' != typeof module ? module.exports = e : e();
            }();</script><script>
            window._sp_ = {
                config: {
                    accountId: 1061,
                    propertyId: 9698,
                    baseEndpoint: "https://consent.noz.de",
                    // propertyHref: "https://noz.de",
                    targetingParams: {
                        site: "NOZ",
                    },
                },
            };
        </script><script defer src="https://consent.noz.de/wrapperMessagingWithoutDetection.js"></script><!-- end cmp script --><script>
            var c1_headers = {"c1-meter-info":"metering","c1-meter-max-count":"0","c1-meter-user-group-action":{"cms_snippet":{"parameters":["UG-TEST: nicht eingeloggt oder keine Produkte","OVS A/B Test: Gruppe A"]}},"c1-meter-type":"overlay","c1-meter-user-status":"anonymous","c1-meter-status":"paywall","c1-meter-tracking-id":"1750184610687874752","c1-meter-count":"1"};
            var c1_response = {"c1-track-service-id":"cue_noz","c1-track-origin":"web","c1-track-site":"www.noz.de","c1-track-channel":"section_23","c1-track-sub-channel":"section_46","c1-track-content-id":"/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418","c1-track-tag":"Ramings Mühle,Gemeinde Lengerich,Winterzauber,Heimatverein Lengerich,Sanierung","c1-cms-id":"article_43589418","c1-track-cms-id":"article_43589418","c1-track-doc-type":"cue_article_metered","c1-track-heading":"Große Schäden: Ramings Mühle in Lengerich wird vor Verfall gerettet"};
        </script><script>
                        var pageInfoData = {
                article_name: "Große Schäden: Ramings Mühle in Lengerich wird vor Verfall gerettet",
                article_id: "43589418",
                article_author: [{"name":"Carsten van Bevern","id":"20000907"}],
                content_type: "news",
                article_type: "storyline",
                article_length: "4013",
                article_keywords: "Ramings Mühle,Gemeinde Lengerich,Winterzauber,Heimatverein Lengerich,Sanierung",
                article_date: "2022-11-22T08:14:00Z",
                article_dateOrigin: "2022-11-22T08:14:00Z",
                iab_categorie: "IAB12-3",
                ivw_parameter: "lokales-lengerich",
                ivw_publisher: {"desktop":"neueoz","mobile":"mobosnaz"},
                zone: "noz",
                department_id: "23",
                topic_id: "46",
                publisher_short: "LIN",
                container_id: "1ff4844a-6731-11ed-9c1d-0d666176202c",
                selected_location: "",
                cu_ids: "3.10.20000907",
                section: "home/lokales/lengerich",
            };
            var customerType = 'none';
            if (c1_headers['c1-meter-user-group-action']) {
                if (c1_headers['c1-meter-user-group-action'].cms_snippet) {
                    if (c1_headers['c1-meter-user-group-action'].cms_snippet.parameters) {
                        var aboStatus = c1_headers['c1-meter-user-group-action'].cms_snippet.parameters.find(
                            r => r.trim().startsWith('aboStatus'));
                        if (aboStatus) {
                            customerType = aboStatus.split(':')[1].trim();
                        }
                    }
                }
            }

            var deviceType = 'desktop';
            let clientId = document.cookie.split(';').find(row => row.trim().startsWith('_ga'));
            clientId = (clientId ? clientId.split('=') : 'undefined');
            if (Array.isArray(clientId)) {
                clientId = clientId[1];
            }
            clientId = clientId.replace('GA1.2.', '');
            let c1UserGroups = "";
            if (c1_headers && c1_headers["c1-meter-user-group-action"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"]["parameters"]) {
                c1UserGroups = c1_headers['c1-meter-user-group-action']['cms_snippet']['parameters'].join();
            }

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                event: 'Page Meta',
                user_id: c1_headers['c1-user-info-ssoid'] !== undefined ? c1_headers['c1-user-info-ssoid'] : '',
                customer_type: customerType,
                c1_tracking_id: c1_headers['c1-meter-tracking-id'] !== undefined ?
                    c1_headers['c1-meter-tracking-id'] :
                    '',
                registered: c1_headers['c1-meter-user-status'] !== undefined ? c1_headers['c1-meter-user-status'] : '',
                selected_location: pageInfoData.selected_location,
                client_id: clientId,
                iab_category: pageInfoData.iab_categorie,
                ivw_parameter: pageInfoData.ivw_parameter,
                "ivw-publisher": pageInfoData.ivw_publisher[deviceType],
                zone: pageInfoData.zone,
                department_id: pageInfoData.department_id,
                topic_id: pageInfoData.topic_id,
                article_id: pageInfoData.article_id,
                content_type: pageInfoData.content_type,
                publication_title: pageInfoData.publisher_short,
                section: pageInfoData.section,
                c1_user_groups: c1UserGroups
            });
        </script><!-- start gtm --><!-- Google Tag Manager --><script>(function(w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js',
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KQSSZR5');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQSSZR5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- end gtm --><script> window.OB_ContextKeyValue = 'anonymous'; </script><link rel="shortcut icon" href="/static/image/favicon-noz.ico?v=2"><link rel="icon" type="image/png" href="/static/image/favicon-noz-128.ico?v=2" sizes="128x128"><link rel="icon" type="image/png" href="/static/image/favicon-noz-64.ico?v=2" sizes="64x64"><link rel="icon" type="image/png" href="/static/image/favicon-noz-48.ico?v=2" sizes="48x48"><link rel="icon" type="image/png" href="/static/image/favicon-noz-32.ico?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/static/image/favicon-noz-16.ico?v=2" sizes="16x16"><link rel="apple-touch-icon" href="/static/image/apple-touch-icon-noz.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/image/apple-touch-icon-noz-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/image/apple-touch-icon-noz-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/image/apple-touch-icon-noz-180.png"><link rel="stylesheet" type="text/css" href="/static/css/main-1669104418488.min.css" media="all"><!-- start c1 tracking --><script async src="/cre-1.0/tracking/tracking.js"></script><!-- end c1 tracking --><meta name="dc.title" content="Sanierung von Ramings Mühle in Lengerich hat begonnen | NOZ"><meta name="dc.creator" content="Carsten van Bevern"><meta name="dc.description" content="Ramings Mühle ist ein kultureller Mittelpunkt von Lengerich. Hölzerne Bauteile sind aber morsch und das Dach defekt. Jetzt wird die Mühle saniert."><meta name="dc.publisher" content="noz.de"><meta name="dc.date" content="2022-11-18T11:07:00Z"><meta name="dc.language" content="de"><meta property="og:locale" content="de_DE"><meta property="og:title" content="Große Schäden: Ramings Mühle in Lengerich wird vor Verfall gerettet | NOZ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"><meta property="og:image" content=""><meta property="og:image:width" content="" /><meta property="og:image:height" content="" /><meta property="og:site_name" content="noz.de"><meta property="og:description" content="Ramings Mühle ist ein kultureller Mittelpunkt von Lengerich. Hölzerne Bauteile sind aber morsch und das Dach defekt. Jetzt wird die Mühle saniert."><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"
                  content="@noz_de"/><meta name="twitter:site:id" content="28530929"/><meta name="twitter:title" content="Sanierung von Ramings Mühle in Lengerich hat begonnen | NOZ"/><meta name="twitter:description"
                  content="Ramings Mühle ist ein kultureller Mittelpunkt von Lengerich. Hölzerne Bauteile sind aber morsch und das Dach defekt. Jetzt wird die Mühle saniert."/><meta name="twitter:url" content="https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"/><meta name="twitter:image" content=""><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Sanierung hat begonnen: Große Schäden: Ramings Mühle in Lengerich wird vor Verfall gerettet",
        "url": "https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418",
        "mainEntityOfPage": "https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418",
        "image": [],
        "speakable": {
            "@type": "SpeakableSpecification",
            "xpath": [
                "/html/head/title",
                "/html/head/meta[@name='description']/@content"
            ]
        },
        "keywords":["Ramings Mühle","Gemeinde Lengerich","Winterzauber","Heimatverein Lengerich","Sanierung"],
        "articleBody": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        },

        "author": {
            "name": "Carsten van Bevern",
            "@type": "Person",
            "url": "https://www.noz.de/kontakt/autor/Carsten-van-Bevern-20000907"
        },
        "dateModified": "2022-11-22T07:17:23Z",
        "isAccessibleForFree": "False",
        "datePublished": "2022-11-22T07:14:00Z",
        "dateCreated": "2022-11-18T11:07:00Z",
        "publisher": {
            "name": "noz.de",
            "logo": {
                "width": 600,
                "@type": "ImageObject",
                "url": "https://www.noz.de/static/image/apple-touch-icon-noz-180.png",
                "height": 60
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+49-541-31032"
            },
            "@type": "Organization",
            "url": "https://www.noz.de/lokales/lengerich",
            "sameAs": ["https://www.facebook.com/neueoz","https://twitter.com/noz_de","https://www.instagram.com/noz_de/"]
        },
        "articleSection": "Lengerich"
    }
</script><meta name="smartbanner:title" content="NOZ News-App"><meta name="smartbanner:author" content="NOZ Medien"><meta name="smartbanner:price" content="Kostenlos"><meta name="smartbanner:price-suffix-google" content=" im Google Play Store"><meta name="smartbanner:icon-google" content="/static/image/app_noz_104.png"><meta name="smartbanner:button" content="Laden"><meta name="smartbanner:button-url-google"
                  content="https://play.google.com/store/apps/details?id=de.noz.newsapp"><meta name="smartbanner:enabled-platforms" content="android"><meta name="smartbanner:close-label" content="Banner schließen"><meta name="apple-itunes-app"
                  content="app-id=668052987, affiliate-data=smart_app_banner_noz , app-argument=https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"><meta name="google-play-app" content="app-id=de.noz.newsapp"><meta name="smartbanner:api" content="true"><meta name="smartbanner:hide-path" content="/"><meta name="smartbanner:hide-ttl" content="31536000000"/><script>
                        var loadedArticles = [];
                    </script><script type="application/ld+json">
            {
                "@context": "https://schema.org/",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                    { "@type": "ListItem", "position": "1", "name": "Startseite NOZ", "item": "https://www.noz.de/" },
                                        { "@type": "ListItem", "position": "2", "name": "Lokales", "item": "https://www.noz.de/lokales" },
                                        { "@type": "ListItem", "position": "3", "name": "Lengerich", "item": "https://www.noz.de/lokales/lengerich" }
                                    ]
            }
        </script><link rel="alternate" type="application/rss+xml" href="https://www.noz.de/lokales/lengerich/rss" title="noz Feed - Lengerich"><script>
            document.addEventListener('DOMContentLoaded', function() {
                function isInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                function isPartiallyInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                let shouldSkip = false;
                document.querySelectorAll('section').forEach(function(section) {
                    if (shouldSkip) return;
                    if (isInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            i.removeAttribute('loading');
                        })
                    } else if (isPartiallyInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            if (isPartiallyInViewport(i)) {
                                i.removeAttribute('loading');
                            }
                        });
                        shouldSkip = true;
                    } else {
                        shouldSkip = true;
                    }
                });
            });
        </script><script>
            if (window.MSInputMethodContext && document.documentMode) {
                let polyfills = ['cssVarIE11Polyfill.js', 'smoothScroll.js'];
                polyfills.forEach(function(poly) {
                    let s = document.createElement('script');
                    s.src = '/static/'+poly;
                    document.querySelector('head').insertAdjacentElement('beforeend', s);
                });
            }
        </script><script>
            (function () {
                var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                var script = document.createElement('script');
                script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c4d0990ea7e84747bfc259f4f5dcc98c&site_id=14be7c2945e04cdbb1e19f339b2f256e';
                (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
            })();
        </script></head><body class="news" ><!-- start page header --><div class="header_placeholder"></div><header class="main-header" role="banner"><div class="top-part"><nav class="top-part__misc-nav--left"><a href="https://immobilien.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Wohnwelt</a><a href="https://jobs.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Jobwelt</a><a href="https://traueranzeigen.noz.de/" class="link header-links size--m-2"  title="" target="_self" >Trauer</a></nav><a href="https://www.noz.de/" class="link"  title="" target="_self" ><svg class="logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a><nav class="top-part__misc-nav--right"><a href="/anzeigen" class="link size--m-2"  title="" target="_self" >Anzeigen</a><a href="https://meine.noz.de/epaper/" class="link size--m-2"  title="" target="_self" ><button class="typeface-font button--rounded button--macro button--arrow-right typeface-font bg-color__pacific-blue-100 text-color__white size--m-2" title=''
                    type=''  >
            Zum E-Paper
             <i class="icon icon--arrow bg-color__white"></i></button></a></nav></div><div class="lower-part"><div class="lower-part__wrapper"><label for="main-nav"><span class="icon-container"><span class="menu"><span class="menu-strokes"></span><span class="menu-strokes"></span><span class="menu-strokes"></span></span><svg class="icon lower-part__icon-magnifying-glass fill-color__silver" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Menu</title><desc>Menu</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></span></label><a href="https://www.noz.de/" class="link"  title="noz" target="_self" ><svg class="logo lower-part__logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a><nav class="navigation text-color__nero-100" role="navigation" aria-label="Breadcrumb"><ul><li class="no-relative"><div class="navigation__link--sub"><span class="active">Lokales</span><div class="quick-menu__pin m-t-05"></div></div><div class="navigation__sub-nav full-width"><ul><li class="headline typeface-font text-color__nobel">Neue Osnabrücker Zeitung</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-iburg" class="link text--reset typeface-font w-600"  title="Bad Iburg" target="_self" >Bad Iburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-laer" class="link text--reset typeface-font w-600"  title="Bad Laer" target="_self" >Bad Laer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-rothenfelde" class="link text--reset typeface-font w-600"  title="Bad Rothenfelde" target="_self" >Bad Rothenfelde</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/belm" class="link text--reset typeface-font w-600"  title="Belm" target="_self" >Belm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bissendorf" class="link text--reset typeface-font w-600"  title="Bissendorf" target="_self" >Bissendorf</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/dissen" class="link text--reset typeface-font w-600"  title="Dissen" target="_self" >Dissen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/georgsmarienhuette" class="link text--reset typeface-font w-600"  title="Georgsmarienhütte" target="_self" >Georgsmarienhütte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/glandorf" class="link text--reset typeface-font w-600"  title="Glandorf" target="_self" >Glandorf</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hagen" class="link text--reset typeface-font w-600"  title="Hagen a.T.W." target="_self" >Hagen a.T.W.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hasbergen" class="link text--reset typeface-font w-600"  title="Hasbergen" target="_self" >Hasbergen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/hilter" class="link text--reset typeface-font w-600"  title="Hilter" target="_self" >Hilter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lotte" class="link text--reset typeface-font w-600"  title="Lotte" target="_self" >Lotte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/osnabrueck" class="link text--reset typeface-font w-600"  title="Osnabrück" target="_self" >Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/wallenhorst" class="link text--reset typeface-font w-600"  title="Wallenhorst" target="_self" >Wallenhorst</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/westerkappeln" class="link text--reset typeface-font w-600"  title="Westerkappeln" target="_self" >Westerkappeln</a></li><li class="headline typeface-font text-color__nobel">Lingener Tagespost</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/emsbueren" class="link text--reset typeface-font w-600"  title="Emsbüren" target="_self" >Emsbüren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/freren" class="link text--reset typeface-font w-600"  title="Freren" target="_self" >Freren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lengerich" class="link text--reset typeface-font w-600"  title="Lengerich" target="_self" >Lengerich</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lingen" class="link text--reset typeface-font w-600"  title="Lingen" target="_self" >Lingen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/salzbergen" class="link text--reset typeface-font w-600"  title="Salzbergen" target="_self" >Salzbergen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/spelle" class="link text--reset typeface-font w-600"  title="Spelle" target="_self" >Spelle</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/wietmarschen" class="link text--reset typeface-font w-600"  title="Wietmarschen" target="_self" >Wietmarschen</a></li><li class="headline typeface-font text-color__nobel">Meppener Tagespost</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/geeste" class="link text--reset typeface-font w-600"  title="Geeste" target="_self" >Geeste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/haren" class="link text--reset typeface-font w-600"  title="Haren" target="_self" >Haren</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/haseluenne" class="link text--reset typeface-font w-600"  title="Haselünne" target="_self" >Haselünne</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/herzlake" class="link text--reset typeface-font w-600"  title="Herzlake" target="_self" >Herzlake</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/meppen" class="link text--reset typeface-font w-600"  title="Meppen" target="_self" >Meppen</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/twist" class="link text--reset typeface-font w-600"  title="Twist" target="_self" >Twist</a></li><li class="headline typeface-font text-color__nobel">Ems-Zeitung</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/doerpen" class="link text--reset typeface-font w-600"  title="Dörpen" target="_self" >Dörpen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/lathen" class="link text--reset typeface-font w-600"  title="Lathen" target="_self" >Lathen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/nordhuemmling" class="link text--reset typeface-font w-600"  title="Nordhümmling" target="_self" >Nordhümmling</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/papenburg" class="link text--reset typeface-font w-600"  title="Papenburg" target="_self" >Papenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/rhede" class="link text--reset typeface-font w-600"  title="Rhede (Ems)" target="_self" >Rhede (Ems)</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/soegel" class="link text--reset typeface-font w-600"  title="Sögel" target="_self" >Sögel</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/werlte" class="link text--reset typeface-font w-600"  title="Werlte" target="_self" >Werlte</a></li><li class="headline typeface-font text-color__nobel">Bramscher Nachrichten</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bramsche" class="link text--reset typeface-font w-600"  title="Bramsche" target="_self" >Bramsche</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/neuenkirchen-voerden" class="link text--reset typeface-font w-600"  title="Neuenkirchen-Vörden" target="_self" >Neuenkirchen-Vörden</a></li><li class="headline typeface-font text-color__nobel">Meller Kreisblatt</li><li class="bg-color__alice-blue m-b-04 last"  style="margin-bottom: 45px;padding-bottom: 0" ><a href="https://www.noz.de/lokales/melle" class="link text--reset typeface-font w-600"  title="Melle" target="_self" >Melle</a></li><li class="headline typeface-font text-color__nobel">Wittlager Kreisblatt</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bad-essen" class="link text--reset typeface-font w-600"  title="Bad Essen" target="_self" >Bad Essen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bohmte" class="link text--reset typeface-font w-600"  title="Bohmte" target="_self" >Bohmte</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/ostercappeln" class="link text--reset typeface-font w-600"  title="Ostercappeln" target="_self" >Ostercappeln</a></li><li class="headline typeface-font text-color__nobel">Bersenbrücker Kreisblatt</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/artland" class="link text--reset typeface-font w-600"  title="Artland" target="_self" >Artland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/bersenbrueck" class="link text--reset typeface-font w-600"  title="Bersenbrück" target="_self" >Bersenbrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/fuerstenau" class="link text--reset typeface-font w-600"  title="Fürstenau" target="_self" >Fürstenau</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.noz.de/lokales/neuenkirchen" class="link text--reset typeface-font w-600"  title="Neuenkirchen" target="_self" >Neuenkirchen</a></li><li class="headline typeface-font text-color__nobel">Umland</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/grafschaft-bentheim" class="link text--reset typeface-font w-600"  title="Grafschaft Bentheim" target="_self" >Grafschaft Bentheim</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/kreis-cloppenburg" class="link text--reset typeface-font w-600"  title="LK Cloppenburg" target="_self" >LK Cloppenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/ostfriesland" class="link text--reset typeface-font w-600"  title="Ostfriesland" target="_self" >Ostfriesland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/ostwestfalen" class="link text--reset typeface-font w-600"  title="Ostwestfalen" target="_self" >Ostwestfalen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/kreis-steinfurt" class="link text--reset typeface-font w-600"  title="Kreis Steinfurt" target="_self" >Kreis Steinfurt</a></li></ul></div></li><li ><a href="https://www.noz.de/deutschland-welt" class="link navigation__link--sub"  title="Deutschland &amp; Welt" target="_self" >Deutschland & Welt<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/politik" class="link text--reset typeface-font w-600"  title="Politik" target="_self" >Politik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/ukraine-konflikt" class="link text--reset typeface-font w-600"  title="Ukraine-Krieg" target="_self" >Ukraine-Krieg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/corona" class="link text--reset typeface-font w-600"  title="Corona" target="_self" >Corona</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/neo" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/niedersachsen" class="link text--reset typeface-font w-600"  title="Niedersachsen" target="_self" >Niedersachsen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/nordrhein-westfalen" class="link text--reset typeface-font w-600"  title="Nordrhein-Westfalen" target="_self" >Nordrhein-Westfalen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/kindernachrichten" class="link text--reset typeface-font w-600"  title="Kinder.Wissen.mehr" target="_self" >Kinder.Wissen.mehr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/wirtschaft" class="link text--reset typeface-font w-600"  title="Wirtschaft" target="_self" >Wirtschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/kultur" class="link text--reset typeface-font w-600"  title="Kultur" target="_self" >Kultur</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/panorama" class="link text--reset typeface-font w-600"  title="Panorama" target="_self" >Panorama</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/promi-show" class="link text--reset typeface-font w-600"  title="Promi &amp; Show" target="_self" >Promi & Show</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/top-grafik" class="link text--reset typeface-font w-600"  title="Top-Grafik" target="_self" >Top-Grafik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/meinung" class="link text--reset typeface-font w-600"  title="Meinung" target="_self" >Meinung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/deutschland-welt/xl-magazin" class="link text--reset typeface-font w-600"  title="XL Magazin" target="_self" >XL Magazin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/video" class="link text--reset typeface-font w-600"  title="Videos" target="_self" >Videos</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/bilder" class="link text--reset typeface-font w-600"  title="Galerien" target="_self" >Galerien</a></li></ul></div></li><li ><a href="https://www.noz.de/lebenswelten" class="link navigation__link--sub"  title="Lebenswelten" target="_self" >Lebenswelten<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/auto-bahn-bike" class="link text--reset typeface-font w-600"  title="Auto, Bahn &amp; Bike" target="_self" >Auto, Bahn & Bike</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/bauen-eigentum" class="link text--reset typeface-font w-600"  title="Bauen &amp; Eigentum" target="_self" >Bauen & Eigentum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/beruf-karriere" class="link text--reset typeface-font w-600"  title="Beruf &amp; Karriere" target="_self" >Beruf & Karriere</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/familie-kind" class="link text--reset typeface-font w-600"  title="Familie &amp; Kind" target="_self" >Familie & Kind</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/gadgets-apps" class="link text--reset typeface-font w-600"  title="Gadgets &amp; Apps" target="_self" >Gadgets & Apps</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/geld-verbraucher" class="link text--reset typeface-font w-600"  title="Geld &amp; Verbraucher" target="_self" >Geld & Verbraucher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/gesundheit-fitness" class="link text--reset typeface-font w-600"  title="Gesundheit &amp; Fitness" target="_self" >Gesundheit & Fitness</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/hund-katze-co" class="link text--reset typeface-font w-600"  title="Hund, Katze &amp; Co" target="_self" >Hund, Katze & Co</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/kochen-geniessen" class="link text--reset typeface-font w-600"  title="Kochen &amp; Genießen" target="_self" >Kochen & Genießen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/liebe-sexualitaet" class="link text--reset typeface-font w-600"  title="Liebe &amp; Sexualität" target="_self" >Liebe & Sexualität</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit" class="link text--reset typeface-font w-600"  title="Natur &amp; Nachhaltigkeit" target="_self" >Natur & Nachhaltigkeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/reisen-freizeit" class="link text--reset typeface-font w-600"  title="Reisen &amp; Freizeit" target="_self" >Reisen & Freizeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/spiele-denksport" class="link text--reset typeface-font w-600"  title="Spiele &amp; Denksport" target="_self" >Spiele & Denksport</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lebenswelten/wohnen-garten" class="link text--reset typeface-font w-600"  title="Wohnen &amp; Garten" target="_self" >Wohnen & Garten</a></li></ul></div></li><li ><a href="https://www.noz.de/sport" class="link navigation__link--sub"  title="Sport" target="_self" >Sport<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/fussball/wm-2022" class="link text--reset typeface-font w-600"  title="Fußball-WM" target="_self" >Fußball-WM</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/vfl-osnabrueck" class="link text--reset typeface-font w-600"  title="VfL Osnabrück" target="_self" >VfL Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/sv-meppen" class="link text--reset typeface-font w-600"  title="SV Meppen" target="_self" >SV Meppen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/sf-lotte" class="link text--reset typeface-font w-600"  title="SF Lotte" target="_self" >SF Lotte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/artland-dragons" class="link text--reset typeface-font w-600"  title="Artland Dragons" target="_self" >Artland Dragons</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/hsg-nordhorn-lingen" class="link text--reset typeface-font w-600"  title="HSG Nordhorn-Lingen" target="_self" >HSG Nordhorn-Lingen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/amateurfussball-os" class="link text--reset typeface-font w-600"  title="Amateurfußball Osnabrück" target="_self" >Amateurfußball Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/lokalsport-region-osnabrueck" class="link text--reset typeface-font w-600"  title="Lokalsport Region Osnabrück" target="_self" >Lokalsport Region Osnabrück</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/lokalsport-emsland" class="link text--reset typeface-font w-600"  title="Lokalsport Emsland" target="_self" >Lokalsport Emsland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/fussball" class="link text--reset typeface-font w-600"  title="Fußball" target="_self" >Fußball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/handball" class="link text--reset typeface-font w-600"  title="Handball" target="_self" >Handball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/sport/weitere-sportarten" class="link text--reset typeface-font w-600"  title="Weitere Sportarten" target="_self" >Weitere Sportarten</a></li></ul></div></li><li ><a href="https://www.noz.de/audiothek" class="link navigation__link--sub"  title="Audiothek" target="_self" >Audiothek<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/audio-snack" class="link text--reset typeface-font w-600"  title="Audio Snack" target="_self" >Audio Snack</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/rockerkrieg/artikel/rockerkrieg-im-norden-der-podcast-43328594" class="link text--reset typeface-font w-600"  title="Rockerkrieg im Norden" target="_self" >Rockerkrieg im Norden</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/brueckengefluester-vfl-podcast" class="link text--reset typeface-font w-600"  title="Brückengeflüster" target="_self" >Brückengeflüster</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/ole-schaut-hin" class="link text--reset typeface-font w-600"  title="Ole schaut hin" target="_self" >Ole schaut hin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/die-anhalterin" class="link text--reset typeface-font w-600"  title="Die Anhalterin" target="_self" >Die Anhalterin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/tatort-weide" class="link text--reset typeface-font w-600"  title="Tatort Weide" target="_self" >Tatort Weide</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/stadt-land-clan" class="link text--reset typeface-font w-600"  title="Stadt Land Clan" target="_self" >Stadt Land Clan</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/windmacher-der-fall-holt" class="link text--reset typeface-font w-600"  title="Windmacher" target="_self" >Windmacher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/tipps-vom-sternekoch" class="link text--reset typeface-font w-600"  title="Tipps vom Sternekoch" target="_self" >Tipps vom Sternekoch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was" class="link text--reset typeface-font w-600"  title="Jetzt sag ich auch mal was" target="_self" >Jetzt sag ich auch mal was</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/ende-gut" class="link text--reset typeface-font w-600"  title="ende gut." target="_self" >ende gut.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/vans-friends" class="link text--reset typeface-font w-600"  title="Vans &amp; Friends" target="_self" >Vans & Friends</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/coronaland" class="link text--reset typeface-font w-600"  title="Coronaland" target="_self" >Coronaland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/bolzplatzultras" class="link text--reset typeface-font w-600"  title="Bolzplatzultras" target="_self" >Bolzplatzultras</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/neo-playlist" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/querbeet-sommer" class="link text--reset typeface-font w-600"  title="Querbeet Sommer" target="_self" >Querbeet Sommer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/hoerartikel" class="link text--reset typeface-font w-600"  title="Hörartikel" target="_self" >Hörartikel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/audiothek/hoerartikel-fuer-kids" class="link text--reset typeface-font w-600"  title="Hörartikel für Kids" target="_self" >Hörartikel für Kids</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321" class="link text--reset typeface-font w-600"  title="FAQ" target="_self" >FAQ</a></li></ul></div></li><li ><a href="https://www.noz.de/service" class="link navigation__link--sub"  title="Service" target="_self" >Service<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/lokales/osnabrueck/artikel/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg-20690113?r=kurzlink" class="link text--reset typeface-font w-600"  title="Notdienste" target="_self" >Notdienste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/wetter" class="link text--reset typeface-font w-600"  title="Wetter" target="_self" >Wetter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/kreuzwortraetsel" class="link text--reset typeface-font w-600"  title="Kreuzworträtsel" target="_self" >Kreuzworträtsel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/str8ts" class="link text--reset typeface-font w-600"  title="Str8ts" target="_self" >Str8ts</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/sudoku" class="link text--reset typeface-font w-600"  title="Sudoku" target="_self" >Sudoku</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://termine.noz.de/veranstaltungen/" class="link text--reset typeface-font w-600"  title="Veranstaltungsportal" target="_self" >Veranstaltungsportal</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/horizonte" class="link text--reset typeface-font w-600"  title="Horizonte" target="_self" >Horizonte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/horoskope" class="link text--reset typeface-font w-600"  title="Horoskope" target="_self" >Horoskope</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/social-media/artikel/folgen-sie-uns-noz-auf-social-media-20027161" class="link text--reset typeface-font w-600"  title="Social Media" target="_self" >Social Media</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://tv.noz.de/" class="link text--reset typeface-font w-600"  title="TV-Programm" target="_self" >TV-Programm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://reisen.noz.de/" class="link text--reset typeface-font w-600"  title="Leserreisen" target="_self" >Leserreisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://noz.weekli.de/" class="link text--reset typeface-font w-600"  title="Prospekte" target="_blank" >Prospekte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://immobilien.noz.de/" class="link text--reset typeface-font w-600"  title="Wohnwelt" target="_self" >Wohnwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://jobs.noz.de/" class="link text--reset typeface-font w-600"  title="Jobwelt" target="_self" >Jobwelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://traueranzeigen.noz.de/" class="link text--reset typeface-font w-600"  title="Trauer" target="_self" >Trauer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/nutzerumfragen-noz/artikel/noz-nutzerumfragen-20594723?r=servicemenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="https://meine.noz.de" class="link navigation__link--sub"  title="Abo" target="_blank" >Abo<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/abos" class="link text--reset typeface-font w-600"  title="Abo-Übersicht" target="_self" >Abo-Übersicht</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Urlaubsservice" target="_self" >Urlaubsservice</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Abo verwalten" target="_self" >Abo verwalten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kundenservice/vorteilskarte" class="link text--reset typeface-font w-600"  title="OS-Card / EL-Card" target="_self" >OS-Card / EL-Card</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/meine-noz" class="link text--reset typeface-font w-600"  title="Vorteilswelt | Meine noz" target="_self" >Vorteilswelt | Meine noz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/kiwi-kinderzeitung" class="link text--reset typeface-font w-600"  title="KiWi-Kinderzeitung" target="_blank" >KiWi-Kinderzeitung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/infowelt" class="link text--reset typeface-font w-600"  title="Infowelt" target="_blank" >Infowelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://meine.noz.de/preisliste" class="link text--reset typeface-font w-600"  title="Preisliste" target="_blank" >Preisliste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.noz.de/service/nutzerumfragen-noz/artikel/noz-nutzerumfragen-20594723?r=abomenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="https://meine.noz.de/newsletter" class="link navigation__link"  title="Newsletter" target="_self" >Newsletter</a></li></ul></nav><!-- start user not logged in --><div class="user-profile"><a href="https://login.noz.de?reason=Portal&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418" class="no-decoration" aria-label="login"><svg class="icon fill-color__silver icon-user" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Benutzer Zeichen</title><desc>Kleines Zeichen welches einen Benutzer symbolisiert</desc><path fill="#bebebe" d="M27.314 20.686c-1.665-1.672-3.699-2.976-5.969-3.78l-0.111-0.034c2.439-1.69 4.016-4.474 4.016-7.627 0-5.108-4.141-9.25-9.25-9.25s-9.25 4.141-9.25 9.25c0 3.152 1.577 5.937 3.985 7.606l0.031 0.020c-6.318 2.242-10.762 8.165-10.766 15.127v0.001h2.499c0-7.456 6.044-13.5 13.5-13.5s13.5 6.044 13.5 13.5v0h2.501c0-0.013 0-0.028 0-0.043 0-4.405-1.792-8.391-4.686-11.27l-0.001-0.001zM16 16c-3.728 0-6.75-3.022-6.75-6.75s3.022-6.75 6.75-6.75c3.728 0 6.75 3.022 6.75 6.75v0c-0.005 3.726-3.024 6.746-6.75 6.75h-0z"></path></svg><span class="user-profile__login user-profile__login--logged-off"></span></a><!-- end user not logged in --><input type="checkbox" class="flyout" id="quick-menu" aria-disabled="true"><div class="quick-menu"><div class="close-nav size--s-8"><label for="quick-menu"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="quick-menu__pin"></div><div class="quick-menu__content logged-in"></div></div></div></div></div><input type="checkbox" class="flyout" id="main-nav" aria-disabled="true"><div class="main-navigation__wrapper"><div class="close-nav size--s-8"><label for="main-nav"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="close-nav--desktop size--m-4"><label for="main-nav"><span class='close-nav--desktop__text'>Schliessen</span><span class="mdiv m-r-14"><span class="md"></span></span><span></span></label></div><nav class="main-navigation no-highlight"><div class="search"><div class="input "><form name="search" id="mainNav" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass 0"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div></div><nav class="main-nav" role="navigation"><ul><li class="childs"><span  class="main-nav-link active ignore-hover not-clickable" title="Lokales"><span class="bg-color__alice-blue nav-item-childs">Lokales</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Neue Osnabrücker Zeitung"><span class="bg-color__alice-blue nav-item-childs">Neue Osnabrücker Zeitung</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bad-iburg" target=""  class="main-nav-link  ignore-hover " title="Bad Iburg"><span class="bg-color__alice-blue nav-item">Bad Iburg</span></a href="https://www.noz.de/lokales/bad-iburg" target=""></li><li class=""><a href="https://www.noz.de/lokales/bad-laer" target=""  class="main-nav-link  ignore-hover " title="Bad Laer"><span class="bg-color__alice-blue nav-item">Bad Laer</span></a href="https://www.noz.de/lokales/bad-laer" target=""></li><li class=""><a href="https://www.noz.de/lokales/bad-rothenfelde" target=""  class="main-nav-link  ignore-hover " title="Bad Rothenfelde"><span class="bg-color__alice-blue nav-item">Bad Rothenfelde</span></a href="https://www.noz.de/lokales/bad-rothenfelde" target=""></li><li class=""><a href="https://www.noz.de/lokales/belm" target=""  class="main-nav-link  ignore-hover " title="Belm"><span class="bg-color__alice-blue nav-item">Belm</span></a href="https://www.noz.de/lokales/belm" target=""></li><li class=""><a href="https://www.noz.de/lokales/bissendorf" target=""  class="main-nav-link  ignore-hover " title="Bissendorf"><span class="bg-color__alice-blue nav-item">Bissendorf</span></a href="https://www.noz.de/lokales/bissendorf" target=""></li><li class=""><a href="https://www.noz.de/lokales/dissen" target=""  class="main-nav-link  ignore-hover " title="Dissen"><span class="bg-color__alice-blue nav-item">Dissen</span></a href="https://www.noz.de/lokales/dissen" target=""></li><li class="childs"><a href="https://www.noz.de/lokales/georgsmarienhuette" target=""  class="main-nav-link  ignore-hover " title="Georgsmarienhütte"><span class="bg-color__alice-blue nav-item-childs">Georgsmarienhütte</span></a href="https://www.noz.de/lokales/georgsmarienhuette" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/georgsmarienhuette/huette-rockt" target=""  class="main-nav-link  ignore-hover " title="Hütte rockt"><span class="bg-color__alice-blue nav-item">Hütte rockt</span></a href="https://www.noz.de/lokales/georgsmarienhuette/huette-rockt" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/glandorf" target=""  class="main-nav-link  ignore-hover " title="Glandorf"><span class="bg-color__alice-blue nav-item">Glandorf</span></a href="https://www.noz.de/lokales/glandorf" target=""></li><li class=""><a href="https://www.noz.de/lokales/hagen" target=""  class="main-nav-link  ignore-hover " title="Hagen a.T.W."><span class="bg-color__alice-blue nav-item">Hagen a.T.W.</span></a href="https://www.noz.de/lokales/hagen" target=""></li><li class=""><a href="https://www.noz.de/lokales/hasbergen" target=""  class="main-nav-link  ignore-hover " title="Hasbergen"><span class="bg-color__alice-blue nav-item">Hasbergen</span></a href="https://www.noz.de/lokales/hasbergen" target=""></li><li class=""><a href="https://www.noz.de/lokales/hilter" target=""  class="main-nav-link  ignore-hover " title="Hilter"><span class="bg-color__alice-blue nav-item">Hilter</span></a href="https://www.noz.de/lokales/hilter" target=""></li><li class=""><a href="https://www.noz.de/lokales/lotte" target=""  class="main-nav-link  ignore-hover " title="Lotte"><span class="bg-color__alice-blue nav-item">Lotte</span></a href="https://www.noz.de/lokales/lotte" target=""></li><li class="childs"><a href="https://www.noz.de/lokales/osnabrueck" target=""  class="main-nav-link  ignore-hover " title="Osnabrück"><span class="bg-color__alice-blue nav-item-childs">Osnabrück</span></a href="https://www.noz.de/lokales/osnabrueck" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/osnabrueck/campus-osnabrueck" target=""  class="main-nav-link  ignore-hover " title="Campus Osnabrück"><span class="bg-color__alice-blue nav-item">Campus Osnabrück</span></a href="https://www.noz.de/lokales/osnabrueck/campus-osnabrueck" target=""></li><li class=""><a href="https://www.noz.de/lokales/osnabrueck/geschaeftswelt" target=""  class="main-nav-link  ignore-hover " title="Geschäftswelt"><span class="bg-color__alice-blue nav-item">Geschäftswelt</span></a href="https://www.noz.de/lokales/osnabrueck/geschaeftswelt" target=""></li><li class=""><a href="https://www.noz.de/lokales/osnabrueck/schlossgarten-open-air" target=""  class="main-nav-link  ignore-hover " title="Schlossgarten Open Air"><span class="bg-color__alice-blue nav-item">Schlossgarten Open Air</span></a href="https://www.noz.de/lokales/osnabrueck/schlossgarten-open-air" target=""></li><li class=""><a href="https://www.noz.de/lokales/osnabrueck/osnabrueck-verkehr" target=""  class="main-nav-link  ignore-hover " title="Verkehr"><span class="bg-color__alice-blue nav-item">Verkehr</span></a href="https://www.noz.de/lokales/osnabrueck/osnabrueck-verkehr" target=""></li><li class=""><a href="https://www.noz.de/lokales/osnabrueck/zoo" target=""  class="main-nav-link  ignore-hover " title="Zoo"><span class="bg-color__alice-blue nav-item">Zoo</span></a href="https://www.noz.de/lokales/osnabrueck/zoo" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/wallenhorst" target=""  class="main-nav-link  ignore-hover " title="Wallenhorst"><span class="bg-color__alice-blue nav-item">Wallenhorst</span></a href="https://www.noz.de/lokales/wallenhorst" target=""></li><li class=""><a href="https://www.noz.de/lokales/westerkappeln" target=""  class="main-nav-link  ignore-hover " title="Westerkappeln"><span class="bg-color__alice-blue nav-item">Westerkappeln</span></a href="https://www.noz.de/lokales/westerkappeln" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Bersenbrücker Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Bersenbrücker Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/artland" target=""  class="main-nav-link  ignore-hover " title="Artland"><span class="bg-color__alice-blue nav-item">Artland</span></a href="https://www.noz.de/lokales/artland" target=""></li><li class="childs"><a href="https://www.noz.de/lokales/bersenbrueck" target=""  class="main-nav-link  ignore-hover " title="Bersenbrück"><span class="bg-color__alice-blue nav-item-childs">Bersenbrück</span></a href="https://www.noz.de/lokales/bersenbrueck" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bersenbrueck/reggae-jam" target=""  class="main-nav-link  ignore-hover " title="Reggae Jam"><span class="bg-color__alice-blue nav-item">Reggae Jam</span></a href="https://www.noz.de/lokales/bersenbrueck/reggae-jam" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/fuerstenau" target=""  class="main-nav-link  ignore-hover " title="Fürstenau"><span class="bg-color__alice-blue nav-item">Fürstenau</span></a href="https://www.noz.de/lokales/fuerstenau" target=""></li><li class=""><a href="https://www.noz.de/lokales/neuenkirchen" target=""  class="main-nav-link  ignore-hover " title="Neuenkirchen"><span class="bg-color__alice-blue nav-item">Neuenkirchen</span></a href="https://www.noz.de/lokales/neuenkirchen" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Bramscher Nachrichten"><span class="bg-color__alice-blue nav-item-childs">Bramscher Nachrichten</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bramsche" target=""  class="main-nav-link  ignore-hover " title="Bramsche"><span class="bg-color__alice-blue nav-item">Bramsche</span></a href="https://www.noz.de/lokales/bramsche" target=""></li><li class=""><a href="https://www.noz.de/lokales/neuenkirchen-voerden" target=""  class="main-nav-link  ignore-hover " title="Neuenkirchen-Vörden"><span class="bg-color__alice-blue nav-item">Neuenkirchen-Vörden</span></a href="https://www.noz.de/lokales/neuenkirchen-voerden" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Ems-Zeitung"><span class="bg-color__alice-blue nav-item-childs">Ems-Zeitung</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/doerpen" target=""  class="main-nav-link  ignore-hover " title="Dörpen"><span class="bg-color__alice-blue nav-item">Dörpen</span></a href="https://www.noz.de/lokales/doerpen" target=""></li><li class=""><a href="https://www.noz.de/lokales/lathen" target=""  class="main-nav-link  ignore-hover " title="Lathen"><span class="bg-color__alice-blue nav-item">Lathen</span></a href="https://www.noz.de/lokales/lathen" target=""></li><li class=""><a href="https://www.noz.de/lokales/nordhuemmling" target=""  class="main-nav-link  ignore-hover " title="Nordhümmling"><span class="bg-color__alice-blue nav-item">Nordhümmling</span></a href="https://www.noz.de/lokales/nordhuemmling" target=""></li><li class="childs"><a href="https://www.noz.de/lokales/papenburg" target=""  class="main-nav-link  ignore-hover " title="Papenburg"><span class="bg-color__alice-blue nav-item-childs">Papenburg</span></a href="https://www.noz.de/lokales/papenburg" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/papenburg/ndr-2-festival" target=""  class="main-nav-link  ignore-hover " title="NDR-2-Festival"><span class="bg-color__alice-blue nav-item">NDR-2-Festival</span></a href="https://www.noz.de/lokales/papenburg/ndr-2-festival" target=""></li><li class=""><a href="https://www.noz.de/lokales/papenburg/meyer-werft" target=""  class="main-nav-link  ignore-hover " title="Meyer Werft"><span class="bg-color__alice-blue nav-item">Meyer Werft</span></a href="https://www.noz.de/lokales/papenburg/meyer-werft" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/rhede" target=""  class="main-nav-link  ignore-hover " title="Rhede (Ems)"><span class="bg-color__alice-blue nav-item">Rhede (Ems)</span></a href="https://www.noz.de/lokales/rhede" target=""></li><li class=""><a href="https://www.noz.de/lokales/soegel" target=""  class="main-nav-link  ignore-hover " title="Sögel"><span class="bg-color__alice-blue nav-item">Sögel</span></a href="https://www.noz.de/lokales/soegel" target=""></li><li class=""><a href="https://www.noz.de/lokales/werlte" target=""  class="main-nav-link  ignore-hover " title="Werlte"><span class="bg-color__alice-blue nav-item">Werlte</span></a href="https://www.noz.de/lokales/werlte" target=""></li></ul></li><li class="childs"><span  class="main-nav-link active ignore-hover not-clickable" title="Lingener Tagespost"><span class="bg-color__alice-blue nav-item-childs">Lingener Tagespost</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/emsbueren" target=""  class="main-nav-link  ignore-hover " title="Emsbüren"><span class="bg-color__alice-blue nav-item">Emsbüren</span></a href="https://www.noz.de/lokales/emsbueren" target=""></li><li class=""><a href="https://www.noz.de/lokales/freren" target=""  class="main-nav-link  ignore-hover " title="Freren"><span class="bg-color__alice-blue nav-item">Freren</span></a href="https://www.noz.de/lokales/freren" target=""></li><li class=""><a href="https://www.noz.de/lokales/lengerich" target=""  class="main-nav-link active ignore-hover " title="Lengerich"><span class="bg-color__alice-blue nav-item">Lengerich</span></a href="https://www.noz.de/lokales/lengerich" target=""></li><li class="childs"><a href="https://www.noz.de/lokales/lingen" target=""  class="main-nav-link  ignore-hover " title="Lingen"><span class="bg-color__alice-blue nav-item-childs">Lingen</span></a href="https://www.noz.de/lokales/lingen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/lingen/lingen-campus" target=""  class="main-nav-link  ignore-hover " title="Campus Lingen"><span class="bg-color__alice-blue nav-item">Campus Lingen</span></a href="https://www.noz.de/lokales/lingen/lingen-campus" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/salzbergen" target=""  class="main-nav-link  ignore-hover " title="Salzbergen"><span class="bg-color__alice-blue nav-item">Salzbergen</span></a href="https://www.noz.de/lokales/salzbergen" target=""></li><li class=""><a href="https://www.noz.de/lokales/spelle" target=""  class="main-nav-link  ignore-hover " title="Spelle"><span class="bg-color__alice-blue nav-item">Spelle</span></a href="https://www.noz.de/lokales/spelle" target=""></li><li class=""><a href="https://www.noz.de/lokales/wietmarschen" target=""  class="main-nav-link  ignore-hover " title="Wietmarschen"><span class="bg-color__alice-blue nav-item">Wietmarschen</span></a href="https://www.noz.de/lokales/wietmarschen" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Meller Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Meller Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/melle" target=""  class="main-nav-link  ignore-hover " title="Melle"><span class="bg-color__alice-blue nav-item">Melle</span></a href="https://www.noz.de/lokales/melle" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Meppener Tagespost"><span class="bg-color__alice-blue nav-item-childs">Meppener Tagespost</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/geeste" target=""  class="main-nav-link  ignore-hover " title="Geeste"><span class="bg-color__alice-blue nav-item">Geeste</span></a href="https://www.noz.de/lokales/geeste" target=""></li><li class=""><a href="https://www.noz.de/lokales/haren" target=""  class="main-nav-link  ignore-hover " title="Haren"><span class="bg-color__alice-blue nav-item">Haren</span></a href="https://www.noz.de/lokales/haren" target=""></li><li class=""><a href="https://www.noz.de/lokales/haseluenne" target=""  class="main-nav-link  ignore-hover " title="Haselünne"><span class="bg-color__alice-blue nav-item">Haselünne</span></a href="https://www.noz.de/lokales/haseluenne" target=""></li><li class=""><a href="https://www.noz.de/lokales/herzlake" target=""  class="main-nav-link  ignore-hover " title="Herzlake"><span class="bg-color__alice-blue nav-item">Herzlake</span></a href="https://www.noz.de/lokales/herzlake" target=""></li><li class=""><a href="https://www.noz.de/lokales/meppen" target=""  class="main-nav-link  ignore-hover " title="Meppen"><span class="bg-color__alice-blue nav-item">Meppen</span></a href="https://www.noz.de/lokales/meppen" target=""></li><li class=""><a href="https://www.noz.de/lokales/twist" target=""  class="main-nav-link  ignore-hover " title="Twist"><span class="bg-color__alice-blue nav-item">Twist</span></a href="https://www.noz.de/lokales/twist" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Wittlager Kreisblatt"><span class="bg-color__alice-blue nav-item-childs">Wittlager Kreisblatt</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/bad-essen" target=""  class="main-nav-link  ignore-hover " title="Bad Essen"><span class="bg-color__alice-blue nav-item">Bad Essen</span></a href="https://www.noz.de/lokales/bad-essen" target=""></li><li class=""><a href="https://www.noz.de/lokales/bohmte" target=""  class="main-nav-link  ignore-hover " title="Bohmte"><span class="bg-color__alice-blue nav-item">Bohmte</span></a href="https://www.noz.de/lokales/bohmte" target=""></li><li class=""><a href="https://www.noz.de/lokales/ostercappeln" target=""  class="main-nav-link  ignore-hover " title="Ostercappeln"><span class="bg-color__alice-blue nav-item">Ostercappeln</span></a href="https://www.noz.de/lokales/ostercappeln" target=""></li></ul></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Umland"><span class="bg-color__alice-blue nav-item-childs">Umland</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/grafschaft-bentheim" target=""  class="main-nav-link  ignore-hover " title="Grafschaft Bentheim"><span class="bg-color__alice-blue nav-item">Grafschaft Bentheim</span></a href="https://www.noz.de/lokales/grafschaft-bentheim" target=""></li><li class=""><a href="https://www.noz.de/lokales/kreis-cloppenburg" target=""  class="main-nav-link  ignore-hover " title="LK Cloppenburg"><span class="bg-color__alice-blue nav-item">LK Cloppenburg</span></a href="https://www.noz.de/lokales/kreis-cloppenburg" target=""></li><li class=""><a href="https://www.noz.de/lokales/ostfriesland" target=""  class="main-nav-link  ignore-hover " title="Ostfriesland"><span class="bg-color__alice-blue nav-item">Ostfriesland</span></a href="https://www.noz.de/lokales/ostfriesland" target=""></li><li class=""><a href="https://www.noz.de/lokales/ostwestfalen" target=""  class="main-nav-link  ignore-hover " title="Ostwestfalen"><span class="bg-color__alice-blue nav-item">Ostwestfalen</span></a href="https://www.noz.de/lokales/ostwestfalen" target=""></li><li class=""><a href="https://www.noz.de/lokales/kreis-steinfurt" target=""  class="main-nav-link  ignore-hover " title="Kreis Steinfurt"><span class="bg-color__alice-blue nav-item">Kreis Steinfurt</span></a href="https://www.noz.de/lokales/kreis-steinfurt" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lokales/blaulicht-os" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Osnabrück"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Osnabrück</span></a href="https://www.noz.de/lokales/blaulicht-os" target=""></li><li class=""><a href="https://www.noz.de/lokales/blaulicht-el" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Emsland"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Emsland</span></a href="https://www.noz.de/lokales/blaulicht-el" target=""></li><li class=""><a href="https://termine.noz.de/veranstaltungen/" target=""  class="main-nav-link  ignore-hover " title="Veranstaltungsportal"><span class="bg-color__alice-blue nav-item">Veranstaltungsportal</span></a href="https://termine.noz.de/veranstaltungen/" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/deutschland-welt" target=""  class="main-nav-link  ignore-hover " title="Deutschland &amp; Welt"><span class="bg-color__alice-blue nav-item-childs">Deutschland &amp; Welt</span></a href="https://www.noz.de/deutschland-welt" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/politik" target=""  class="main-nav-link  ignore-hover " title="Politik"><span class="bg-color__alice-blue nav-item">Politik</span></a href="https://www.noz.de/deutschland-welt/politik" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Krieg"><span class="bg-color__alice-blue nav-item">Ukraine-Krieg</span></a href="https://www.noz.de/deutschland-welt/ukraine-konflikt" target=""></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/corona" target=""  class="main-nav-link  ignore-hover " title="Corona"><span class="bg-color__alice-blue nav-item-childs">Corona</span></a href="https://www.noz.de/deutschland-welt/corona" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/corona/regionale-fallzahlen" target=""  class="main-nav-link  ignore-hover " title="Regionale Fallzahlen"><span class="bg-color__alice-blue nav-item">Regionale Fallzahlen</span></a href="https://www.noz.de/deutschland-welt/corona/regionale-fallzahlen" target=""></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/neo" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.noz.de/deutschland-welt/neo" target=""></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/niedersachsen" target=""  class="main-nav-link  ignore-hover " title="Niedersachsen"><span class="bg-color__alice-blue nav-item-childs">Niedersachsen</span></a href="https://www.noz.de/deutschland-welt/niedersachsen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/niedersachsen/landtagswahl-2022" target=""  class="main-nav-link  ignore-hover " title="Landtagswahl 2022"><span class="bg-color__alice-blue nav-item">Landtagswahl 2022</span></a href="https://www.noz.de/deutschland-welt/niedersachsen/landtagswahl-2022" target=""></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/nordrhein-westfalen" target=""  class="main-nav-link  ignore-hover " title="Nordrhein-Westfalen"><span class="bg-color__alice-blue nav-item">Nordrhein-Westfalen</span></a href="https://www.noz.de/deutschland-welt/nordrhein-westfalen" target=""></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/kindernachrichten" target=""  class="main-nav-link  ignore-hover " title="Kinder.Wissen.mehr"><span class="bg-color__alice-blue nav-item-childs">Kinder.Wissen.mehr</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/raetsel" target=""  class="main-nav-link  ignore-hover " title="Basteln, Rätseln, Malen"><span class="bg-color__alice-blue nav-item">Basteln, Rätseln, Malen</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten/raetsel" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""  class="main-nav-link  ignore-hover " title="KiWi-Reporter"><span class="bg-color__alice-blue nav-item">KiWi-Reporter</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""  class="main-nav-link  ignore-hover " title="Welt des Wissens"><span class="bg-color__alice-blue nav-item">Welt des Wissens</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/tiere" target=""  class="main-nav-link  ignore-hover " title="Welt der Tiere"><span class="bg-color__alice-blue nav-item">Welt der Tiere</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten/tiere" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""  class="main-nav-link  ignore-hover " title="Tipps"><span class="bg-color__alice-blue nav-item">Tipps</span></a href="https://www.noz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/deutschland-welt/wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Wirtschaft"><span class="bg-color__alice-blue nav-item-childs">Wirtschaft</span></a href="https://www.noz.de/deutschland-welt/wirtschaft" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Regionale Wirtschaft"><span class="bg-color__alice-blue nav-item">Regionale Wirtschaft</span></a href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft" target=""></li></ul></li><li class=""><a href="https://www.noz.de/deutschland-welt/kultur" target=""  class="main-nav-link  ignore-hover " title="Kultur"><span class="bg-color__alice-blue nav-item">Kultur</span></a href="https://www.noz.de/deutschland-welt/kultur" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/panorama" target=""  class="main-nav-link  ignore-hover " title="Panorama"><span class="bg-color__alice-blue nav-item">Panorama</span></a href="https://www.noz.de/deutschland-welt/panorama" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/promi-show" target=""  class="main-nav-link  ignore-hover " title="Promi &amp; Show"><span class="bg-color__alice-blue nav-item">Promi &amp; Show</span></a href="https://www.noz.de/deutschland-welt/promi-show" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/top-grafik" target=""  class="main-nav-link  ignore-hover " title="Top-Grafik"><span class="bg-color__alice-blue nav-item">Top-Grafik</span></a href="https://www.noz.de/deutschland-welt/top-grafik" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/meinung" target=""  class="main-nav-link  ignore-hover " title="Meinung"><span class="bg-color__alice-blue nav-item">Meinung</span></a href="https://www.noz.de/deutschland-welt/meinung" target=""></li><li class=""><a href="https://www.noz.de/deutschland-welt/xl-magazin" target=""  class="main-nav-link  ignore-hover " title="XL Magazin"><span class="bg-color__alice-blue nav-item">XL Magazin</span></a href="https://www.noz.de/deutschland-welt/xl-magazin" target=""></li><li class=""><a href="https://www.noz.de/video" target=""  class="main-nav-link  ignore-hover " title="Videos"><span class="bg-color__alice-blue nav-item">Videos</span></a href="https://www.noz.de/video" target=""></li><li class=""><a href="https://www.noz.de/bilder" target=""  class="main-nav-link  ignore-hover " title="Galerien"><span class="bg-color__alice-blue nav-item">Galerien</span></a href="https://www.noz.de/bilder" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten" target=""  class="main-nav-link  ignore-hover " title="Lebenswelten"><span class="bg-color__alice-blue nav-item-childs">Lebenswelten</span></a href="https://www.noz.de/lebenswelten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><a href="https://www.noz.de/lebenswelten/auto-bahn-bike" target=""  class="main-nav-link  ignore-hover " title="Auto, Bahn &amp; Bike"><span class="bg-color__alice-blue nav-item-childs">Auto, Bahn &amp; Bike</span></a href="https://www.noz.de/lebenswelten/auto-bahn-bike" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-brueggemann" target=""  class="main-nav-link  ignore-hover " title="Autohaus Brüggemann (Advertorial)"><span class="bg-color__alice-blue nav-item">Autohaus Brüggemann (Advertorial)</span></a href="https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-brueggemann" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-lampa" target=""  class="main-nav-link  ignore-hover " title="Autohaus Lampa (Advertorial)"><span class="bg-color__alice-blue nav-item">Autohaus Lampa (Advertorial)</span></a href="https://www.noz.de/lebenswelten/auto-bahn-bike/advertorial-lampa" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/bauen-eigentum" target=""  class="main-nav-link  ignore-hover " title="Bauen &amp; Eigentum"><span class="bg-color__alice-blue nav-item">Bauen &amp; Eigentum</span></a href="https://www.noz.de/lebenswelten/bauen-eigentum" target=""></li><li class="childs"><a href="https://www.noz.de/lebenswelten/beruf-karriere" target=""  class="main-nav-link  ignore-hover " title="Beruf &amp; Karriere"><span class="bg-color__alice-blue nav-item-childs">Beruf &amp; Karriere</span></a href="https://www.noz.de/lebenswelten/beruf-karriere" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/beruf-karriere/AD_VIRO" target=""  class="main-nav-link  ignore-hover " title="VIRO (Advertorial)"><span class="bg-color__alice-blue nav-item">VIRO (Advertorial)</span></a href="https://www.noz.de/lebenswelten/beruf-karriere/AD_VIRO" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-unternehmerpreis" target=""  class="main-nav-link  ignore-hover " title="Unternehmerpreis 2022 (Advertorial)"><span class="bg-color__alice-blue nav-item">Unternehmerpreis 2022 (Advertorial)</span></a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-unternehmerpreis" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-universitaetosnabrueck" target=""  class="main-nav-link  ignore-hover " title="Universität Osnabrück (Advertorial)"><span class="bg-color__alice-blue nav-item">Universität Osnabrück (Advertorial)</span></a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-universitaetosnabrueck" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-Charakterkoepfe" target=""  class="main-nav-link  ignore-hover " title="Charakterköpfe (Advertorial)"><span class="bg-color__alice-blue nav-item">Charakterköpfe (Advertorial)</span></a href="https://www.noz.de/lebenswelten/beruf-karriere/advertorial-Charakterkoepfe" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/familie-kind" target=""  class="main-nav-link  ignore-hover " title="Familie &amp; Kind"><span class="bg-color__alice-blue nav-item-childs">Familie &amp; Kind</span></a href="https://www.noz.de/lebenswelten/familie-kind" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/familie-kind/sonderveroeffentlichung-familienfreundlicheunternehmen" target=""  class="main-nav-link  ignore-hover " title="Familienfreundliche Unternehmen (Advertorial)"><span class="bg-color__alice-blue nav-item">Familienfreundliche Unternehmen (Advertorial)</span></a href="https://www.noz.de/lebenswelten/familie-kind/sonderveroeffentlichung-familienfreundlicheunternehmen" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/gadgets-apps" target=""  class="main-nav-link  ignore-hover " title="Gadgets &amp; Apps"><span class="bg-color__alice-blue nav-item">Gadgets &amp; Apps</span></a href="https://www.noz.de/lebenswelten/gadgets-apps" target=""></li><li class="childs"><a href="https://www.noz.de/lebenswelten/geld-verbraucher" target=""  class="main-nav-link  ignore-hover " title="Geld &amp; Verbraucher"><span class="bg-color__alice-blue nav-item-childs">Geld &amp; Verbraucher</span></a href="https://www.noz.de/lebenswelten/geld-verbraucher" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/geld-verbraucher/advertorial-koch-international" target=""  class="main-nav-link  ignore-hover " title="Koch International (Advertorial)"><span class="bg-color__alice-blue nav-item">Koch International (Advertorial)</span></a href="https://www.noz.de/lebenswelten/geld-verbraucher/advertorial-koch-international" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/gesundheit-fitness" target=""  class="main-nav-link  ignore-hover " title="Gesundheit &amp; Fitness"><span class="bg-color__alice-blue nav-item-childs">Gesundheit &amp; Fitness</span></a href="https://www.noz.de/lebenswelten/gesundheit-fitness" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-klinikumosnabrueck" target=""  class="main-nav-link  ignore-hover " title="Klinikum Osnabrück (Advertorial)"><span class="bg-color__alice-blue nav-item">Klinikum Osnabrück (Advertorial)</span></a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-klinikumosnabrueck" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-nielsstensenkliniken" target=""  class="main-nav-link  ignore-hover " title="Niels-Stensen-Kliniken (Advertorial)"><span class="bg-color__alice-blue nav-item">Niels-Stensen-Kliniken (Advertorial)</span></a href="https://www.noz.de/lebenswelten/gesundheit-fitness/advertorial-nielsstensenkliniken" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/hund-katze-co" target=""  class="main-nav-link  ignore-hover " title="Hund, Katze &amp; Co"><span class="bg-color__alice-blue nav-item">Hund, Katze &amp; Co</span></a href="https://www.noz.de/lebenswelten/hund-katze-co" target=""></li><li class="childs"><a href="https://www.noz.de/lebenswelten/kochen-geniessen" target=""  class="main-nav-link  ignore-hover " title="Kochen &amp; Genießen"><span class="bg-color__alice-blue nav-item-childs">Kochen &amp; Genießen</span></a href="https://www.noz.de/lebenswelten/kochen-geniessen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/kochen-geniessen/sternekueche" target=""  class="main-nav-link  ignore-hover " title="Sterneküche"><span class="bg-color__alice-blue nav-item">Sterneküche</span></a href="https://www.noz.de/lebenswelten/kochen-geniessen/sternekueche" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/liebe-sexualitaet" target=""  class="main-nav-link  ignore-hover " title="Liebe &amp; Sexualität"><span class="bg-color__alice-blue nav-item">Liebe &amp; Sexualität</span></a href="https://www.noz.de/lebenswelten/liebe-sexualitaet" target=""></li><li class="childs"><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit" target=""  class="main-nav-link  ignore-hover " title="Natur &amp; Nachhaltigkeit"><span class="bg-color__alice-blue nav-item-childs">Natur &amp; Nachhaltigkeit</span></a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit/advertorial-issvonhier" target=""  class="main-nav-link  ignore-hover " title="Is(s) von hier (Advertorial)"><span class="bg-color__alice-blue nav-item">Is(s) von hier (Advertorial)</span></a href="https://www.noz.de/lebenswelten/natur-nachhaltigkeit/advertorial-issvonhier" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/lebenswelten/reisen-freizeit" target=""  class="main-nav-link  ignore-hover " title="Reisen &amp; Freizeit"><span class="bg-color__alice-blue nav-item-childs">Reisen &amp; Freizeit</span></a href="https://www.noz.de/lebenswelten/reisen-freizeit" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-fmo" target=""  class="main-nav-link  ignore-hover " title="FMO (Advertorial)"><span class="bg-color__alice-blue nav-item">FMO (Advertorial)</span></a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-fmo" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-baumwipfelpfad" target=""  class="main-nav-link  ignore-hover " title="Baumwipfelpfad (Advertorial)"><span class="bg-color__alice-blue nav-item">Baumwipfelpfad (Advertorial)</span></a href="https://www.noz.de/lebenswelten/reisen-freizeit/advertorial-baumwipfelpfad" target=""></li></ul></li><li class=""><a href="https://www.noz.de/lebenswelten/spiele-denksport" target=""  class="main-nav-link  ignore-hover " title="Spiele &amp; Denksport"><span class="bg-color__alice-blue nav-item">Spiele &amp; Denksport</span></a href="https://www.noz.de/lebenswelten/spiele-denksport" target=""></li><li class="childs"><a href="https://www.noz.de/lebenswelten/wohnen-garten" target=""  class="main-nav-link  ignore-hover " title="Wohnen &amp; Garten"><span class="bg-color__alice-blue nav-item-childs">Wohnen &amp; Garten</span></a href="https://www.noz.de/lebenswelten/wohnen-garten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lebenswelten/wohnen-garten/advertorial-steda" target=""  class="main-nav-link  ignore-hover " title="Steda (Advertorial)"><span class="bg-color__alice-blue nav-item">Steda (Advertorial)</span></a href="https://www.noz.de/lebenswelten/wohnen-garten/advertorial-steda" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/wohnen-garten/AD_Fr_hjahrswelt_2022" target=""  class="main-nav-link  ignore-hover " title="Frühjahrswelt (Advertorial)"><span class="bg-color__alice-blue nav-item">Frühjahrswelt (Advertorial)</span></a href="https://www.noz.de/lebenswelten/wohnen-garten/AD_Fr_hjahrswelt_2022" target=""></li><li class=""><a href="https://www.noz.de/lebenswelten/wohnen-garten/advertorial-gartencenter-lueske" target=""  class="main-nav-link  ignore-hover " title="Gartencenter Lüske (Advertorial)"><span class="bg-color__alice-blue nav-item">Gartencenter Lüske (Advertorial)</span></a href="https://www.noz.de/lebenswelten/wohnen-garten/advertorial-gartencenter-lueske" target=""></li></ul></li></ul></li><li class="childs"><a href="https://www.noz.de/sport" target=""  class="main-nav-link  ignore-hover " title="Sport"><span class="bg-color__alice-blue nav-item-childs">Sport</span></a href="https://www.noz.de/sport" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/fussball/wm-2022" target=""  class="main-nav-link  ignore-hover " title="Fußball-WM"><span class="bg-color__alice-blue nav-item">Fußball-WM</span></a href="https://www.noz.de/sport/fussball/wm-2022" target=""></li><li class="childs"><a href="https://www.noz.de/sport/vfl-osnabrueck" target=""  class="main-nav-link  ignore-hover " title="VfL Osnabrück"><span class="bg-color__alice-blue nav-item-childs">VfL Osnabrück</span></a href="https://www.noz.de/sport/vfl-osnabrueck" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/vfl-osnabrueck/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href="https://www.noz.de/sport/vfl-osnabrueck/spielplan-tabelle" target=""></li><li class=""><a href="https://www.noz.de/sport/vfl-osnabrueck/liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href="https://www.noz.de/sport/vfl-osnabrueck/liveticker" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/sport/sv-meppen" target=""  class="main-nav-link  ignore-hover " title="SV Meppen"><span class="bg-color__alice-blue nav-item-childs">SV Meppen</span></a href="https://www.noz.de/sport/sv-meppen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/sv-meppen/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href="https://www.noz.de/sport/sv-meppen/spielplan-tabelle" target=""></li><li class=""><a href="https://www.noz.de/sport/sv-meppen/liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href="https://www.noz.de/sport/sv-meppen/liveticker" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/sport/sf-lotte" target=""  class="main-nav-link  ignore-hover " title="SF Lotte"><span class="bg-color__alice-blue nav-item-childs">SF Lotte</span></a href="https://www.noz.de/sport/sf-lotte" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/sf-lotte/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href="https://www.noz.de/sport/sf-lotte/spielplan-tabelle" target=""></li></ul></li><li class=""><a href="https://www.noz.de/sport/artland-dragons" target=""  class="main-nav-link  ignore-hover " title="Artland Dragons"><span class="bg-color__alice-blue nav-item">Artland Dragons</span></a href="https://www.noz.de/sport/artland-dragons" target=""></li><li class=""><a href="https://www.noz.de/sport/girolive-panthers" target=""  class="main-nav-link  ignore-hover " title="Girolive Panthers"><span class="bg-color__alice-blue nav-item">Girolive Panthers</span></a href="https://www.noz.de/sport/girolive-panthers" target=""></li><li class=""><a href="https://www.noz.de/sport/hsg-nordhorn-lingen" target=""  class="main-nav-link  ignore-hover " title="HSG Nordhorn-Lingen"><span class="bg-color__alice-blue nav-item">HSG Nordhorn-Lingen</span></a href="https://www.noz.de/sport/hsg-nordhorn-lingen" target=""></li><li class="childs"><a href="https://www.noz.de/sport/amateurfussball-os" target=""  class="main-nav-link  ignore-hover " title="Amateurfußball Osnabrück"><span class="bg-color__alice-blue nav-item-childs">Amateurfußball Osnabrück</span></a href="https://www.noz.de/sport/amateurfussball-os" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/video-highlights-os" target=""  class="main-nav-link  ignore-hover " title="Video-Highlights"><span class="bg-color__alice-blue nav-item">Video-Highlights</span></a href="https://www.noz.de/sport/amateurfussball-os/video-highlights-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/oberliga-os" target=""  class="main-nav-link  ignore-hover " title="Oberliga/Landesliga"><span class="bg-color__alice-blue nav-item">Oberliga/Landesliga</span></a href="https://www.noz.de/sport/amateurfussball-os/oberliga-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/bezirksliga-os" target=""  class="main-nav-link  ignore-hover " title="Bezirksliga"><span class="bg-color__alice-blue nav-item">Bezirksliga</span></a href="https://www.noz.de/sport/amateurfussball-os/bezirksliga-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/kreisliga-os" target=""  class="main-nav-link  ignore-hover " title="Kreisligen"><span class="bg-color__alice-blue nav-item">Kreisligen</span></a href="https://www.noz.de/sport/amateurfussball-os/kreisliga-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/kreisklasse-os" target=""  class="main-nav-link  ignore-hover " title="Kreisklassen"><span class="bg-color__alice-blue nav-item">Kreisklassen</span></a href="https://www.noz.de/sport/amateurfussball-os/kreisklasse-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/pokal-os" target=""  class="main-nav-link  ignore-hover " title="Pokalwettbewerbe"><span class="bg-color__alice-blue nav-item">Pokalwettbewerbe</span></a href="https://www.noz.de/sport/amateurfussball-os/pokal-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/frauen-os" target=""  class="main-nav-link  ignore-hover " title="Frauenfußball"><span class="bg-color__alice-blue nav-item">Frauenfußball</span></a href="https://www.noz.de/sport/amateurfussball-os/frauen-os" target=""></li><li class=""><a href="https://www.noz.de/sport/amateurfussball-os/jugend-os" target=""  class="main-nav-link  ignore-hover " title="Jugendfußball"><span class="bg-color__alice-blue nav-item">Jugendfußball</span></a href="https://www.noz.de/sport/amateurfussball-os/jugend-os" target=""></li></ul></li><li class=""><a href="https://www.noz.de/sport/lokalsport-region-osnabrueck" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Region Osnabrück"><span class="bg-color__alice-blue nav-item">Lokalsport Region Osnabrück</span></a href="https://www.noz.de/sport/lokalsport-region-osnabrueck" target=""></li><li class=""><a href="https://www.noz.de/sport/lokalsport-emsland" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Emsland"><span class="bg-color__alice-blue nav-item">Lokalsport Emsland</span></a href="https://www.noz.de/sport/lokalsport-emsland" target=""></li><li class=""><a href="https://www.noz.de/sport/fussball" target=""  class="main-nav-link  ignore-hover " title="Fußball"><span class="bg-color__alice-blue nav-item">Fußball</span></a href="https://www.noz.de/sport/fussball" target=""></li><li class=""><a href="https://www.noz.de/sport/handball" target=""  class="main-nav-link  ignore-hover " title="Handball"><span class="bg-color__alice-blue nav-item">Handball</span></a href="https://www.noz.de/sport/handball" target=""></li><li class=""><a href="https://www.noz.de/sport/weitere-sportarten" target=""  class="main-nav-link  ignore-hover " title="Weitere Sportarten"><span class="bg-color__alice-blue nav-item">Weitere Sportarten</span></a href="https://www.noz.de/sport/weitere-sportarten" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/audiothek" target=""  class="main-nav-link  ignore-hover " title="Audiothek"><span class="bg-color__alice-blue nav-item-childs">Audiothek</span></a href="https://www.noz.de/audiothek" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/audiothek/audio-snack" target=""  class="main-nav-link  ignore-hover " title="Audio Snack"><span class="bg-color__alice-blue nav-item">Audio Snack</span></a href="https://www.noz.de/audiothek/audio-snack" target=""></li><li class=""><a href="https://www.noz.de/audiothek/rockerkrieg/artikel/rockerkrieg-im-norden-der-podcast-43328594" target=""  class="main-nav-link  ignore-hover " title="Rockerkrieg im Norden"><span class="bg-color__alice-blue nav-item">Rockerkrieg im Norden</span></a href="https://www.noz.de/audiothek/rockerkrieg/artikel/rockerkrieg-im-norden-der-podcast-43328594" target=""></li><li class=""><a href="https://www.noz.de/audiothek/brueckengefluester-vfl-podcast" target=""  class="main-nav-link  ignore-hover " title="Brückengeflüster"><span class="bg-color__alice-blue nav-item">Brückengeflüster</span></a href="https://www.noz.de/audiothek/brueckengefluester-vfl-podcast" target=""></li><li class=""><a href="https://www.noz.de/audiothek/ole-schaut-hin" target=""  class="main-nav-link  ignore-hover " title="Ole schaut hin"><span class="bg-color__alice-blue nav-item">Ole schaut hin</span></a href="https://www.noz.de/audiothek/ole-schaut-hin" target=""></li><li class=""><a href="https://www.noz.de/audiothek/die-anhalterin" target=""  class="main-nav-link  ignore-hover " title="Die Anhalterin"><span class="bg-color__alice-blue nav-item">Die Anhalterin</span></a href="https://www.noz.de/audiothek/die-anhalterin" target=""></li><li class=""><a href="https://www.noz.de/audiothek/tatort-weide" target=""  class="main-nav-link  ignore-hover " title="Tatort Weide"><span class="bg-color__alice-blue nav-item">Tatort Weide</span></a href="https://www.noz.de/audiothek/tatort-weide" target=""></li><li class=""><a href="https://www.noz.de/audiothek/stadt-land-clan" target=""  class="main-nav-link  ignore-hover " title="Stadt Land Clan"><span class="bg-color__alice-blue nav-item">Stadt Land Clan</span></a href="https://www.noz.de/audiothek/stadt-land-clan" target=""></li><li class=""><a href="https://www.noz.de/audiothek/windmacher-der-fall-holt" target=""  class="main-nav-link  ignore-hover " title="Windmacher"><span class="bg-color__alice-blue nav-item">Windmacher</span></a href="https://www.noz.de/audiothek/windmacher-der-fall-holt" target=""></li><li class=""><a href="https://www.noz.de/audiothek/tipps-vom-sternekoch" target=""  class="main-nav-link  ignore-hover " title="Tipps vom Sternekoch"><span class="bg-color__alice-blue nav-item">Tipps vom Sternekoch</span></a href="https://www.noz.de/audiothek/tipps-vom-sternekoch" target=""></li><li class=""><a href="https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""  class="main-nav-link  ignore-hover " title="Jetzt sag ich auch mal was"><span class="bg-color__alice-blue nav-item">Jetzt sag ich auch mal was</span></a href="https://www.noz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""></li><li class=""><a href="https://www.noz.de/audiothek/ende-gut" target=""  class="main-nav-link  ignore-hover " title="ende gut."><span class="bg-color__alice-blue nav-item">ende gut.</span></a href="https://www.noz.de/audiothek/ende-gut" target=""></li><li class=""><a href="https://www.noz.de/audiothek/vans-friends" target=""  class="main-nav-link  ignore-hover " title="Vans &amp; Friends"><span class="bg-color__alice-blue nav-item">Vans &amp; Friends</span></a href="https://www.noz.de/audiothek/vans-friends" target=""></li><li class=""><a href="https://www.noz.de/audiothek/coronaland" target=""  class="main-nav-link  ignore-hover " title="Coronaland"><span class="bg-color__alice-blue nav-item">Coronaland</span></a href="https://www.noz.de/audiothek/coronaland" target=""></li><li class=""><a href="https://www.noz.de/audiothek/bolzplatzultras" target=""  class="main-nav-link  ignore-hover " title="Bolzplatzultras"><span class="bg-color__alice-blue nav-item">Bolzplatzultras</span></a href="https://www.noz.de/audiothek/bolzplatzultras" target=""></li><li class=""><a href="https://www.noz.de/audiothek/neo-playlist" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.noz.de/audiothek/neo-playlist" target=""></li><li class=""><a href="https://www.noz.de/audiothek/querbeet-sommer" target=""  class="main-nav-link  ignore-hover " title="Querbeet Sommer"><span class="bg-color__alice-blue nav-item">Querbeet Sommer</span></a href="https://www.noz.de/audiothek/querbeet-sommer" target=""></li><li class=""><a href="https://www.noz.de/audiothek/hoerartikel" target=""  class="main-nav-link  ignore-hover " title="Hörartikel"><span class="bg-color__alice-blue nav-item">Hörartikel</span></a href="https://www.noz.de/audiothek/hoerartikel" target=""></li><li class=""><a href="https://www.noz.de/audiothek/hoerartikel-fuer-kids" target=""  class="main-nav-link  ignore-hover " title="Hörartikel für Kids"><span class="bg-color__alice-blue nav-item">Hörartikel für Kids</span></a href="https://www.noz.de/audiothek/hoerartikel-fuer-kids" target=""></li><li class=""><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321" target=""  class="main-nav-link  ignore-hover " title="FAQ"><span class="bg-color__alice-blue nav-item">FAQ</span></a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20244321" target=""></li></ul></li><li class="childs"><a href="https://www.noz.de/service" target=""  class="main-nav-link  ignore-hover " title="Service"><span class="bg-color__alice-blue nav-item-childs">Service</span></a href="https://www.noz.de/service" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.noz.de/lokales/osnabrueck/artikel/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg-20690113?r=kurzlink" target=""  class="main-nav-link  ignore-hover " title="Notdienste"><span class="bg-color__alice-blue nav-item">Notdienste</span></a href="https://www.noz.de/lokales/osnabrueck/artikel/notdienstkalender-fuer-osnabrueck-melle-lingen-meppen-papenburg-20690113?r=kurzlink" target=""></li><li class=""><a href="https://www.noz.de/service/wetter" target=""  class="main-nav-link  ignore-hover " title="Wetter"><span class="bg-color__alice-blue nav-item">Wetter</span></a href="https://www.noz.de/service/wetter" target=""></li><li class=""><a href="https://www.noz.de/service/kreuzwortraetsel" target=""  class="main-nav-link  ignore-hover " title="Kreuzworträtsel"><span class="bg-color__alice-blue nav-item">Kreuzworträtsel</span></a href="https://www.noz.de/service/kreuzwortraetsel" target=""></li><li class=""><a href="https://www.noz.de/service/str8ts" target=""  class="main-nav-link  ignore-hover " title="Str8ts"><span class="bg-color__alice-blue nav-item">Str8ts</span></a href="https://www.noz.de/service/str8ts" target=""></li><li class=""><a href="https://www.noz.de/service/sudoku" target=""  class="main-nav-link  ignore-hover " title="Sudoku"><span class="bg-color__alice-blue nav-item">Sudoku</span></a href="https://www.noz.de/service/sudoku" target=""></li><li class=""><a href="https://termine.noz.de/veranstaltungen/" target=""  class="main-nav-link  ignore-hover " title="Veranstaltungsportal"><span class="bg-color__alice-blue nav-item">Veranstaltungsportal</span></a href="https://termine.noz.de/veranstaltungen/" target=""></li><li class=""><a href="https://www.noz.de/service/horoskope" target=""  class="main-nav-link  ignore-hover " title="Horoskope"><span class="bg-color__alice-blue nav-item">Horoskope</span></a href="https://www.noz.de/service/horoskope" target=""></li><li class=""><a href="https://www.noz.de/service/social-media/artikel/folgen-sie-uns-noz-auf-social-media-20027161" target=""  class="main-nav-link  ignore-hover " title="Social Media"><span class="bg-color__alice-blue nav-item">Social Media</span></a href="https://www.noz.de/service/social-media/artikel/folgen-sie-uns-noz-auf-social-media-20027161" target=""></li><li class=""><a href="https://tv.noz.de/" target=""  class="main-nav-link  ignore-hover " title="TV-Programm"><span class="bg-color__alice-blue nav-item">TV-Programm</span></a href="https://tv.noz.de/" target=""></li><li class=""><a href="https://reisen.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Leserreisen"><span class="bg-color__alice-blue nav-item">Leserreisen</span></a href="https://reisen.noz.de/" target=""></li><li class=""><a href="https://noz.weekli.de/" target="_blank"  class="main-nav-link  ignore-hover " title="Prospekte"><span class="bg-color__alice-blue nav-item">Prospekte</span></a href="https://noz.weekli.de/" target="_blank"></li><li class=""><a href="https://immobilien.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Wohnwelt"><span class="bg-color__alice-blue nav-item">Wohnwelt</span></a href="https://immobilien.noz.de/" target=""></li><li class=""><a href="https://jobs.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Jobwelt"><span class="bg-color__alice-blue nav-item">Jobwelt</span></a href="https://jobs.noz.de/" target=""></li><li class=""><a href="https://traueranzeigen.noz.de/" target=""  class="main-nav-link  ignore-hover " title="Trauer"><span class="bg-color__alice-blue nav-item">Trauer</span></a href="https://traueranzeigen.noz.de/" target=""></li></ul></li><li class="childs"><a href="https://meine.noz.de" target="_blank"  class="main-nav-link  ignore-hover " title="Abo"><span class="bg-color__alice-blue nav-item-childs">Abo</span></a href="https://meine.noz.de" target="_blank"><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://meine.noz.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Abo-Übersicht"><span class="bg-color__alice-blue nav-item">Abo-Übersicht</span></a href="https://meine.noz.de/kundenservice/abos" target=""></li><li class=""><a href="https://meine.noz.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Urlaubsservice"><span class="bg-color__alice-blue nav-item">Urlaubsservice</span></a href="https://meine.noz.de/kundenservice/abos" target=""></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="Abo verwalten"><span class="bg-color__alice-blue nav-item">Abo verwalten</span></a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""></li><li class=""><a href="https://meine.noz.de/meine-noz" target="_blank"  class="main-nav-link  ignore-hover " title="Vorteilswelt | Meine noz"><span class="bg-color__alice-blue nav-item">Vorteilswelt | Meine noz</span></a href="https://meine.noz.de/meine-noz" target="_blank"></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="OS-Card"><span class="bg-color__alice-blue nav-item">OS-Card</span></a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""></li><li class=""><a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""  class="main-nav-link  ignore-hover " title="EL-Card"><span class="bg-color__alice-blue nav-item">EL-Card</span></a href="https://meine.noz.de/kundenservice/vorteilskarte" target=""></li><li class=""><a href="https://meine.noz.de/kiwi-kinderzeitung" target="_blank"  class="main-nav-link  ignore-hover " title="KiWi-Kinderzeitung"><span class="bg-color__alice-blue nav-item">KiWi-Kinderzeitung</span></a href="https://meine.noz.de/kiwi-kinderzeitung" target="_blank"></li><li class=""><a href="https://meine.noz.de/infowelt" target=""  class="main-nav-link  ignore-hover " title="Infowelt"><span class="bg-color__alice-blue nav-item">Infowelt</span></a href="https://meine.noz.de/infowelt" target=""></li><li class=""><a href="https://meine.noz.de/preisliste" target=""  class="main-nav-link  ignore-hover " title="Preisliste"><span class="bg-color__alice-blue nav-item">Preisliste</span></a href="https://meine.noz.de/preisliste" target=""></li></ul></li><li class="childs"><a href="https://meine.noz.de/newsletter" target=""  class="main-nav-link  ignore-hover " title="Newsletter"><span class="bg-color__alice-blue nav-item-childs">Newsletter</span></a href="https://meine.noz.de/newsletter" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://meine.noz.de/newsletter/durchblick-am-morgen" target=""  class="main-nav-link  ignore-hover " title="Durchblick am Morgen"><span class="bg-color__alice-blue nav-item">Durchblick am Morgen</span></a href="https://meine.noz.de/newsletter/durchblick-am-morgen" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/neo_weekly" target=""  class="main-nav-link  ignore-hover " title="Neo Weekly"><span class="bg-color__alice-blue nav-item">Neo Weekly</span></a href="https://meine.noz.de/newsletter/neo_weekly" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/rest-der-republik" target=""  class="main-nav-link  ignore-hover " title="Rest der Republik"><span class="bg-color__alice-blue nav-item">Rest der Republik</span></a href="https://meine.noz.de/newsletter/rest-der-republik" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/gartennewsletter" target=""  class="main-nav-link  ignore-hover " title="Garten Newsletter"><span class="bg-color__alice-blue nav-item">Garten Newsletter</span></a href="https://meine.noz.de/newsletter/gartennewsletter" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/xl-das-magazin-am-wochenende" target=""  class="main-nav-link  ignore-hover " title="XL - Das Magazin am Wochenende"><span class="bg-color__alice-blue nav-item">XL - Das Magazin am Wochenende</span></a href="https://meine.noz.de/newsletter/xl-das-magazin-am-wochenende" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/corona-briefing" target=""  class="main-nav-link  ignore-hover " title="Corona-Briefing"><span class="bg-color__alice-blue nav-item">Corona-Briefing</span></a href="https://meine.noz.de/newsletter/corona-briefing" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/durchblick-am-morgen" target=""  class="main-nav-link  ignore-hover " title="Frühstücksnewsletter"><span class="bg-color__alice-blue nav-item">Frühstücksnewsletter</span></a href="https://meine.noz.de/newsletter/durchblick-am-morgen" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/chefredakteursnewsletter" target=""  class="main-nav-link  ignore-hover " title="Chefredakteursnewsletter"><span class="bg-color__alice-blue nav-item">Chefredakteursnewsletter</span></a href="https://meine.noz.de/newsletter/chefredakteursnewsletter" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/eilmeldungsnewsletter" target=""  class="main-nav-link  ignore-hover " title="Eilmeldungen"><span class="bg-color__alice-blue nav-item">Eilmeldungen</span></a href="https://meine.noz.de/newsletter/eilmeldungsnewsletter" target=""></li><li class=""><a href="https://meine.noz.de/newsletter/die-wirtschaft-woechentlich" target=""  class="main-nav-link  ignore-hover " title="Die Wirtschaft wöchentlich"><span class="bg-color__alice-blue nav-item">Die Wirtschaft wöchentlich</span></a href="https://meine.noz.de/newsletter/die-wirtschaft-woechentlich" target=""></li></ul></li><li class=""><a href="https://meine.noz.de/epaper/" target=""  class="main-nav-link  ignore-hover " title="E-Paper"><span class="bg-color__alice-blue nav-item">E-Paper</span></a href="https://meine.noz.de/epaper/" target=""></li></ul></nav><nav class="fixed-links" role="navigation"><a href="https://www.noz.de/noznews" class="link"  title="" target="_blank" >Zur News-App</a>                    |
                                    <a href="https://epaper.noz.de" class="link"  title="" target="_blank" >Zum E-Paper</a>                    |
                                    <a href="https://meine.noz.de/newsletter" class="link"  title="" target="_self" >Newsletter</a>                    |
                                    <a href="https://www.noz.de/impressum" class="link"  title="" target="_self" >Impressum</a></nav></nav></div></header><!-- end page header --><!-- start nozmhn_ad_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div id="nozmhn_ad_1" class="nozmhn_ad"></div></div></div><!-- end nozmhn_ad_1 --><main class="container content"><!-- start nozmhn_ad_desk_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer skyholder_outer_first"><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_1" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_1 --><!-- start nozmhn_ad_desk_2 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer "><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_2" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_2 --><!-- start breadcrumb --><div class="misc row"><nav class="breadcrumb flex flex__align-item-center size--m-2"  aria-label="Breadcrumb"><a href="/" class="link breadcrumb-links text-color__comet"  title="Startseite" target="_self" >Startseite</a><a href="https://www.noz.de/lokales/lengerich" class="link breadcrumb-links text-color__comet"  title="Lengerich" target="_self" >Lengerich</a></nav><div class="trademark-notice text-color__comet typeface-font flex flex__align-item-center size--m-2" >
                            Ein Artikel  der Redaktion 



<svg class="trademark float--r" width="350.1" height="52.505" viewBox="0 0 350.1 52.505"><g transform="translate(0 -0.005)"><path class="a-lin" style="fill: #00386c;"
              d="M180.26,142.465V151.2h1.821V147.51s-.246-3.938,7.9-3.027v21.066s.418,3.372-3.2,2.707v1.354h12.526v-1.354c-3.618.664-3.224-2.707-3.224-2.707V144.483c8.146-.911,7.9,3.027,7.9,3.027V151.2h1.846V142.44Z"
              transform="translate(-77.194 -118.108)"/><path class="a-lin" style="fill: #00386c;"
              d="M216.109,165.361,207.742,142.4H197.9v1.477h2.707c1.206,0,.837,1.329.837,1.329l-7.088,19.909a4.208,4.208,0,0,1-5.094,3.076v1.452H199.4v-1.477h-1.575a1.4,1.4,0,0,1-1.526-1.87l.984-3.249h11.468c2.461,5.07-.443,5.217-.443,5.217h-1.427v1.255h13.831v-1.354a4.356,4.356,0,0,1-4.651-2.83ZM198.07,161.1l4.922-13.658,5.119,13.658Z"
              transform="translate(-64.045 -118.166)"/><path class="a-lin" style="fill: #00386c;"
              d="M227.563,152.63h1.772v-9.844h-1.723s.2,1.452-1.107,1.157a28.422,28.422,0,0,1-5.39-1.255,18.7,18.7,0,0,0-7.949-.32A14.077,14.077,0,0,0,201.059,152.8s-3.347,13.412,11.69,17.547a17.35,17.35,0,0,0,10.828-1.206s.911-.468.714.32v.615h6.349V160.9s0-1.354,1.132-1.5H232.9v-1.649H220.6v1.895a6.694,6.694,0,0,1,1.772-.271,1.575,1.575,0,0,1,1.649,1.3,17.054,17.054,0,0,1,0,4.75s-1.157,3.642-6.866,3.544a9.992,9.992,0,0,1-9.376-9.524c-.96-9.229,2.313-12.969,5.636-14.471a11.074,11.074,0,0,1,8.466-.271s6.6,1.846,5.71,8.047Z"
              transform="translate(-47.272 -118.627)"/><path class="a-lin" style="fill: #00386c;"
              d="M236.872,142.4v7.555H235.2a4.233,4.233,0,0,0-3.864-5.414H224.2v9.5h4.922s3.888,0,3.1-2.461h1.649v7.383h-1.624s.837-2.953-3.175-2.781h-4.75v11.69h5.562s6.571.492,5.562-7.383H236.9v9.45H214.4v-1.5s4.159.812,3.888-2.633V148.429s.221-5.488-4.011-3.716v-2.092Z"
              transform="translate(-27.491 -118.166)"/><path class="a-lin" style="fill: #00386c;"
              d="M238.078,159.893h0a4.676,4.676,0,0,1,4.208,5.291,4.356,4.356,0,0,1-3.273,3.568s-10.533,2.633-11.911-5.808a8.147,8.147,0,0,1,0-2.24h-1.477v9.4h1.452s-.123-1.083.812-.738c0,0,6.841,2.338,11.1,1.034a8.909,8.909,0,0,0,6.4-5.119,9.253,9.253,0,0,0-.517-8.638,9.844,9.844,0,0,0-6.718-3.224,20.649,20.649,0,0,1-6.522-1.969,3.864,3.864,0,0,1-1.846-4.479,3.47,3.47,0,0,1,1.993-2.313,10.386,10.386,0,0,1,7.383,0,6.915,6.915,0,0,1,3.691,2.929,6.152,6.152,0,0,1,.468,4.307h1.7v-9.179h-1.624a.812.812,0,0,1-1.132.911s-6.325-2.313-10.41-1.009a8.023,8.023,0,0,0-6.3,7.826s-1.083,7.383,8.515,8.86h0"
              transform="translate(-11.077 -118.432)"/><path class="a-lin" style="fill: #00386c;"
              d="M260.392,147.684c-1.772-5.783-8.86-5.267-8.86-5.267H235.29v1.846a2.83,2.83,0,0,1,2.461,0c1.526.492,1.7,3,1.7,3v17.793c-.2,2.338-1.4,2.929-1.4,2.929a3.642,3.642,0,0,1-2.682,0v1.747h15.184v-1.747a5.586,5.586,0,0,1-3.888,0c-1.181-.443-1.009-2.83-1.009-2.83v-5.39h4.922a10.558,10.558,0,0,0,8.712-3.716,9.672,9.672,0,0,0,1.206-8.318Zm-5.833,3.691s0,4.922-4.233,5.833a21.73,21.73,0,0,1-4.922.246V144.583a10.435,10.435,0,0,1,4.922.271,5.562,5.562,0,0,1,4.11,6.522Z"
              transform="translate(3.204 -118.159)"/><path class="a-lin" style="fill: #00386c;"
              d="M263.048,142.28c-11.1,0-16.808,6.374-16.808,14.274s6.374,14.3,16.808,14.3,16.833-6.4,16.833-14.3S274.123,142.231,263.048,142.28Zm0,26.628c-6.989,0-10.09-5.513-10.09-12.3s2.781-12.083,10.09-12.3,10.065,5.562,10.065,12.3S270.038,168.908,263.048,168.908Z"
              transform="translate(19.202 -118.342)"/><path class="a-lin" style="fill: #00386c;"
              d="M273.275,159.887h0a4.676,4.676,0,0,1,4.233,5.291,4.306,4.306,0,0,1-3.322,3.47s-10.533,2.658-11.887-5.783a8.983,8.983,0,0,1,0-2.264h-1.5v9.426h1.477s0-1.083.812-.738c0,0,6.841,2.313,11.1,1.009a8.909,8.909,0,0,0,6.4-5.094,9.253,9.253,0,0,0-.517-8.638,9.844,9.844,0,0,0-6.719-3.224,20.255,20.255,0,0,1-6.522-1.993,3.815,3.815,0,0,1-1.846-4.454A3.544,3.544,0,0,1,267,144.58a10.36,10.36,0,0,1,7.26,0,6.94,6.94,0,0,1,3.667,2.953,6.029,6.029,0,0,1,.517,4.307h1.673v-9.2h-1.6s0,1.3-1.132.911c0,0-6.349-2.289-10.385-.96a7.974,7.974,0,0,0-6.349,7.777s-1.058,7.383,8.515,8.86-.123,0-.123,0"
              transform="translate(40.205 -118.5)"/><path class="a-lin" style="fill: #00386c;"
              d="M270.21,142.42v8.81h1.944v-3.716s-.246-3.987,7.9-3.052v21.115s.418,3.4-3.224,2.732v1.354h12.551V168.31c-3.642.664-3.224-2.732-3.224-2.732V144.463c8.146-.935,7.9,3.052,7.9,3.052v3.716h1.821v-8.786Z"
              transform="translate(54.222 -118.137)"/><path class="a-lin" style="fill: #00386c;"
              d="M147.436,132.795H138.38v1.477s2.756-1.5,2.756,2.584v12.551s-.32,1.575-2.682,1.206v1.009h15.5v-6.472H152.9s1.034,4.8-3.4,5.143H145.3V136.831c0-3.4,2.141-2.781,2.141-2.781v-1.28"
              transform="translate(-138.38 -132.236)"/><path class="a-lin" style="fill: #00386c;"
              d="M154.779,134.257V132.78h-9.5v1.477s2.707-1.5,2.732,2.461v12.7s-.517,1.7-2.707,1.132v1.058h9.45v-1.058A2.067,2.067,0,0,1,152,149.416v-12.7c0-3.962,2.781-2.461,2.781-2.461Z"
              transform="translate(-128.299 -132.221)"/><path class="a-lin" style="fill: #00386c;"
              d="M176.882,139.877h1.206v-6.842h-1.181s.148.984-.763.812a20.011,20.011,0,0,1-3.691-.861,12.3,12.3,0,0,0-5.488-.221,9.844,9.844,0,0,0-8.367,7.186,10.065,10.065,0,0,0,8.072,12.133,12.3,12.3,0,0,0,7.383-.837s.615-.345.492.2v.418H178.9v-6.3s0-.911.812-1.034h.788v-1.157h-8.564v1.354a4.06,4.06,0,0,1,1.206-.221,1.108,1.108,0,0,1,1.157.911,12.5,12.5,0,0,1,0,3.273s-.837,2.461-4.774,2.461a6.94,6.94,0,0,1-6.472-6.6c-.665-6.349,1.6-8.909,3.913-10.016a7.6,7.6,0,0,1,5.833-.172,5.365,5.365,0,0,1,3.938,5.586Z"
              transform="translate(-109.205 -132.55)"/><path class="a-lin" style="fill: #00386c;"
              d="M199.369,132.8v5.242h-1.157a2.9,2.9,0,0,0-2.633-3.741h-4.922v6.448h3.421s2.682,0,2.141-1.772h1.132v5.094h-1.107s.591-2.043-2.215-1.944H190.78v8.1h3.815s4.528.345,3.839-5.143h.984v6.472h-15.5v-.96s2.879.566,2.682-1.821v-11.96s.148-3.815-2.756-2.609V132.75Z"
              transform="translate(-71.964 -132.265)"/><path class="a-lin" style="fill: #00386c;"
              d="M156.5,132.77h-6.571v1.477s2.756-1.526,2.781,2.461v12.7s-.172,1.821-2.806,1.157v1.083h7.211v-1.083c-2.633.664-2.781-1.157-2.781-1.157v-12.8l10.754,15.012h3.076V136.708c0-3.987,2.756-2.461,2.756-2.461V132.77h-7.383v1.477s2.756-1.526,2.756,2.461v10.016l-9.844-13.954Z"
              transform="translate(-121.549 -132.236)"/><path class="a-lin" style="fill: #00386c;"
              d="M181.325,132.77h-6.571v1.477s2.732-1.526,2.756,2.461v12.7s-.148,1.8-2.781,1.157v1.083h7.211v-1.083c-2.633.64-2.781-1.157-2.781-1.157V136.585l10.754,15.037h3.052V136.708c0-3.987,2.781-2.461,2.781-2.461V132.77h-7.383v1.477s2.781-1.526,2.781,2.461V146.7L181.3,132.77Z"
              transform="translate(-85.273 -132.236)"/><path class="a-lin" style="fill: #00386c;"
              d="M183.212,132.838v5.242h-1.157a2.929,2.929,0,0,0-2.658-3.741h-4.922v6.571H177.8s2.707,0,2.141-1.8h1.132v5.094h-1.107s.591-2.043-2.19-1.92H174.5v8.072h3.815s4.528.345,3.839-5.143h1.009v6.472h-15.5v-1.083s2.855.517,2.682-1.846V136.8s.148-3.815-2.781-2.584V132.74Z"
              transform="translate(-95.748 -132.28)"/><path class="a-lin" style="fill: #00386c;"
              d="M207.636,149.632l-3.839-6.177a8.712,8.712,0,0,0,3.4-1.55,5.414,5.414,0,0,0,.886-6.423,6.079,6.079,0,0,0-5.094-2.732H191V134.2c2.609-1.058,2.732,1.378,2.732,1.378v13.289a1.969,1.969,0,0,1-2.732,1.5v1.206h9.5v-1.23a1.8,1.8,0,0,1-2.461-1.427v-5.168h.837l5.119,7.851h6.694v-1.255a2.978,2.978,0,0,1-3.1-.714Zm-9.573-6.423V134.1a6.891,6.891,0,0,1,5.857,2.092,4.577,4.577,0,0,1-.468,5.463s-1.255,1.723-5.39,1.452Z"
              transform="translate(-61.503 -132.265)"/></g></svg></div></div><!-- end breadcrumb --><article class="content--group content--group__article"><section class="content--group content--group--spaceless-bottom content--group__section"><!-- start content-stage --><div class="content--stage"><!-- start meta-box --><div class="meta-box content-element"><h1><span class="kicker typeface-font w-600 text-color__pacific-blue-100">
    Sanierung hat begonnen
</span><span class="meta-box__headline text-color__nero-100  w-900 ">
                    Große Schäden: Ramings Mühle in Lengerich wird vor Verfall gerettet
                </span></h1><div class="meta-box__meta typeface-font text-color__comet">
                                                                                                                                Von <a href="https://www.noz.de/kontakt/autor/Carsten-van-Bevern-20000907" target="_self"class="text--reset w-600">Carsten van Bevern</a>                                                            | 22.11.2022, 08:14 Uhr
                                </div><div class="meta-box__player paywall paywalled-content podcast-player"><div class="content-element size--w-max--100"><div id="audio-player-435894181226599267"></div><script type="text/javascript">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</script></div></div></div><!-- end meta-box --></div><!-- end content-stage --><p class="w-600">
                    Das Wasserrad, der Zulauf und die Welle sind morsch, das Dach in Teilen defekt und im Gebälk sitzt der Holzwurm: Die Schadensliste von Ramings Mühle in Lengerich ist lang. Nun hat die grundlegende Sanierung des historisch bedeutsamen Bauwerks begonnen.
            </p></section><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><div class="paywall paywall--classic paywall--classic--arrow-button__white typeface-font text--center bg-color__prussian-blue-100"><div class="h3 base-font text-color__white size--l-1">Sie möchten weiterlesen?</div><div class="h3 base-font paywall--classic--text__regular paywall--classic--m-b-22 text-color__white">Wählen Sie eine Option:</div><div class="paywall--classic--container"><div class="paywall--classic--question text-color__white m-b-15">Sie sind bereits Digitalabonnent?</div><a href="https://login.noz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"  class="typeface-font button--rounded button--secondary button--secondary__light text-color__pacific-blue-40 paywall--classic--button-log-in paywall--classic--m-b-breakpoint" title="anmelden">Anmelden</a><div class="m-t-15 m-r-1 m-l-1 paywall--classic--rad-05 overflow--hidden bg-color__white"><div class="size--m-8 text--l p-t-1 p-b-1 p-l-15 m-b-2 bg-color__pacific-blue-20"><b>Probemonat für 0 €</b></div><ul class="size--m-6 paywall--classic--p-l-30"><li class="paywall--classic--list-item p-b-05 text--l">Alle Artikel & Inhalte auf noz.de</li><li class="paywall--classic--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall--classic--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://meine.noz.de/angebote/wochenangebot?kan=FRE&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418%3Fcuid%3D3.10.20000907" class="link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall--classic--btn-width paywall--classic--p-t-07 paywall--classic--p-b-07 m-b-15"  title="Probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://meine.noz.de/angebote/digitalbasis-only/paypalexpress/?kan=FRE&amp;kan2=ppexpress&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418" class="link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall--classic--btn-width m-b-15" loading="lazy" /></a><div class="size--m-6"><div><b>Monatlich kündbar</b></div><div class="m-b-15 text-color__light-grey">Anschließend 3,75 €/Woche</div></div></div></div></div><div class="paywall paywall-special arrow-button--white hidden typeface-font text--center bg-color__prussian-blue-100"><div class="h3 base-font text-color__white size--l-1">Sie möchten weiterlesen?</div><div class="h3 base-font paywall-special--text__regular text-color__white">Wählen Sie eine Option:</div><div class="paywall-special--container"><div class="paywall-special--t--22 paywall-special--question text-color__white">
            Sie sind bereits Digitalabonnent?
        </div><a href="https://login.noz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"  class="typeface-font button--rounded button--wide button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
           title="anmelden">Anmelden
        </a><a href="javascript:welect.runSession({onSuccess: onSuccess, onAbort: onAbort})" class="text--reset d-block paywall-special--commercial-video bg-color__pacific-blue-100 m-r-1 m-l-1 paywall-special--b-17 paywall-special--rad-05" title="welect"><div class="paywall-special--b-p14 paywall-special--t-21"><svg class="icon paywall-special--play--icon" viewBox="0 0 31.191 31.191" role="img" aria-labelledby="title desc"><title>Video Play Icon with circle</title><desc>Video Play Icon with circle</desc><g transform="translate(-165 -442)"><g transform="translate(165 442)"><path fill="#fff" d="M15.6,0a15.6,15.6,0,1,0,15.6,15.6A15.629,15.629,0,0,0,15.6,0Zm0,29.364A13.768,13.768,0,1,1,29.364,15.6,13.784,13.784,0,0,1,15.6,29.364Z"/></g><g transform="translate(175.388 449.267)"><path fill="#fff" d="M193.348,128.44l-10.932-7.288a.911.911,0,0,0-1.416.758v14.575a.911.911,0,0,0,1.416.758l10.932-7.288a.911.911,0,0,0,0-1.516Zm-10.526,6.343v0Z" transform="translate(-181 -121)"/></g></g></svg></div><div class="paywall-special--video-description text-color__white size--m-6 p-b-2 paywall-special--r-47 paywall-special--l-47">
                Werbevideo ansehen und diesen Artikel kostenfrei lesen
            </div></a><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>Probemonat für 0 €</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf noz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://meine.noz.de/angebote/digitalbasis-only/?kan=FRE&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418%3Fcuid%3D3.10.20000907" class="link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="Probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://meine.noz.de/angebote/digitalbasis-only/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;dstp=paywall-new&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text paywall-special--b-p17">Anschließend 9,95 €/Monat</div></div></div></div></div><div class="paywall paywall-special paywall-special-2 arrow-button--white typeface-font text--center bg-color__prussian-blue-100"><a href="https://login.noz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418"  class="typeface-font button--rounded button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
       title="anmelden">Anmelden
    </a><div class="h3 base-font text-color__white size--l-1 m-b-25">
        Kein Abonnent, aber<br /> Sie möchten weiterlesen?
    </div><div class="paywall-special--container"><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05" style="background: #B5D3F9"><div class="m-t-2 m-r-1 m-l-1"><img alt=''
                    title='' src="/static/image/landtagswahl-background-picture.jpg" class="m-b-2 m-t-1" loading="lazy" /><div class="m-b-3 size--m-8 m-l-1 m-r-1"><b>
                        Das Wahlrecht ist ein hohes Gut. Bilden Sie sich eine eigene Meinung zur kommenden Landtagswahl.
                    </b></div><a href="javascript:welect.runSession({onSuccess: onSuccess, onAbort: onAbort})" class="text--reset d-block paywall-special--commercial-video paywall-special--b-17 paywall-special--rad-05" title="welect"><div class="paywall-special--content-headline size--m-8 paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__prussian-blue-100"><b class="text-color__white">Artikel kostenlos lesen</b></div><div class="bg-color__white size--m-6 paywall-special--info-text">
                            Kurzes Werbevideo anschauen und diesen Artikel kostenlos lesen
                        </div><svg class="icon paywall-special--play--icon paywall-special--play--icon-blue paywall-spacial--commercial-video--icon" viewBox="0 0 66 66" role="img" aria-labelledby="title desc"><title>Video Play Icon with circle blue</title><desc>Video Play Icon with circle blue</desc><g transform="translate(-23961 -6493)" data-name="Gruppe 5196"><g transform="translate(23961 6493)" fill="#08c" stroke="#fff" data-name="Ellipse 264"><circle cx="33" cy="33" r="33" stroke="none"/><circle cx="33" cy="33" r="32.5" fill="none"/></g><g transform="translate(23982 6505.6)"><g transform="translate(0)" data-name="Gruppe 27"><path transform="translate(-61.52)" d="M89.913,16.617,67.242,1.1A5.534,5.534,0,0,0,64.264,0c-1.7,0-2.744,1.36-2.744,3.638V37.181c0,2.275,1.047,3.633,2.739,3.633a5.488,5.488,0,0,0,2.965-1.1l22.681-15.52a4.653,4.653,0,0,0,2.266-3.79A4.637,4.637,0,0,0,89.913,16.617Z" fill="#fff" data-name="Pfad 11"/></g></g></g></svg></a></div></div><div class="m-b-15 paywall-special--question text-color__white">
            oder
        </div><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>1 Monat kostenlos testen</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf noz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://meine.noz.de/angebote/digitalbasis-only/?kan=FRE&amp;dstp=paywall-new&amp;origin=https%3A%2F%2Fwww.noz.de%2Flokales%2Flengerich%2Fartikel%2Fsanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418%3Fcuid%3D3.10.20000907" class="link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="Probemonat" target="_self" rel="nofollow">Kostenlos testen</a><a href="https://meine.noz.de/angebote/digitalbasis-only/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;dstp=paywall-new&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text text-color__dim-gray paywall-special--b-p17">Anschließend 9,95 €/Monat</div></div></div></div></div><script src="https://static.wlt-alice.de/p/bundles/a362555a-991c-49aa-8636-a98a6441ce87.js#wbss"></script><script>
    // AB-Test only
    window.addEventListener('DOMContentLoaded', function (){
        const link = document.querySelectorAll('.origin-link');
        link.forEach.call(link, function (thisLink){
            const newLink = thisLink.href + window.location.href;
            thisLink.setAttribute('href', newLink);
        });
    });

    function onSuccess() {
        // when using welect.runSession it either calls onSuccess or onAbort // onSuccess == user has completed a video ad through welect
        // hide paywall, grant access
    }

    function onAbort() {
        // when using welect.runSession it either calls onSuccess or onAbort
        // onAbort == an error occured, user hasn't completed a video ad
        // show paywall again
    }

    function onAvailable() {
        // display a Welect-Button in your paywall
        // the button will either contain the link that is returned by welect.startURL // or will call welect.runSession
    }

    function onUnavailable() {
        // Welect is unavailable, hide Welect in your paywall
    }

    function onInvalid() {
        // this is absolutely mandatory because it:
        // a) submits user consent if present
        // b) build the startURL that is later used either in welect.startURL or welect.runSession
        welect.checkAvailability({onAvailable: onAvailable, onUnavailable: onUnavailable,});
    }

    function onValid() {
        // user has watched an ad within the last X minutes (configurable)
    }

    welect.checkSession({onValid: onValid, onInvalid: onInvalid});
</script></section><!-- PAYWALL END --></article></main><div class="container"><!-- start outbrain --><div id="randId_0e1c071b421dec527210de91847215a1" class="OUTBRAIN" data-src="https://www.noz.de/lokales/lengerich/artikel/sanierung-von-ramings-muehle-in-lengerich-hat-begonnen-43589418" data-widget-id="AR_6"></div><script> var ob_script = document.createElement('script');
            ob_script.src = 'https://widgets.outbrain.com/outbrain.js';
            ob_script.type = 'text/javascript';
            ob_script.async = true;
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
                    document.head.appendChild(ob_script);
                }
            });
        </script><!-- end outbrain --><!-- end outbrain --></div><!-- start nozmhn_ad_5 --><div id="nozmhn_ad_5"></div><!-- end nozmhn_ad_5 --><!-- start page footer --><footer class="footer container"><div class="footer__logo border-t border-color__silver-100 bg-color__white text--center"><a href="/" class="link"  title="" target="_self" ><svg class="logo footer__noz-logo" viewBox="0 0 59 32" role="img" aria-labelledby="title desc"><title>Neue Osnabrücker Zeitung</title><path fill="#00386c" d="M27.643 17.012c0-3.056 1.012-5.496 2.911-7.087 0.074-0.053 0.139-0.106 0.2-0.164l-0.001 0.001c-2.497-5.774-8.144-9.741-14.718-9.741-8.831 0-15.989 7.159-15.989 15.989s7.159 15.989 15.989 15.989c6.046 0 11.308-3.356 14.025-8.306l0.042-0.083c-1.529-1.595-2.471-3.764-2.471-6.152 0-0.157 0.004-0.313 0.012-0.468l-0.001 0.022z"></path><path fill="#00386c" d="M44.493 22.4l7.575-9.799h-7.032v-3.435h12.872v2.495l-7.611 9.817h8.21v3.345h-14.032v-2.422z"></path><path fill="#fff" d="M11.733 9.148h4.682v2.439c1.21-1.675 3.153-2.755 5.35-2.764h0.001c2.622 0 4.52 1.32 4.52 4.52v11.317h-4.664v-9.853c0-1.393-0.524-2.133-1.844-2.133-1.328 0.088-2.509 0.659-3.381 1.536l-0 0v10.413h-4.664z"></path><path fill="#00afea" d="M33.424 18.82c-0.103-0.522-0.163-1.123-0.163-1.737 0-0.012 0-0.025 0-0.037v0.002c0-2.82 1.031-4.715 3.272-4.715 0.033-0.001 0.072-0.002 0.11-0.002 1.037 0 1.941 0.571 2.414 1.416l0.007 0.014 3.164-2.839c-1.445-1.273-3.354-2.050-5.445-2.050-0.087 0-0.173 0.001-0.259 0.004l0.013-0c-3.815 0-7.991 2.025-7.991 8.136-0.003 0.091-0.005 0.199-0.005 0.307 0 1.732 0.508 3.345 1.382 4.699l-0.021-0.034z"></path><path fill="#00386c" d="M42.847 11.589l-3.399 3.037c0.219 0.685 0.345 1.472 0.345 2.289 0 0.047-0 0.094-0.001 0.14l0-0.007c0 2.839-1.031 4.773-3.252 4.773-0.026 0.001-0.056 0.001-0.086 0.001-1.286 0-2.376-0.842-2.747-2.006l-0.006-0.020-3.239 2.912c1.466 1.499 3.509 2.429 5.769 2.429 0.114 0 0.227-0.002 0.34-0.007l-0.016 0.001c3.778 0 7.973-2.043 7.973-8.118 0.004-0.101 0.007-0.218 0.007-0.337 0-1.917-0.634-3.686-1.704-5.109l0.016 0.022z"></path></svg></a></div><div class="footer__content size--m-4 bg-color__prussian-blue-100 text-color__white typeface-font"><div class="input footer__content__search text-color__comet"><form name="search" id="foot" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass footer__content__search text-color__comet"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div><div>Weitere Angebote, Produkte und Unternehmen der NOZ/mh:n MEDIEN:</div><div class="footer__content__icons"><div class="footer__content__icon border-dotted-r border-dotted-b"><a href="https://noz-mhn.de/ueber-uns/unternehmen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Unternehmen</title><desc>Icon Unternehmen</desc><g transform="translate(-393 -150)"><g class="au" style="fill: #00386c; stroke: #fff;" transform="translate(393 150)"><circle class="du" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="eu" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(2 3)"><path class="bu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px;" d="M-24595.937-1926.431l1.738-20.68s1.242-8.573,7.77-13.369a111.745,111.745,0,0,1,10.961-7.238" transform="translate(25000 2132)"/><path class="cu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px; stroke-linejoin: round;" d="M-24575.469-1920v-54.937l2.105-.885s14.441,9.685,14.76,16.246,1.543,33.444,1.543,33.444" transform="translate(25000 2132)"/></g></g></svg>                        Unternehmen</a></div><div class="footer__content__icon border-dotted-b"><a href="https://noz-mhn.de/medien/tageszeitungen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Produkte</title><desc>Icon Produkte</desc><g transform="translate(-544 -229)"><g class="ap" style="fill: #00386c; stroke: #fff;" transform="translate(544 229)"><circle class="cp" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dp" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560.512 244.247)"><g transform="translate(0)"><path class="bp" style="fill: #fff;" d="M34.075,15.477H29.821V7.059a.679.679,0,1,0-1.358,0V30.92A4.34,4.34,0,0,0,29.21,33.4H3.146c-.969,0-1.787-1.133-1.787-2.475V1.358H29.142a.679.679,0,1,0,0-1.358H.68A.679.679,0,0,0,0,.679V30.92c0,2.113,1.411,3.833,3.145,3.833H31.609c1.734,0,3.145-1.719,3.145-3.833V16.155A.679.679,0,0,0,34.075,15.477ZM31.609,33.4c-.969,0-1.787-1.133-1.787-2.475V16.834H33.4V30.92h0C33.4,32.262,32.577,33.4,31.609,33.4Z" transform="translate(-0.001)"/></g><g transform="translate(28.463 3.198)"><path class="bp" style="fill: #fff;" d="M420.489,47.308a.679.679,0,1,0,.2.48A.682.682,0,0,0,420.489,47.308Z" transform="translate(-419.33 -47.11)"/></g><g transform="translate(15.747 22.535)"><path class="bp" style="fill: #fff;" d="M242.452,332h-3.258a.679.679,0,0,0-.679.679v1.358h-2.579a.679.679,0,0,0-.679.679v1.606h-2.579A.679.679,0,0,0,232,337v3.82a.679.679,0,0,0,.679.679h9.774a.679.679,0,0,0,.679-.679v-8.141A.679.679,0,0,0,242.452,332Zm-7.195,8.141h-1.9v-2.462h1.9Zm3.258,0h-1.9v-4.747h1.9Zm3.258,0h-1.9v-6.783h1.9Z" transform="translate(-231.999 -332)"/></g><g transform="translate(3.665 30.676)"><path class="bp" style="fill: #fff;" d="M62.315,451.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -451.938)"/></g><g transform="translate(3.665 23.074)"><path class="bp" style="fill: #fff;" d="M62.315,339.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -339.938)"/></g><g transform="translate(3.665 26.875)"><path class="bp" style="fill: #fff;" d="M60.041,395.938H54.679a.679.679,0,0,0,0,1.358h5.362a.679.679,0,0,0,0-1.358Z" transform="translate(-54 -395.938)"/></g><g transform="translate(11.44 26.861)"><path class="bp" style="fill: #fff;" d="M169.219,395.731a.679.679,0,0,0-.679.679v.028a.679.679,0,1,0,1.358,0v-.028A.679.679,0,0,0,169.219,395.731Z" transform="translate(-168.54 -395.731)"/></g><g transform="translate(18.123 7.869)"><path class="bp" style="fill: #fff;" d="M274.941,115.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -115.938)"/></g><g transform="translate(18.123 11.671)"><path class="bp" style="fill: #fff;" d="M274.941,171.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -171.938)"/></g><g transform="translate(18.123 15.472)"><path class="bp" style="fill: #fff;" d="M274.941,227.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -227.938)"/></g><g transform="translate(2.987 3.197)"><path class="bp" style="fill: #fff;" d="M57.8,52.693,51.458,47.27a.679.679,0,0,0-.883,0l-6.338,5.424a.679.679,0,0,0,.441,1.194h.652V60.06a.679.679,0,0,0,.679.679H56.024a.679.679,0,0,0,.679-.679V53.888h.652a.679.679,0,0,0,.441-1.194Zm-5.872,6.687H50.11V56.655h1.814Zm3.421-6.172v6.172H53.282v-3.4A.679.679,0,0,0,52.6,55.3H49.431a.679.679,0,0,0-.679.679v3.4H46.689V53.209a.678.678,0,0,0-.3-.566l4.632-3.964,4.632,3.964A.678.678,0,0,0,55.345,53.209Z" transform="translate(-44.001 -47.107)"/></g><g transform="translate(3.665 19.273)"><path class="bp" style="fill: #fff;" d="M76.4,283.938H54.679a.679.679,0,1,0,0,1.358H76.4a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -283.938)"/></g></g></g></svg>                        Produkte</a></div><div class="footer__content__icon border-dotted-r"><a href="https://noz-mhn.de/karriere/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Karriere</title><desc>Icon Karriere</desc><g transform="translate(-392 -463)"><g class="ak" style="fill: #00386c; stroke: #fff;" transform="translate(392 463)"><circle class="ck" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dk" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(408 479)"><path class="bk" style="fill: #fff;" d="M160.927,246.618a.679.679,0,1,0,.96,0A.678.678,0,0,0,160.927,246.618Zm0,0" transform="translate(-149.818 -229.693)"/><path class="bk" style="fill: #fff;" d="M45.27,29.273l1.712-2.854,1.065,1.065a.677.677,0,0,0,.154.115l.615,4.3a.679.679,0,0,0,1.152.384l5.759-5.759a.679.679,0,0,0,.195-.4l.694-6.243,3.838-3.839a17.336,17.336,0,0,0,3.99-7.005A32.584,32.584,0,0,0,65.932.7a.679.679,0,0,0-.7-.7A32.6,32.6,0,0,0,56.9,1.489,17.336,17.336,0,0,0,49.9,5.479L46.057,9.317l-6.244.694a.678.678,0,0,0-.4.195l-5.759,5.759a.679.679,0,0,0,.384,1.152l4.3.615c.084.152.091.116,1.18,1.219L36.66,20.662a.679.679,0,0,0-.131,1.062l7.68,7.68A.679.679,0,0,0,45.27,29.273Zm4.7,1.091L49.488,27l5.591-5.591-.48,4.32ZM63.475,7.54,58.393,2.458A32.838,32.838,0,0,1,64.533,1.4,32.809,32.809,0,0,1,63.475,7.54Zm-12.62-1.1a15.672,15.672,0,0,1,6.072-3.526l6.093,6.093a15.676,15.676,0,0,1-3.527,6.072l-9.046,9.046-5.279-5.279a.679.679,0,0,0-.96.96l5.279,5.279-.96.96-8.639-8.639,6.96-6.959ZM40.2,11.334l4.32-.48-5.592,5.591-3.36-.48Zm.3,8.606,5.49,5.49-1.439,2.4-6.45-6.45Zm0,0" transform="translate(-31.18 0)"/><path class="bk" style="fill: #fff;" d="M1.159,396.069,8.229,389a.679.679,0,0,0-.96-.96L.2,395.109a.679.679,0,1,0,.96.96Zm0,0" transform="translate(0 -361.515)"/><path class="bk" style="fill: #fff;" d="M76.06,416.32a.679.679,0,0,0-.96,0l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191A.679.679,0,0,0,76.06,416.32Zm0,0" transform="translate(-65.911 -387.876)"/><path class="bk" style="fill: #fff;" d="M18.53,359.75l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191a.679.679,0,0,0-.96-.96Zm0,0" transform="translate(-13.181 -335.146)"/><path class="bk" style="fill: #fff;" d="M272.163,133.76a4.073,4.073,0,1,0-5.76,0A4.078,4.078,0,0,0,272.163,133.76Zm-4.8-4.8a2.715,2.715,0,1,1,0,3.84A2.719,2.719,0,0,1,267.364,128.96Zm0,0" transform="translate(-247.208 -118.202)"/></g></g></svg>                        Karriere</a></div><div class="footer__content__icon "><a href="https://noz-mhn.de/medien/verantwortung/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Engagement</title><desc>Icon Engagement</desc><g transform="translate(-544 -383)"><g class="ae" style="fill: #00386c; stroke: #fff;" transform="translate(544 383)"><circle class="ce" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="de" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560 399)"><g transform="translate(0 0)"><path class="be" style="fill: #fff;" d="M492.693,247.378a.679.679,0,1,1,.665-.546A.685.685,0,0,1,492.693,247.378Z" transform="translate(-458.62 -229.363)"/><path class="be" style="fill: #fff;" d="M65.191,79.474A13.864,13.864,0,1,1,79.085,65.61,13.895,13.895,0,0,1,65.191,79.474Zm0-26.369A12.506,12.506,0,1,0,77.728,65.61,12.536,12.536,0,0,0,65.191,53.1Z" transform="translate(-47.814 -48.273)"/><path class="be" style="fill: #fff;" d="M17.376,35.246A17.226,17.226,0,0,1,6.991,31.81L2.583,32.988a.679.679,0,0,1-.831-.832l1.221-4.546A17.341,17.341,0,0,1,17.376.572,17.36,17.36,0,0,1,34.46,14.724a.679.679,0,1,1-1.335.248A16.024,16.024,0,0,0,1.358,17.909a15.85,15.85,0,0,0,2.908,9.183.679.679,0,0,1,.1.567l-1,3.714,3.593-.961a.679.679,0,0,1,.591.119,16.036,16.036,0,0,0,25.572-9.684.679.679,0,1,1,1.335.249,17.36,17.36,0,0,1-17.083,14.15Z" transform="translate(0 -0.572)"/><path class="be" style="fill: #fff;" d="M142.491,173.251a.678.678,0,0,1-.437-.159c-.234-.2-5.753-4.84-6.865-6.527a5.312,5.312,0,0,1-.964-3.3,4.752,4.752,0,0,1,1.414-3.136,4.5,4.5,0,0,1,3.173-1.319,5.227,5.227,0,0,1,3.682,1.9,5.36,5.36,0,0,1,3.66-1.9,4.5,4.5,0,0,1,3.173,1.318,4.752,4.752,0,0,1,1.414,3.136,5.247,5.247,0,0,1-.963,3.3c-1.119,1.7-6.618,6.332-6.851,6.528A.677.677,0,0,1,142.491,173.251Zm-3.678-13.083a3.331,3.331,0,0,0-3.232,3.17,3.87,3.87,0,0,0,.742,2.48c.765,1.16,4.376,4.34,6.168,5.865,1.786-1.522,5.384-4.695,6.154-5.865a3.877,3.877,0,0,0,.742-2.481,3.332,3.332,0,0,0-3.232-3.17c-1.658,0-3.1,1.985-3.116,2.005a.688.688,0,0,1-.564.288.679.679,0,0,1-.556-.3c-.013-.019-1.354-1.99-3.106-1.99Z" transform="translate(-125.108 -148.069)"/></g></g></g></svg>                        Engagement</a></div></div><nav class="footer__content__links ignore-hover"><a href="https://meine.noz.de/kuendigen" class="link footer__content__link ignore-hover"  title="Verträge hier kündigen" target="_self" >Verträge hier kündigen</a> |
                                    <a href="https://www.noz.de/kontakt" class="link footer__content__link ignore-hover"  title="Kontakt" target="_self" >Kontakt</a> |
                                    <a href="https://www.noz.de/impressum" class="link footer__content__link ignore-hover"  title="Impressum" target="_self" >Impressum</a> |
                                    <a href="https://meine.noz.de/agb" class="link footer__content__link ignore-hover"  title="AGB" target="_self" >AGB</a> |
                                    <a href="https://www.noz.de/datenschutz" class="link footer__content__link ignore-hover"  title="Datenschutzhinweise" target="_self" >Datenschutzhinweise</a></nav></div><script type="text/javascript">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</script></footer><!-- end page footer --><script data-cookieconsent="ignore" src="/static/js/bundle-1669104418488.min.js"></script><script>window._version = '-1669104418488';</script><!-- start c1 tracking --><script type="text/javascript">
        if (typeof (c1_client_response) === "undefined") {
            c1_client_response = null;
        }    (function () {
            function userStatus(response) {
                if (response.data) {
                    c1_client_response = response.data;
                }
            }
            function trackingCall() {
                if (typeof (cre_client) !== "undefined" && typeof (c1_response) !== "undefined") {
                    cre_client.set_origin(c1_response['c1-track-origin']);
                    cre_client.set_service_id(c1_response['c1-track-service-id']);
                    cre_client.set_site(c1_response['c1-track-site']);
                    cre_client.set_content_id(c1_response['c1-track-content-id']);
                    cre_client.set_cms_id(c1_response['c1-track-cms-id']);
                    cre_client.set_doc_type(c1_response['c1-track-doc-type']);
                    cre_client.set_heading(c1_response['c1-track-heading']);

                    if (typeof (c1_response['c1-track-channel']) !== "undefined") {
                        cre_client.set_channel(c1_response['c1-track-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-channel']) !== "undefined") {
                        cre_client.set_sub_channel(c1_response['c1-track-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-sub-channel']) !== "undefined") {
                        cre_client.set_sub_sub_channel(c1_response['c1-track-sub-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-kicker']) !== "undefined") {
                        cre_client.set_kicker(c1_response['c1-track-kicker']);
                    }
                    if (typeof (c1_response['c1-track-tag']) !== "undefined") {
                        cre_client.set_tag(c1_response['c1-track-tag']);
                    }
                    if (typeof (c1_response['c1-track-entitlement']) !== "undefined") {
                        cre_client.set_entitlement(c1_response['c1-track-entitlement']);
                    }

                    cre_client.addListener(userStatus);
                    cre_client.request();
                } else {
                    setTimeout(trackingCall, 1000);
                }
            }
            trackingCall();
        })();
    </script><!-- end c1 tracking --><script>
            // var $buoop = {required:{e:8,f:84,o:71,s:6,c:85},unsupported:true,api:2021.10 };
            var $buoop = {
                reminder: 0,
                required:{
                    i: 100,
                    c: 1,
                    o: 1,
                    s: 1
                },
                unsupported: false,
                insecure: false,
                api: 2021.10,
                text_for_i: {
                    'msg': 'Ihr Webbrowser ({brow_name}) ist veraltet. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten Komfort auf dieser Seite.',
                    'msgmore': '',
                    'bupdate': 'Browser aktualisieren',
                    'bignore': 'Ignorieren'
                },
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script></body></html>
