<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><link rel="preload" href="https://www.noz-cdn.de/version-528/assets/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-528/assets/noz_bootstrap.platform.css"/><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-528/assets/noz.platform.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-NI"/><meta name="geo.placename" content="Osnabrück"/><meta name="geo.position" content="52.279911;8.047179"/><meta name="ICBM" content="52.279911, 8.047179"/><meta name="sitemap" content="https://www.noz.de/sitemap.xml"/><meta name="copyright" content="Neue Osnabrücker Zeitung"/><meta name="application-name" content="noz.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#00386C"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta name="twitter:dnt" content="on"><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta property="fb:pages" content="181637528987201"/><meta property="fb:pages" content="235115403563767"/><meta property="fb:pages" content="620866598080584"/><meta property="fb:pages" content="942209695902126"/><meta property="fb:pages" content="1799275163658844"/><meta property="fb:pages" content="164504793593427"/><meta property="fb:pages" content="119437874737619"/><meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:description" content="In&#x20;Zeiten&#x20;des&#x20;Coronavirus&#x20;ist&#x20;ein&#x20;sauberes&#x20;Smartphone&#x20;mindestens&#x20;genauso&#x20;wichtig&#x20;wie&#x20;H&#x00E4;ndewaschen.&#x20;Hier&#x20;lesen&#x20;Sie&#x20;Tipps&#x20;zur&#x20;richtigen&#x20;Reinigung&#x20;und&#x20;Desinfektion&#x20;von&#x20;Handys,&#x20;Bildschirmen&#x20;und&#x20;Tastaturen."/><meta property="og:title" content="Smartphone&#x20;in&#x20;Corona-Zeiten&#x20;desinfizieren&#x20;&#x2013;&#x20;So&#x20;geht&#x27;s&#x20;richtig"/><meta property="og:url" content="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"/><meta property="og:image" itemprop="image"
                      content="https://www.noz.de/article/teaser/2015104/full_plus_noz"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="741"/><meta property="og:image:height" content="417"/><link rel="dns-prefetch" href="https://www.noz.de/"><link rel="dns-prefetch" href="https://de.ioam.de"><link rel="dns-prefetch" href="https://script.ioam.de"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://widget.whatsbroadcast.com"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://partner.googleadservices.com"><link rel="dns-prefetch" href="https://platform.twitter.com"><link rel="dns-prefetch" href="https://ad.dl.noz.de"><link rel="dns-prefetch" href="https://connect.facebook.net"><!-- Webpush --><!-- / Webpush --><!-- User information --><script name="login-button-info">
        userInformation = '{"key":"","registerDate":"","subscription":"none","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":"","ovs":"","chosenThemes":"","hasDefaultLocation":true}';
</script><!-- / User information --><!-- Noz global --><script>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</script><!-- / Noz global --><meta name="title" content="Corona-freies&#x20;Smartphone&#x3A;&#x20;So&#x20;reinigen&#x20;Sie&#x20;das&#x20;Display"/><meta name="description" content="In&#x20;Zeiten&#x20;des&#x20;Coronavirus&#x20;ist&#x20;ein&#x20;sauberes&#x20;Smartphone&#x20;mindestens&#x20;genauso&#x20;wichtig&#x20;wie&#x20;H&#x00E4;ndewaschen.&#x20;Hier&#x20;lesen&#x20;Sie&#x20;Tipps&#x20;zur&#x20;richtigen&#x20;Reinigung&#x20;und&#x20;Desinfektion&#x20;von&#x20;Handys,&#x20;Bildschirmen&#x20;und&#x20;Tastaturen."/><meta name="keywords" content="display,Keime,Lappen,Reinigung,Smartphone,Tastatur,Digitale&#x20;Welt"/><meta name="news_keywords" content="display,Keime,Lappen,Reinigung,Smartphone,Tastatur,Digitale&#x20;Welt"/><meta name="dc.title" content="Auf&#x20;Hygiene&#x20;achten&#x3A;&#x20;Smartphone&#x20;in&#x20;Corona-Zeiten&#x20;desinfizieren&#x20;&#x2013;&#x20;So&#x20;geht&#x27;s&#x20;richtig"/><meta name="dc.description" content="In&#x20;Zeiten&#x20;des&#x20;Coronavirus&#x20;ist&#x20;ein&#x20;sauberes&#x20;Smartphone&#x20;mindestens&#x20;genauso&#x20;wichtig&#x20;wie&#x20;H&#x00E4;ndewaschen.&#x20;Hier&#x20;lesen&#x20;Sie&#x20;Tipps&#x20;zur&#x20;richtigen&#x20;Reinigung&#x20;und&#x20;Desinfektion&#x20;von&#x20;Handys,&#x20;Bildschirmen&#x20;und&#x20;Tastaturen."/><meta name="author" content="Christian&#x20;Str&#x00F6;hl"/><meta name="date" content="2020-04-04"/><link rel="amphtml" href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display?amp"><link rel="canonical" href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"/><title>Corona-freies Smartphone: So reinigen Sie das Display</title><link rel="apple-touch-icon" href="https://www.noz-cdn.de/version-528/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="https://www.noz-cdn.de/version-528/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="https://www.noz-cdn.de/version-528/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="https://www.noz-cdn.de/version-528/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-528/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-528/assets/noz.platform.css"/><style type="text/css" id="noz-font-container" data-href="https://www.noz-cdn.de/version-528/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="https://www.noz-cdn.de/version-528/favicon.ico" /><!-- CeleraOne tracking headers --><script type="text/javascript">
    let c1_headers = {
                "C1-Meter-Tracking-ID": "1663066492586529101",
                "C1-Meter-Status": "always_paid",
                "C1-Meter-Info": "document_type",
                "C1-Meter-Count": "0",
                "C1-Meter-Max-Count": "4294967295",
                "C1-Meter-User-Status": "anonymous",
                "C1-Meter-Type": "overlay",
                "C1-Meter-Product-IDs": "",
                "C1-Meter-User-Entitlement": "",
                "C1-Meter-User-Group-Action": {"cms_snippet":{"parameters":["aktiv_nein"]}},
                "C1-User-Info-gender": "",
                "C1-User-Info-first-name": "",
                "C1-User-Info-last-name": "",
                "C1-User-Info-email": "",
                "C1-User-Info-ssoid": ""
            };
</script>
<script type="text/javascript">
    let noz_logged_in = false,
        c1_logged_in = false;

    function gaC1NozCall(action) {
        if (!document.cookie.match(new RegExp('(^| )tracking_contradict=([^;]+)'))) {
            if (typeof MSOdataLayer == 'undefined') {
                MSOdataLayer = [];
            }

            let userId = 'no',
                trackingId = c1_headers['C1-Meter-Tracking-ID'] ? c1_headers['C1-Meter-Tracking-ID'] : '',
                status = c1_headers['C1-Meter-User-Status'] ? c1_headers['C1-Meter-User-Status'] : '';

            let label = 'id: ' + userId + ', c1: ' + trackingId + ', status: ' + status;

            MSOdataLayer.push({
                'event': 'NOZ.de falsch eingeloggt',
                'action': action,
                'label': label
            });
        }
    }
    if (noz_logged_in && !c1_logged_in) {
        gaC1NozCall('NOZ logged in and C1 not logged in');
    } else if (!noz_logged_in && c1_logged_in) {
        gaC1NozCall('NOZ not logged in and C1 logged in');
    }
        document.addEventListener('DOMContentLoaded', function () {
        if (noz_logged_in && !c1_logged_in) {
            nozUtils.deleteAllCookies();
            window.location.href = "/logout?referer=https%3A%2F%2Fwww.noz.de%2Flogin%3Fr%3Dlogout%26notification%3Dtechnical_problems";
        }
        if (!noz_logged_in && c1_logged_in) {
            nozUtils.deleteAllCookies();
            window.location.href = "/logout?referer=https%3A%2F%2Fwww.noz.de%2Flogin%3Fr%3Dlogout%26notification%3Dtechnical_problems";
        }
    });
    </script>
<!-- / CeleraOne tracking headers --><script>
    marketingZone = "computer";
    mobileMarketingZone = "computer";
</script><!-- Infoline --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- / Infoline --><script type="text/javascript">var nozShouldLoadIVW = true;</script><!-- Google analytics --><script>
    var initGoogleAnalytics = function () {
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-1717260-1';
        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
    }
</script><!-- / Google analytics --><!-- Facebook retargeting --><script>
    var initFacebookRetargeting = function() {
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = 'https://connect.facebook.net/de_DE/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '417804591698068']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    };
</script><noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=417804591698068&amp;ev=NoScript"/></noscript><!-- / Facebook retargeting --><!-- Custom scripts --><script src="https://www.noz-cdn.de/version-528/assets/noz.platform.initialize.js"></script><!-- / Custom scripts --><!-- Google tag manager --><script>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</script><script>
    var initTagManager = function() {
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'MSOdataLayer', 'GTM-57MC5W');
    };
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>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</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script><!-- / Google tag manager --><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.noz.de/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.noz.de/suche/?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }

    </script><!-- Chartbeat --><script type='text/javascript'>
    (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = '38921';
        _sf_async_config.domain = 'www.noz.de';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = nozGlobal.checkCanonicalTag();
        _sf_async_config.useCanonicalDomain = nozGlobal.checkCanonicalTag();
        _sf_async_config.sections = 'deutschland-welt';
        
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script><!-- / Chartbeat --></head><body data-asset-version="528"><div id="fb-root"></div><!-- JQuery --><script src="https://www.noz-cdn.de/version-528/js/vendor/jquery/jquery-3.3.1.min.js"></script><!-- / JQuery --><!-- Basket --><script src="https://www.noz-cdn.de/version-528/assets/basket.js"></script><!-- / Basket --><!-- Bootstrap --><script src="https://www.noz-cdn.de/version-528/assets/noz.platform.bootstrap.js"></script><!-- / Bootstrap --><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // Keine Fragebogenauslieferung auf der Angebotsstartseite
        if ((window.location.pathname == "/") || (window.location.pathname == "/neue-oz")) {
            var fraboControl = "ke"; // frabo deaktiviert
            var mobileFraboControl = "ke"; // frabo deaktiviert
        }
        else {
            var fraboControl = "in"; // frabo stationaer aktiv
            var mobileFraboControl = "mo"; // frabo mobil aktiv
        }
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "neueoz", // stationaere Kennung
                "cp": "computer", // code
                "sv": fraboControl, // AGOF Befragungseinladung stationaer
                "sc": "yes", // MCVD aktiviert
                "co": "Allg_Computer_Internet" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobosnaz", // mobile Kennung
                "cp": "mobil_computer", // code
                "sv": mobileFraboControl, // AGOF Befragungseinladung mobil
                "sc": "yes", // MCVD aktiviert
                "co": "Allg_Computer_Internet" // Kommentar
            }
        }

        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="computer"></div><script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'de'}
</script><script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.noz-cdn.de/version-528/bundles/nozplatform/js/nonCoreJS/whatsappShare.js";h.appendChild(s)}</script><script type="text/javascript"
                src="https://player.3qsdn.com/js3q.latest.js"></script><!-- Google tag manager push --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57MC5W" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="https://www.noz-cdn.de/version-528/assets/ads.js"></script><!-- / Google tag manager push --><button class='btn btn-primary flat-button'
            id='scrolltop' >nach oben</button><div class="left-content" ><div class="container no-center leaderboard"><div id="leaderboard_1"></div></div><div class="container no-center "
                 id="main-content-without-outside-advertisements"><!-- Header Content --><div class="row header" ><div class="span12"><a href="/" id="newspaper-logo-wrapper"><img class="logo no-hover" id="newspaper-logo" data-noz-media-src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/logos/noz-logo.svg" src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg" ></a><script>
    //inline um es zu beschleunigen
    (function(){
        //Logo Box
        var newspaperLogo = document.getElementById("newspaper-logo"),
                selectedNewspaper = cookies.get("selectedNewspaper"),
                imgUrl,
                title,
                stickyImgUrl;
        if(newspaperLogo){
            if (selectedNewspaper == undefined) {
                selectedNewspaper = nozGlobal.defaultNewspaper;
            } else {
                selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            }

            for (var i = 0; i < nozGlobal.defaultInfos.length; i++) {
                if (selectedNewspaper === nozGlobal.defaultInfos[i].name) {
                    imgUrl = nozGlobal.defaultInfos[i].logo;
                    title = nozGlobal.defaultInfos[i].name;
                    stickyImgUrl = nozGlobal.defaultInfos[i].medien_logo;
                    break;
                }
            }

            newspaperLogo.setAttribute("src", imgUrl);
            newspaperLogo.setAttribute("title", title);
            newspaperLogo.setAttribute("data-sticky-src", stickyImgUrl);
        }
    })();
</script><div class="right-header"><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div><a class="header-search" href="https://www.noz.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button personal-news-button"
       href="https://www.noz.de/mehr/meine-nachrichten"
       data-user-id=""
       data-html-content="&lt;div&#x20;class&#x3D;&quot;personal-news-popover&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-headline&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Meine&#x20;Nachrichten&lt;i&#x20;class&#x3D;&quot;icon-personal-news&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Thema&#x20;&lt;strong&gt;Wissenswertes&#x20;&lt;&#x2F;strong&gt;&#x20;hinzuf&#x00FC;gen.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-add-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;&#x23;&quot;&gt;hinzuf&#x00FC;gen&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content-added&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-ok&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;Wissenswertes&lt;&#x2F;strong&gt;&#x20;wurde&#x20;ihren&#x20;Nachrichten&#x20;hinzugef&#x00FC;gt.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-link-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;mehr&#x2F;meine-nachrichten&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Zu&#x20;meinen&#x20;Nachrichten&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-notification-content-login&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-ressort-box-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&lt;div&#x20;class&#x3D;&quot;personal-news-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;Um&#x20;Ihre&#x20;Auswahl&#x20;zu&#x20;speichern,&#x20;melden&#x20;Sie&#x20;sich&#x20;bitte&#x20;an&#x3A;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;form&#x20;class&#x3D;&quot;form-signin&quot;&#x20;action&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;section_ids&#x3D;539&quot;&#x20;method&#x3D;&quot;post&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;novalidate&#x3D;&quot;novalidate&quot;&#x20;data-path-login&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;username-ressort-box&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihre&#x20;E-Mail-Adresse&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;text&quot;&#x20;required&#x20;id&#x3D;&quot;username-ressort-box&quot;&#x20;name&#x3D;&quot;_username&quot;&#x20;tabindex&#x3D;&quot;1&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;password-ressort-box&quot;&#x20;class&#x3D;&quot;margin-bottom-zero&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihr&#x20;Passwort&#x20;&#x28;mind.&#x20;6&#x20;Zeichen&#x29;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;password&quot;&#x20;required&#x20;id&#x3D;&quot;password-ressort-box&quot;&#x20;name&#x3D;&quot;_password&quot;&#x20;tabindex&#x3D;&quot;2&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;text-right&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;reset&quot;&gt;Passwort&#x20;vergessen&#x3F;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;remember_me-ressort-box&quot;&#x20;name&#x3D;&quot;_remember_me&quot;&#x20;value&#x3D;&quot;true&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;origin-ressort-box&quot;&#x20;name&#x3D;&quot;_origin&quot;&#x20;value&#x3D;&quot;personal_news&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;button&#x20;id&#x3D;&quot;personal-news-login-button-ressort-box&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-login-button&quot;&#x20;data-type&#x3D;&quot;ressort-box&quot;&#x20;tabindex&#x3D;&quot;4&quot;&#x20;type&#x3D;&quot;submit&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Anmelden&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;button&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;muted&#x20;margin-top-normal&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-lock&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;small&#x20;class&#x3D;&quot;margin-left-micro&quot;&gt;Ihre&#x20;Daten&#x20;werden&#x20;verschl&#x00FC;sselt&#x20;&#x00FC;bertragen.&lt;&#x2F;small&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;form&gt;&#x0A;&lt;&#x2F;div&gt;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-register-link&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;oder&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;id&#x3D;&quot;personal-news-register-button&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-block&#x20;flat-button&#x20;personal-news-register-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;neuregistrieren&#x2F;&#x3F;notification&#x3D;personal_news&amp;amp&#x3B;section_ids&#x3D;539&amp;amp&#x3B;ref&#x3D;personal_news_save&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Kostenlos&#x20;registrieren&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;"
       data-output-channel-section-id="539"
       data-path-section-add="https://www.noz.de/personal-news/api/sections/add"
       data-path-output-channel-section-checkout="https://www.noz.de/personal-news/api/output_channel_section/checkout" ><span class="personal-news-button-text">Meine Nachrichten</span><i class="icon-article"></i></a></div><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button" href="https://www.noz.de/login">
                Anmelden
            </a></div><a class="header-local-choose" href="#"><i class="icon-caret-down" data-content="Zeitung | Lokalteil wählen"></i></a></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.noz.de/login">
            Anmelden
        </a></div><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button btn-block personal-news-button" href="/mehr/meine-nachrichten">
            Meine Nachrichten<i class="icon-article"></i></a></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweismobil&origin=https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"
               class="sidenav-flashy-abo-button hidden">Jetzt testen für <strong>0</strong> €</a><script>
                (function () {
                    var userInfos = JSON.parse(userInformation);
                    var flashyAboNote = document.querySelector('.sidenav-flashy-abo-button');
                    if (!flashyAboNote) {
                        return;
                    }
                    if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                        flashyAboNote.parentNode.removeChild(flashyAboNote);
                    } else {
                        flashyAboNote.classList.remove('hidden');
                    }
                })();
            </script></form><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Lokalteil wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div><a href="https://www.noz.de/newsletter"
           class="btn btn-primary flat-button btn-block btn-40">Newsletter abonnieren</a></div><div><a class="btn btn-primary flat-button btn-block btn-40"
           id="give-feedback"
           data-url="/feedback/"
           href="#">Feedback</a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div></div><div class="sticky-placeholder"></div><div class="row-fluid" id="navigation" data-breadcrumb="2073"><nav class="first-level-nav"><a href="/lokales_a"
                               class="node-id-1875  partial-drop-down"
                               data-partialDropDown="lokales"
                               data-content-url="/partial-drop-down/1875"
                            >
                                Lokales<i class="icon-angle-down"></i></a><a href="/deutschland-welt"
                               class="node-id-53 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/53"
                            >
                                Deutschland &amp; Welt
                            </a><a href="/sport"
                               class="node-id-68  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/68"
                            >
                                Sport
                            </a><a href="/anzeigen"
                               class="node-id-81  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/81"
                            >
                                Anzeigen
                            </a><a href="/abo"
                               class="node-id-1774  partial-drop-down"
                               data-partialDropDown="abo"
                               data-content-url="/partial-drop-down/1774"
                            >
                                Abo<i class="icon-angle-down"></i></a><a href="/mehr"
                               class="node-id-297 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/297"
                            >
                                Mehr
                            </a><a href="/audio"
                               class="node-id-2053  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/2053"
                            >
                                Podcasts
                            </a><a href="https://www.noz.de/newsletter"
                               class="node-id-1342  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1342"
                            >
                                Newsletter
                            </a><a href="https://www.noz.de/epaper"
                               class="node-id-1319  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1319"
                            >
                                ePaper
                            </a><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweis&origin=https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"
                       class="first-level-nav-right-link hidden">Jetzt testen für <strong>0</strong> €</a><script>
                        (function () {
                            var userInfos = JSON.parse(userInformation);
                            var flashyAboNote = document.querySelector('.first-level-nav-right-link');
                            if (!flashyAboNote) {
                                return;
                            }
                            if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                                flashyAboNote.parentNode.removeChild(flashyAboNote);
                            } else {
                                flashyAboNote.classList.remove('hidden');
                            }
                        })();
                    </script></nav><div class="second-level-nav"><div class="nav-right-content"><a href="http://immobilien.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>wohn</span><span
                                    class="post">welt</span></a><a href="http://jobs.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>job</span><span
                                    class="post">welt</span></a><div class="noz-medien-logo"><a href="/"><img src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/logos/noz-logo.svg"
                 class="noz-medien-logo"
                 alt="Logo der NOZ Medien"></a></div></div><a class="theme-label-pretext" href="https://www.noz.de/deutschland-welt/wissenswertes">Wissenswertes</a><span class="theme-label-pretext"><i class="icon-angle-right"></i></span><div class="theme-label-holder"></div></div></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Podcasts</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="1"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/"><i
            class="icon-angle-right"></i>Startseite - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Podcasts</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="53"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt"><i
            class="icon-angle-right"></i>Deutschland &amp; Welt - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="256"
       ><i class="icon-angle-right"></i>Politik</a><a href="#" class="sidenav-nav-page-link" data-node-id="258"
       ><i class="icon-angle-right"></i>Wirtschaft</a><a href="#" class="sidenav-nav-page-link" data-node-id="260"
       ><i class="icon-angle-right"></i>Niedersachsen</a><a href="#" class="sidenav-nav-page-link" data-node-id="262"
       ><i class="icon-angle-right"></i>Gut zu wissen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1550"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="193"
       ><i class="icon-angle-right"></i>Medien</a><a href="#" class="sidenav-nav-page-link" data-node-id="263"
       ><i class="icon-angle-right"></i>Vermischtes</a><a href="#" class="sidenav-nav-page-link" data-node-id="261"
       ><i class="icon-angle-right"></i>Nordrhein-Westfalen</a><a href="#" class="sidenav-nav-page-link" data-node-id="197"
       ><i class="icon-angle-right"></i>Kultur</a><a href="#" class="sidenav-nav-page-link" data-node-id="681"
       ><i class="icon-angle-right"></i>kfzwelt</a><a data-node-id="474" href="https://www.noz.de/gallery/overview"
       target="_blank"
            >Bildergalerien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="68"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport"><i
            class="icon-angle-right"></i>Sport - Übersicht</a><a data-node-id="1081" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a><a data-node-id="1082" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_self"
            >Sportfreunde Lotte</a><a data-node-id="2032" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a><a data-node-id="1084" href="https://www.noz.de/sport/basketball/artland-dragons"
       target="_self"
            >Artland Dragons</a><a data-node-id="1085" href="https://www.noz.de/sport/el-sport/hsg-nordhorn-lingen"
       target="_blank"
            >HSG Nordhorn-Lingen</a><a data-node-id="2025" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a href="#" class="sidenav-nav-page-link" data-node-id="77"
       ><i class="icon-angle-right"></i>Regionalsport</a><a href="#" class="sidenav-nav-page-link" data-node-id="79"
       ><i class="icon-angle-right"></i>Emslandsport</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="70"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/vfl-osnabrueck"><i
            class="icon-angle-right"></i>VfL Osnabrück - Übersicht</a><a data-node-id="209" href="/sport/fussball/vfl-osnabrueck/ticker">Liveticker</a><a data-node-id="207" href="/sport/fussball/vfl-osnabrueck/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="184" href="/sport/fussball/vfl-osnabrueck/kader">Kader</a><a data-node-id="2048" href="https://www.noz.de/video/vfl"
       target="_self"
            >Videos</a><a data-node-id="2068" href="https://www.noz.de/audio/vflpodcast"
       target="_blank"
            >VfL-Podcast</a><a data-node-id="1547" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1511" href="https://www.noz.de/deutschland-welt/vfl-osnabrueck/artikel/771867/mein-vfl-osnabrueck-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >VfL in der News-App</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="71"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sf-lotte"><i
            class="icon-angle-right"></i>SF Lotte - Übersicht</a><a data-node-id="216" href="/sport/fussball/sf-lotte/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="72"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sv-meppen"><i
            class="icon-angle-right"></i>SV Meppen - Übersicht</a><a data-node-id="212" href="/sport/fussball/sv-meppen/ticker">Ticker</a><a data-node-id="213" href="/sport/fussball/sv-meppen/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="267" href="/sport/fussball/sv-meppen/kader">Kader</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="75"><a class="sidenav-nav-page-back-link" data-node-id="74"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball/artland-dragons"><i
            class="icon-angle-right"></i>Artland Dragons - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="77"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/os-sport"><i
            class="icon-angle-right"></i>Regionalsport - Übersicht</a><a data-node-id="1679" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a data-node-id="1680" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="79"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport"><i
            class="icon-angle-right"></i>Emslandsport - Übersicht</a><a data-node-id="80" href="/sport/el-sport/hsg-nordhorn-lingen">HSG Nordhorn-Lingen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="80"><a class="sidenav-nav-page-back-link" data-node-id="79"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport/hsg-nordhorn-lingen"><i
            class="icon-angle-right"></i>HSG Nordhorn-Lingen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="81"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen"><i
            class="icon-angle-right"></i>Anzeigen - Übersicht</a><a data-node-id="82" href="http://immobilien.noz.de"
       target="_blank"
            >wohnwelt</a><a data-node-id="83" href="http://jobs.noz.de"
       target="_blank"
            >jobwelt</a><a data-node-id="84" href="http://www.noz.de/deutschland-welt/kfzwelt"
       target="_blank"
            >kfzwelt</a><a data-node-id="87" href="http://traueranzeigen.noz.de"
       target="_blank"
            >Traueranzeigen</a><a data-node-id="85" href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/?edition=1"
       target="_blank"
            >osmarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="393"
       ><i class="icon-angle-right"></i>Familienanzeigen</a><a data-node-id="90" href="https://www.mso-medien.de"
       target="_blank"
            >Kontakt</a><a data-node-id="1360" href="https://anzeigenaufgabe.noz.de/AdCounter/se/index.do?objekt=NOZ"
       target="_blank"
            >Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="92"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/print"><i
            class="icon-angle-right"></i>Zeitungsabo - Übersicht</a><a data-node-id="722" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Zeitungsabo</a><a data-node-id="723" href="https://leserservice.noz.de/angebote/digitalpremium-student/"
       target="_blank"
            >Studenten-Abo</a><a data-node-id="724" href="https://www.noz.de/abo/print/nachwuchs"
       target="_self"
            >Nachwuchs-Abo</a><a data-node-id="725" href="https://www.noz.de/abo/print/geschenk"
       target="_self"
            >Geschenk-Abo</a><a data-node-id="1315" href="https://www.noz.de/mehr/patenprojekte"
       target="_blank"
            >Paten-Projekte</a><a data-node-id="601" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1320" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a><a data-node-id="1321" href="https://www.noz.de/mehr/datenschutzerklaerung"
       target="_self"
            >Datenschutzerklärung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="93"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/abo-verwalten"><i
            class="icon-angle-right"></i>Abo verwalten - Übersicht</a><a data-node-id="408" href="/abo/abo-verwalten/adresse-aendern">Adresse ändern</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="108"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/kontakt"><i
            class="icon-angle-right"></i>Kontakt - Übersicht</a><a data-node-id="414" href="/mehr/kontakt/kontakt">Telefonliste</a><a data-node-id="453" href="/mehr/kontakt/kontakt-zur-redaktion">Kontakt zur Redaktion</a><a data-node-id="1235" href="/mehr/kontakt/geschaeftsstellen">Geschäftsstellen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="112"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-iburg"><i
            class="icon-angle-right"></i>Bad Iburg - Übersicht</a><a data-node-id="621" href="/lokales/bad-iburg/landesgartenschau">Landesgartenschau 2018</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="113"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-laer"><i
            class="icon-angle-right"></i>Bad Laer - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-rothenfelde"><i
            class="icon-angle-right"></i>Bad Rothenfelde - Übersicht</a><a data-node-id="1689" href="/lokales/bad-rothenfelde/carpesol">Carpesol</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="115"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/belm"><i
            class="icon-angle-right"></i>Belm - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="116"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bissendorf"><i
            class="icon-angle-right"></i>Bissendorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="117"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/dissen"><i
            class="icon-angle-right"></i>Dissen - Übersicht</a><a data-node-id="1581" href="https://www.noz.de/lokales/regionale-wirtschaft/homann"
       target="_blank"
            >Homann</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="118"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/georgsmarienhuette"><i
            class="icon-angle-right"></i>Georgsmarienhütte - Übersicht</a><a data-node-id="389" href="/lokales/georgsmarienhuette/huette-rockt">Hütte rockt</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="119"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/glandorf"><i
            class="icon-angle-right"></i>Glandorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="120"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hagen"><i
            class="icon-angle-right"></i>Hagen - Übersicht</a><a data-node-id="179" href="/lokales/hagen/horses-and-dreams">Horses and Dreams</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="121"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hasbergen"><i
            class="icon-angle-right"></i>Hasbergen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="122"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hilter"><i
            class="icon-angle-right"></i>Hilter - Übersicht</a><a data-node-id="1690" href="/lokales/hilter/borgloher-bergrennen">Borgloher Bergrennen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="123"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/lotte"><i
            class="icon-angle-right"></i>Lotte - Übersicht</a><a data-node-id="1334" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >Sportfreunde Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="124"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck"><i
            class="icon-angle-right"></i>Osnabrück - Übersicht</a><a data-node-id="2069" href="https://www.noz.de/audio/ospodcast"
       target="_blank"
            >Osnabrück-Podcast</a><a data-node-id="150" href="/lokales/osnabrueck/neumarkt">Neumarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="152"
       ><i class="icon-angle-right"></i>Zoo</a><a data-node-id="678" href="/lokales/osnabrueck/hier-tut-sich-was">Neue Geschäfte</a><a data-node-id="151" href="/lokales/osnabrueck/campus">Campus</a><a data-node-id="1556" href="https://veranstaltungen.noz.de"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="532" href="/lokales/osnabrueck/fahrradsicherheit">Fahrradsicherheit</a><a data-node-id="900" href="/lokales/osnabrueck/klinikum-osnabrueck">Klinikum Osnabrück</a><a data-node-id="935" href="/lokales/osnabrueck/johannisstrasse">Johannisstraße</a><a data-node-id="790" href="/lokales/immobilien">Immobilien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="139"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kunst"><i
            class="icon-angle-right"></i>Kunst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="152"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/zoo"><i
            class="icon-angle-right"></i>Zoo - Übersicht</a><a data-node-id="511" href="/lokales/osnabrueck/zoo/buschi">Wir für Buschi</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="161"><a class="sidenav-nav-page-back-link" data-node-id="29"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/papenburg/meyer-werft"><i
            class="icon-angle-right"></i>Meyer Werft - Übersicht</a><a data-node-id="1075" href="/lokales/papenburg/meyer-werft/masterplan-ems">Masterplan Ems</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="186"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/bundesliga"><i
            class="icon-angle-right"></i>1. Bundesliga - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="193"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien"><i
            class="icon-angle-right"></i>Medien - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="203"
       ><i class="icon-angle-right"></i>TV-Krimi</a><a data-node-id="619" href="/deutschland-welt/medien/serientaeter">Serientäter</a><a data-node-id="201" href="/deutschland-welt/medien/dschungel">Dschungelcamp</a><a data-node-id="1688" href="https://tv.noz.de"
       target="_blank"
            >TV-Programm im Überblick</a><a data-node-id="862" href="/deutschland-welt/medien/bauer-sucht-frau">Bauer sucht Frau</a><a data-node-id="663" href="/deutschland-welt/medien/bachelor">Bachelor</a><a data-node-id="1190" href="/deutschland-welt/medien/schwiegertochtergesucht">Schwiegertochter gesucht</a><a data-node-id="471" href="/deutschland-welt/medien/the-voice-of-germany">The Voice of Germany</a><a data-node-id="1694" href="/deutschland-welt/medien/esc">Eurovision Song Contest</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="197"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur"><i
            class="icon-angle-right"></i>Kultur - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="249"
       ><i class="icon-angle-right"></i>Kultur regional</a><a data-node-id="204" href="/deutschland-welt/kultur/literatur">Literatur</a><a data-node-id="265" href="/deutschland-welt/kultur/kino">Kino</a><a data-node-id="139" href="/deutschland-welt/kultur/kunst">Kunst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="203"><a class="sidenav-nav-page-back-link" data-node-id="193"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien/tv-krimi"><i
            class="icon-angle-right"></i>TV-Krimi - Übersicht</a><a data-node-id="605" href="/deutschland-welt/medien/tv-krimi/tatort">Tatort</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="204"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/literatur"><i
            class="icon-angle-right"></i>Literatur - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="226"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/familie"><i
            class="icon-angle-right"></i>Familie - Übersicht</a><a data-node-id="618" href="/deutschland-welt/gut-zu-wissen/familie/schwangerschaft">Schwangerschaft</a><a data-node-id="714" href="/deutschland-welt/gut-zu-wissen/familie/baby">Baby</a><a data-node-id="839" href="/deutschland-welt/gut-zu-wissen/familie/wonneproppen">Wonneproppen</a><a data-node-id="833" href="/deutschland-welt/gut-zu-wissen/familie/kita-abc">Kita-Abc</a><a data-node-id="834" href="/deutschland-welt/gut-zu-wissen/familie/einschulung">Einschulung</a><a data-node-id="514" href="/deutschland-welt/gut-zu-wissen/familie/spruchreif">Spruchreif</a><a data-node-id="617" href="/deutschland-welt/gut-zu-wissen/familie/kita">Kita</a><a data-node-id="953" href="/deutschland-welt/gut-zu-wissen/familie/elternkolumne">Vater, Mutter, Kind: eine Elternkolumne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="249"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kultur-regional"><i
            class="icon-angle-right"></i>Kultur regional - Übersicht</a><a data-node-id="818" href="/deutschland-welt/kultur/kultur-regional/kunsthalle">Kunsthalle Osnabrück</a><a data-node-id="630" href="/deutschland-welt/kultur/kultur-regional/architektur">Architektur in Osnabrück</a><a data-node-id="819" href="/deutschland-welt/kultur/kultur-regional/stadtteilkultur">Stadtteilkultur Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="256"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/politik"><i
            class="icon-angle-right"></i>Politik - Übersicht</a><a data-node-id="244" href="/deutschland-welt/politik/meinung">Meinung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="258"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="259"
       ><i class="icon-angle-right"></i>Regionale Wirtschaft</a><a data-node-id="710" href="/deutschland-welt/wirtschaft/vw">Volkswagen</a><a data-node-id="1670" href="/deutschland-welt/wirtschaft/e-mobilitaet">E-Mobilität</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="259"><a class="sidenav-nav-page-back-link" data-node-id="258"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Regionale Wirtschaft - Übersicht</a><a data-node-id="1545" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="260"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen"><i
            class="icon-angle-right"></i>Niedersachsen - Übersicht</a><a data-node-id="219" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen">Landespolitik</a><a href="#" class="sidenav-nav-page-link" data-node-id="531"
       ><i class="icon-angle-right"></i>Sicher leben</a><a data-node-id="832" href="/deutschland-welt/niedersachsen/landwirtschaft">Landwirtschaft</a><a data-node-id="905" href="/deutschland-welt/niedersachsen/bistum-osnabrueck">Bistum Osnabrück</a><a data-node-id="1796" href="https://www.noz.de/lokales/ostfriesland"
       target="_blank"
            >Ostfriesland</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="261"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/nordrhein-westfalen"><i
            class="icon-angle-right"></i>Nordrhein-Westfalen - Übersicht</a><a data-node-id="846" href="/deutschland-welt/nordrhein-westfalen/stemwede">Stemweder Open Air</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="262"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen"><i
            class="icon-angle-right"></i>Gut zu wissen - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="2087"
       ><i class="icon-angle-right"></i>Coronavirus</a><a href="#" class="sidenav-nav-page-link" data-node-id="226"
       ><i class="icon-angle-right"></i>Familie</a><a href="#" class="sidenav-nav-page-link" data-node-id="264"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a data-node-id="561" href="/deutschland-welt/gut-zu-wissen/spielekenner">Spielekenner</a><a data-node-id="637" href="/deutschland-welt/gut-zu-wissen/denksport">Sudoku &amp; Str8ts</a><a href="#" class="sidenav-nav-page-link" data-node-id="709"
       ><i class="icon-angle-right"></i>Querbeet Gartenserie</a><a data-node-id="916" href="/deutschland-welt/gut-zu-wissen/rente">Rente</a><a data-node-id="929" href="/deutschland-welt/gut-zu-wissen/gesundheit">Gesundheit</a><a href="#" class="sidenav-nav-page-link" data-node-id="980"
       ><i class="icon-angle-right"></i>Tierwelten</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="263"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/vermischtes"><i
            class="icon-angle-right"></i>Vermischtes - Übersicht</a><a data-node-id="473" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="844" href="/deutschland-welt/vermischtes/woelfe">Wölfe</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="264"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="698" href="/deutschland-welt/gut-zu-wissen/digitale-welt/foodblogs">Foodblogs</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="283"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/westerkappeln"><i
            class="icon-angle-right"></i>Westerkappeln - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="285"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wallenhorst"><i
            class="icon-angle-right"></i>Wallenhorst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="297"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr"><i
            class="icon-angle-right"></i>Mehr - Übersicht</a><a data-node-id="291" href="/mehr/notdienste">Notdienste</a><a data-node-id="673" href="/mehr/newsletter">Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="108"
       ><i class="icon-angle-right"></i>Kontakt</a><a data-node-id="102" href="/mehr/apps">Apps</a><a data-node-id="97" href="/mehr/horoskope">Horoskope</a><a data-node-id="356" href="/mehr/datenschutz-nutzerbefragungen">Datenschutzhinweise</a><a href="#" class="sidenav-nav-page-link" data-node-id="361"
       ><i class="icon-angle-right"></i>Hilfe</a><a data-node-id="357" href="/mehr/nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a><a href="#" class="sidenav-nav-page-link" data-node-id="718"
       ><i class="icon-angle-right"></i>Leserbeiträge</a><a data-node-id="1218" href="https://www.noz.de/deutschland-welt/medien/artikel/554840/neuer-service-noz-de-verschickt-nachrichten-per-whatsapp"
       target="_blank"
            >Whatsapp</a><a data-node-id="1634" href="https://www.noz.de/mehr/social-media"
       target="_blank"
            >Social Media</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="300"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wetter"><i
            class="icon-angle-right"></i>Wetter - Übersicht</a><a data-node-id="1765" href="/lokales/wetter/regenradar">Regenradar</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="356"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/datenschutz-nutzerbefragungen"><i
            class="icon-angle-right"></i>Datenschutzhinweise - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="361"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/Hilfe"><i
            class="icon-angle-right"></i>Hilfe - Übersicht</a><a data-node-id="370" href="/mehr/nutzerhilfe/fragen-zu-noz-de">Fragen zu noz.de</a><a data-node-id="371" href="/mehr/nutzerhilfe/netiquette">Netiquette</a><a data-node-id="372" href="/mehr/nutzerhilfe/agb">Allgemeine Geschäftsbedingungen</a><a data-node-id="373" href="/mehr/nutzerhilfe/datenschutz">Datenschutz</a><a data-node-id="416" href="/mehr/nutzerhilfe/leserbeitraege-erstellen">Leserbeiträge</a><a data-node-id="419" href="/mehr/nutzerhilfe/leserfotos-hochladen">Leserfotos</a><a data-node-id="677" href="/mehr/nutzerhilfe/zulassen_von_cookies">Zulassen von &quot;Cookies&quot;</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="393"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen/glueckwunschanzeigen"><i
            class="icon-angle-right"></i>Familienanzeigen - Übersicht</a><a data-node-id="1040" href="/anzeigen/glueckwunschanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="509"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/digital"><i
            class="icon-angle-right"></i>Digitale Produkte - Übersicht</a><a data-node-id="599" href="https://leserservice.noz.de/angebote/digitalpremium-ohne-geraet/"
       target="_blank"
            >DigitalPremium</a><a data-node-id="597" href="https://leserservice.noz.de/angebote/digitalbasis/"
       target="_blank"
            >DigitalBasis</a><a data-node-id="592" href="https://www.noz.de/abo/faq"
       target="_blank"
            >FAQ</a><a data-node-id="600" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Print</a><a data-node-id="603" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="531"><a class="sidenav-nav-page-back-link" data-node-id="260"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen/sicher-leben"><i
            class="icon-angle-right"></i>Sicher leben - Übersicht</a><a data-node-id="906" href="/deutschland-welt/niedersachsen/sicher-leben/praevention">Kriminalitätsprävention</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="569"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq"><i
            class="icon-angle-right"></i>FAQ - Übersicht</a><a data-node-id="1241" href="/abo/faq/digitalbasis">DigitalBasis</a><a data-node-id="570" href="/abo/faq/digitalpremium">DigitalPremium</a><a data-node-id="577" href="/abo/faq/epaper">ePaper</a><a data-node-id="578" href="/abo/faq/tablet-app-noz-premium">Tablet-App „noz Premium“</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="577"><a class="sidenav-nav-page-back-link" data-node-id="569"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq/epaper"><i
            class="icon-angle-right"></i>ePaper - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="637"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/denksport"><i
            class="icon-angle-right"></i>Sudoku &amp; Str8ts - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="673"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="681"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kfzwelt"><i
            class="icon-angle-right"></i>kfzwelt - Übersicht</a><a data-node-id="787" href="http://autoanzeigen.noz.de/go.to/modix/now/inserat_typ.html"
       target="_blank"
            >Anzeige aufgeben</a><a data-node-id="1072" href="https://www.noz.de/deutschland-welt/kfzwelt"
       target="_self"
            >Fahrzeugsuche</a><a data-node-id="782" href="/deutschland-welt/kfzwelt/automagazin">Automagazin</a><a data-node-id="785" href="/deutschland-welt/kfzwelt/emobilitaet">eMobilität</a><a data-node-id="1064" href="https://content.modix.de/login/?redirect=..%2F%3F"
       target="_blank"
            >Händlerlogin</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="709"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/querbeet"><i
            class="icon-angle-right"></i>Querbeet Gartenserie - Übersicht</a><a data-node-id="1105" href="/deutschland-welt/gut-zu-wissen/querbeet/gartenblogs">Gartenblogs</a><a data-node-id="1549" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="718"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/leserbeitraege"><i
            class="icon-angle-right"></i>Leserbeiträge - Übersicht</a><a data-node-id="734" href="https://www.noz.de/mehr/nutzerhilfe"
       target="_self"
            >Hilfe</a><a data-node-id="735" href="https://www.noz.de/mehr/nutzerhilfe/leserbeitraege-erstellen"
       target="_self"
            >Wie erstelle ich einen Leserbeitrag</a><a data-node-id="736" href="https://www.noz.de/mehr/nutzerhilfe/leserfotos"
       target="_blank"
            >Wie erstelle ich eine Lesergalerie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="830"><a class="sidenav-nav-page-back-link" data-node-id="825"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/sonderveroeffentlichung/lieblingsrezepte"><i
            class="icon-angle-right"></i>Lieblingsrezepte - Übersicht</a><a data-node-id="831" href="/mehr/sonderveroeffentlichung/lieblingsrezepte/rundumdiewelt-teilnahmeformular">Rund um die Welt - Teilnahmeformular</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="929"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/gesundheit"><i
            class="icon-angle-right"></i>Gesundheit - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="980"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/tierwelten"><i
            class="icon-angle-right"></i>Tierwelten - Übersicht</a><a data-node-id="981" href="/deutschland-welt/gut-zu-wissen/haustiere/WirSuchenEinZuhause">Wir suchen ein Zuhause</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1133"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/urlaubsservice"><i
            class="icon-angle-right"></i>Urlaubsservice - Übersicht</a><a data-node-id="1160" href="/abo/urlaubsservice/reisenachsendung">Reisenachsendung</a><a data-node-id="1161" href="/abo/urlaubsservice/abo-umleiten">Abo umleiten</a><a data-node-id="1162" href="/abo/urlaubsservice/zeitung-spenden">Zeitung spenden</a><a data-node-id="1164" href="/abo/urlaubsservice/zeitung-aufbewahren">Zeitung aufbewahren</a><a data-node-id="1165" href="/abo/urlaubsservice/befristete-lieferunterbrechung">Befristete Lieferunterbrechung</a><a data-node-id="1166" href="/abo/urlaubsservice/befristetes-epaper">Befristetes ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1263"><a class="sidenav-nav-page-back-link" data-node-id="1240"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/em-2016/spielplan"><i
            class="icon-angle-right"></i>Spielplan - Übersicht</a><a data-node-id="1286" href="https://www.noz.de/lokales/osnabrueck/em-os"
       target="_self"
            >Die EM in der Region Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1342"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a><a data-node-id="1763" href="/newsletter/chefredakteur">Chefredakteurs-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1485"
       ><i class="icon-angle-right"></i>Wirtschaft-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1486"
       ><i class="icon-angle-right"></i>SV-Meppen-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1493"
       ><i class="icon-angle-right"></i>VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1394"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-os"><i
            class="icon-angle-right"></i>Bundestagswahl in und um Osnabrück - Übersicht</a><a data-node-id="1419" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a><a data-node-id="1432" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1397"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-umfragen"><i
            class="icon-angle-right"></i>Umfragewerte - Übersicht</a><a data-node-id="1406" href="https://www.noz.de/btw"
       target="_self"
            >Bundestagswahl</a><a data-node-id="1407" href="https://www.noz.de/btw-os"
       target="_self"
            >Bundestagswahl in und um Osnabrück</a><a data-node-id="1422" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1461"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/dritteliga"><i
            class="icon-angle-right"></i>3. Liga - Übersicht</a><a data-node-id="1496" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1484"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/digitale-welt"><i
            class="icon-angle-right"></i>Digitale-Welt-Newsletter - Übersicht</a><a data-node-id="1513" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1514" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a><a data-node-id="1515" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1516" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1517" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1485"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft-Newsletter - Übersicht</a><a data-node-id="1518" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1519" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1520" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1521" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1522" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1486"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/svm"><i
            class="icon-angle-right"></i>SV-Meppen-Newsletter - Übersicht</a><a data-node-id="1523" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1524" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1525" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1526" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1492"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/garten"><i
            class="icon-angle-right"></i>Garten-Newsletter - Übersicht</a><a data-node-id="1531" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1493"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/vfl"><i
            class="icon-angle-right"></i>VfL-Newsletter - Übersicht</a><a data-node-id="1532" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1533" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1535" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1536" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1550"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="1555" href="http://to.noz.de/digiwelt-nl"
       target="_blank"
            >Digitale-Welt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1623"><a class="sidenav-nav-page-back-link" data-node-id="1622"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kfzwelt-auto/videos"><i
            class="icon-angle-right"></i>kfzwelt.tv - Übersicht</a><a data-node-id="1638" href="https://www.noz.de/newsletter/kfzwelt"
       target="_blank"
            >kfzwelt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1713"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/datencenter"><i
            class="icon-angle-right"></i>WM-Datencenter - Übersicht</a><a data-node-id="1716" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1717" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1718" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1736" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1740" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1714"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/deutsches-team"><i
            class="icon-angle-right"></i>Deutsches Team - Übersicht</a><a data-node-id="1719" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1720" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1721" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1735" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1739" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1715"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/spielplan"><i
            class="icon-angle-right"></i>WM-Spielplan - Übersicht</a><a data-node-id="1722" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1723" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1724" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1734" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1738" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1728"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/liveticker"><i
            class="icon-angle-right"></i>WM-Liveticker - Übersicht</a><a data-node-id="1730" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1731" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1732" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1733" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1774"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a data-node-id="1775" href="https://leserservice.noz.de/digital/"
       target="_blank"
            >Digitale Produkte_HIDDEN_DESKTOP</a><a data-node-id="1776" href="https://leserservice.noz.de/print/"
       target="_blank"
            >Die gedruckte Zeitung_HIDDEN_DESKTOP</a><a data-node-id="1780" href="https://leserservice.noz.de/"
       target="_blank"
            >Abo-Übersicht</a><a data-node-id="1781" href="https://www.noz.de/abo/urlaubsservice"
       target="_self"
            >Urlaubsservice</a><a data-node-id="1782" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1783" href="https://os-card.de/"
       target="_blank"
            >OS/EL-Card</a><a data-node-id="1784" href="https://leserservice.noz.de/meine-noz/"
       target="_blank"
            >Vorteilswelt | Meine noz</a><a data-node-id="1785" href="https://www.noz.de/abo/faq"
       target="_self"
            >FAQ</a><a data-node-id="1786" href="https://www.noz.de/abo/preisliste"
       target="_self"
            >Preisliste</a><a data-node-id="1787" href="https://leserservice.noz.de/angebote/lob-und-kritik/"
       target="_blank"
            >Lob &amp; Kritik</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1871"><a class="sidenav-nav-page-back-link" data-node-id="1821"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"><i
            class="icon-angle-right"></i>Bersenbrück - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1875"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a href="#" class="sidenav-nav-page-link" data-node-id="1898"
       ><i class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP</a><a data-node-id="1878" href="https://www.noz.de/lokales/landkreis-osnabrueck"
       target="_self"
            >Landkreis Osnabrück</a><a data-node-id="1879" href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft"
       target="_self"
            >Regionale Wirtschaft</a><a data-node-id="1881" href="https://www.noz.de/veranstaltungen/"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="1880" href="https://www.noz.de/lokales/blaulicht"
       target="_self"
            >Blaulicht</a><a data-node-id="1882" href="https://www.noz.de/video"
       target="_self"
            >Videos</a><a data-node-id="1883" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="1884" href="https://www.noz.de/lokales/Wetter"
       target="_self"
            >Wetter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1898"><a class="sidenav-nav-page-back-link" data-node-id="1875"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_a/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1899" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1900" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1901" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1902" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1903" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1904" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1905" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1906" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1907" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1908" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1909" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1910" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1911" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1912" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="1913" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a><a data-node-id="1942" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1943" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1941" href="https://www.noz.de/lokales/bramsche"
       target="_self"
            >Bramsche</a><a data-node-id="1935" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1936" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1927" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1914" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1915" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1937" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1921" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1922" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1923" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1924" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1928" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1916" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1917" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1918" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1940" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1925" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1949" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1929" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1938" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1944" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1934" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1930" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1931" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1919" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1946" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >Artland</a><a data-node-id="1945" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >Bersenbrück</a><a data-node-id="1947" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >Fürstenau</a><a data-node-id="1948" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >Neuenkirchen</a><a data-node-id="1932" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1920" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1939" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="1926" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1933" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1950"><a class="sidenav-nav-page-back-link" data-node-id="1876"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_b/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1972" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1973" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1980" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1981" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1982" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1992" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1998" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1966" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1951" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1952" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1953" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1954" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1955" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1967" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1969" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1970" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1956" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1971" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1974" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1975" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1957" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1958" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1959" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1976" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1960" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1977" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1978" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1961" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1979" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1962" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1983" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1984" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1985" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1986" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1987" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1963" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1988" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1989" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1990" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1991" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1993" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >Artland</a><a data-node-id="1994" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >Bersenbrück</a><a data-node-id="1995" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >Fürstenau</a><a data-node-id="1996" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >Neuenkirchen</a><a data-node-id="1997" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1999" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="2000" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1964" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="2001" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a><a data-node-id="1965" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2002"><a class="sidenav-nav-page-back-link" data-node-id="1877"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_d/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="2006" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="2004" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="2005" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="2003" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="2007" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2035"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/2bundesliga"><i
            class="icon-angle-right"></i>2. Bundesliga - Übersicht</a><a data-node-id="2037" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_blank"
            >VfL Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2053"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/audio"><i
            class="icon-angle-right"></i>Podcasts - Übersicht</a><a data-node-id="2067" href="/audio/vflpodcast">Brückengeflüster - VfL-Podcast</a><a data-node-id="2066" href="/audio/ospodcast">Immer der Hase nach - OS-Podcast</a><a data-node-id="2065" href="/audio/landei-podcast">Das Gelbe vom Landei - Podcast</a><a data-node-id="2074" href="/audio/bolzplatzultras-podcast">Bolzplatzultras - Podcast</a><a data-node-id="2077" href="/audio/kulturverstaerker">Kulturverstärker - Podcast</a><a data-node-id="2089" href="/audio/kinderpodcast">Ole schaut hin - Kinder-Podcast</a><a data-node-id="2093" href="/audio/coronaland">Coronaland - Podcast zur Coronakrise</a><a data-node-id="2097" href="/audio/ende-gut">ende gut. Podcast zum Thema Lebensende</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2087"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/corona"><i
            class="icon-angle-right"></i>Coronavirus - Übersicht</a><a data-node-id="2099" href="/deutschland-welt/gut-zu-wissen/corona/corona-fallzahlen">Corona - regionale Fallzahlen</a></div></div></div><script>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</script><!-- Side nav --><script>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</script><!-- / Side nav --><!-- / Header Content --><div id="billboard_1"></div><div class="row " id="section-article"
         data-article="2015104" itemscope
         itemtype="https://schema.org/NewsArticle"
         ><meta itemprop="mainEntityOfPage" content="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"/><meta itemprop="author" content="Christian&#x20;Str&#x00F6;hl"/><div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noz-cdn.de/media/2020/03/24/auf-displays-sammeln-sich-keime-pilze-und-bakteri_202003241307_full.jpeg"><meta itemprop="width" content="1100"><meta itemprop="height" content="618"><meta itemprop="caption"
                      content="Auf&#x20;Displays&#x20;sammeln&#x20;sich&#x20;Keime,&#x20;Pilze&#x20;und&#x20;Bakterien&#x3A;&#x20;So&#x20;reinigen&#x20;Sie&#x20;ihr&#x20;Smartphone&#x20;richtig.&#x20;Foto&#x3A;&#x20;imago&#x20;images&#x2F;photothek"></div><div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Neue Osnabrücker Zeitung"/><div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject"><meta itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"/></div><meta itemprop="url" content="https://www.noz.de"/></div><div class="span12"><div id="headline"><i class="date" itemprop="datePublished" content="2020-04-04T18:00:00+02:00">
    04.04.2020, 18:00 Uhr
</i><i class="changed-date" title="04.04.2020, 18:49"
       data-date-elapsed="2020-04-04T18:49:49+02:00" itemprop="dateModified"
       content="2020-04-04T18:49:49+02:00">
        zuletzt aktualisiert vor
    </i><h1 itemprop="headline"><i class="subline">Auf Hygiene achten</i><i class="hidden">: </i><span>
        Smartphone in Corona-Zeiten desinfizieren – So geht's richtig
                
                                    <a href="https://cockpit.noz.de/cockpit/editor/article/editor/content_editor_master_id_5e6a593ca80a48.10711828"
                   class="btn flat-button" id="ce-edit-button" target="_blank"
                   style="display: none">CC-Editor öffnen</a></span></h1><div class="row-fluid"><div class="span6"><p class="author-line">
                    Von
                                        <a href="/nutzer/97139/cst-christian-str%C3%B6hl">Christian Ströhl</a></p></div></div></div><div id="article" data-article-dialog-id="content_editor_id_33f0ff2c-a69a-4174-93e5-06059bb7245b"
                 data-article-is-hit-paywall="true"
                 data-article-is-plus="true"
                 data-article-is-paid-content="1"
                 class=""><div class="social-media-bar social-media-bar-detail-page padding-nano padding-left-zero"><a class="comment-container" href="#comments-jump-to"><span class="icon-stack"><i class="icon-comment icon-stack-base"></i><i data-url="/comments/2015104/count" class="comment-count icon-comment-number"></i></span></a><div class="social-wrapper text-color-secondary-mine-shaft"><i class="icon-facebook social-popover margin-bottom-micro font-size-22" data-trigger="click"
                      data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/icons/teilen_facebook.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-whats-app social-popover margin-top-micro margin-bottom-micro font-size-29" data-trigger="click" data-html="true"
                       data-content='<div class="social-share-container"><span>Artikel mit WhatsApp teilen</span><a class="share-link" href="whatsapp://send?text=Smartphone%20in%20Corona-Zeiten%20desinfizieren%20%E2%80%93%20So%20geht%27s%20richtig%3A%20http%3A%2F%2Fwww.noz.de%2Fdeutschland-welt%2Fwissenswertes%2Fartikel%2F2015104%2Fcorona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen" data-href="http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display?utm_source=WhatsApp%2B&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen"><img src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'></i><i class="icon-twitter social-popover visible-desktop visible-tablet margin-top-micro margin-bottom-micro font-size-22" data-trigger="click"
                       data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Smartphone%20in%20Corona-Zeiten%20desinfizieren%20%E2%80%93%20So%20geht%27s%20richtig"><img src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/icons/teilen_twitter.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-envelope-alt social-popover visible-desktop margin-top-micro margin-bottom-micro font-size-22" data-trigger="click" data-html="true"
                               data-content='<div class="social-share-container"><a class="btn-mail-share" href="https://www.noz.de/weiterleiten/2015104?type=article" role="button"><i class="icon-envelope-alt"></i><span>Per E-Mail versenden</span></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz"><br/>Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><i class="icon-ellipsis-horizontal social-popover margin-top-micro font-size-22" data-trigger="click"
               data-content="<div class='social-share-container hidden-desktop'><span>Artikel teilen</span></div><div class='share-container '><a class='share-link' id='twitter-link' target='_blank' href='https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Smartphone%20in%20Corona-Zeiten%20desinfizieren%20%E2%80%93%20So%20geht%27s%20richtig'><i class='icon-twitter font-size-22'></i><span>Twitter</span></a><a class='btn-mail-share hidden-desktop' href='https://www.noz.de/weiterleiten/2015104?type=article' role='button'><i class='icon-envelope-alt'></i><span>E-Mail</span></a><a class='print visible-desktop' target='_blank' href='https://www.noz.de/socialmediabar/print/article/2015104' role='button'><i class='icon-print'></i><span>drucken</span></a><a class='social-feedback' href='https://www.noz.de/feedback/' data-url='https://www.noz.de/feedback/' role='button'><i class='icon-bullhorn'></i><span>Feedback</span></a><a class='hidden-desktop' href='https://www.noz.de/mehr/datenschutzerklaerung' target='_blank' title='Details zum Datenschutz'>
        Details zum Datenschutz <i class='icon-double-angle-right'></i></a></div><script> $('.social-media-bar').trigger('openBar');</script>"
       data-html="true"></i></div><div class="image-text-container"
     style="background-color: #6F6A68;"><img data-lazy-load="https://www.noz-cdn.de/media/2020/03/24/auf-displays-sammeln-sich-keime-pilze-und-bakteri_202003241307_half.jpeg"
         data-lazy-srcset-load="https://www.noz-cdn.de/media/2020/03/24/auf-displays-sammeln-sich-keime-pilze-und-bakteri_202003241307_standard.jpeg 480w,
                 https://www.noz-cdn.de/media/2020/03/24/auf-displays-sammeln-sich-keime-pilze-und-bakteri_202003241307_half.jpeg 768w,
                 https://www.noz-cdn.de/media/2020/03/24/auf-displays-sammeln-sich-keime-pilze-und-bakteri_202003241307_full.jpeg 1024w"
         alt="Auf&#x20;Displays&#x20;sammeln&#x20;sich&#x20;Keime,&#x20;Pilze&#x20;und&#x20;Bakterien&#x3A;&#x20;So&#x20;reinigen&#x20;Sie&#x20;ihr&#x20;Smartphone&#x20;richtig.&#x20;Foto&#x3A;&#x20;imago&#x20;images&#x2F;photothek"
         title="Auf&#x20;Displays&#x20;sammeln&#x20;sich&#x20;Keime,&#x20;Pilze&#x20;und&#x20;Bakterien&#x3A;&#x20;So&#x20;reinigen&#x20;Sie&#x20;ihr&#x20;Smartphone&#x20;richtig.&#x20;Foto&#x3A;&#x20;imago&#x20;images&#x2F;photothek"
         class="input-block-level"
         loading="lazy"><i class="img-titel">Auf Displays sammeln sich Keime, Pilze und Bakterien: So reinigen Sie ihr Smartphone richtig. Foto: imago images/photothek</i><span class="plus-article-icons-block"><a href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display"><img title="Das&#x20;Lesen&#x20;dieses&#x20;Artikels&#x20;ist&#x20;kostenpflichtig." alt="noz.de Plus Artikel Logo" class="plus-logo" src="https://www.noz-cdn.de/version-528/bundles/nozplatform/images/logos/noz-plus-glow.png"></a></span><span class="article-icons-block"><a class="mobile-icon-links"
       href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/2015104/corona-freies-smartphone-so-reinigen-sie-das-display#video-jump-to"><i class="icon-facetime-video"></i>&nbsp;
    </a></span></div><p class="teaser" itemprop="description">
    Hamburg. In Zeiten des Coronavirus ist ein sauberes Smartphone mindestens genauso wichtig wie Händewaschen. Hier lesen Sie Tipps zur richtigen Reinigung und Desinfektion von Handys, Bildschirmen und Tastaturen.
</p><div id='medium_rectangle_1'></div><div class="content blurred" id="content-jump-to" itemprop="articleBody"><p>Accusantium dignissimos reprehenderit distinctio vero. Deleniti voluptates quia voluptate ut. Est nihil alias placeat voluptatem aut voluptatibus. Recusandae asperiores id et dignissimos id ipsam ipsam impedit. Et quo natus in nulla nesciunt nesciunt omnis. Odio voluptates qui sunt doloremque id.</p><p>Veniam doloremque est ipsum repudiandae atque sint non. Fugit nisi placeat ea ipsum porro voluptatem. Sed suscipit quaerat eligendi facere temporibus. Et officiis perspiciatis non quos voluptatem eum totam ad. Molestias libero eum accusamus aut et. Consequuntur reprehenderit similique voluptas quidem omnis asperiores. Enim perferendis quia id quis repellendus beatae laudantium. Nesciunt maiores est delectus sunt rerum a eum aut.</p><p>Non alias.</p><p>Neque nisi dolor animi velit. Rem iure natus asperiores dolore. Libero iste autem est laborum tempora ea et. Mollitia occaecati et et voluptatibus consequatur. Ullam velit officiis modi sequi adipisci. Reprehenderit quidem dolor impedit doloremque. Voluptatem expedita est voluptates ex. Neque velit vitae eum rerum consectetur vel porro. Amet omnis debitis numquam dolore. Et at quibusdam nemo accusamus blanditiis sapiente. Velit molestias qui illum est ex labore architecto animi. Placeat ea expedita sint.</p><p>Soluta voluptatem occaecati cum incidunt id quos. Quisquam unde provident tempore velit. Minus asperiores libero voluptatem nihil laborum doloribus eligendi. Quaerat accusantium possimus eius voluptas cumque earum. Asperiores rerum soluta illo eum et et.</p><p>Aliquam sit ut excepturi pariatur quasi. Ducimus illum doloremque assumenda repellendus ab iure dolorem. Dolor doloremque voluptatem blanditiis blanditiis deserunt voluptatum consequuntur eos. Sit modi minima eligendi quas assumenda. Aspernatur consequatur vel nobis voluptatum quis minus excepturi soluta. Sequi distinctio et aliquam sint.</p><p>Ipsa saepe dolor voluptatem molestiae dolor et omnis. Autem nobis consequatur qui molestiae unde aliquid nulla odio. Quo et sit ut quia consequatur officiis. Quod ex perferendis sit.</p><p>Corrupti delectus sunt dolores ratione eligendi libero aliquam. Et accusantium ut ipsum voluptates assumenda neque. Dolorem dignissimos natus ut. Qui qui quidem sit ut voluptatem consequatur est.</p><p>Necessitatibus molestias fuga eos eum blanditiis alias id neque. Culpa consequatur sint voluptatibus. Officia quam occaecati optio consequatur. Excepturi non odio quidem et velit debitis dolorum. Eius rerum aut optio officiis. Et modi omnis quia. Voluptate pariatur voluptatum dignissimos ut. Maiores et quo excepturi quo tenetur eum. Autem laudantium aliquam enim non ab ut. Distinctio similique ea fugit illo id. Tempore praesentium corporis inventore ut earum itaque molestiae similique.</p><p>Deleniti ducimus temporibus deleniti sunt impedit debitis deleniti. Delectus est voluptatem tenetur ducimus qui est modi. Alias eum distinctio cumque rerum magni enim. Soluta alias ut minus veniam et quia. Vel asperiores delectus repellendus a cum explicabo et. Vero molestiae omnis occaecati dolor. Amet iure quis aspernatur neque sequi quos incidunt. Aut dolore sed aut sapiente voluptas.</p><p>Molestiae nam qui qui autem. Aliquam maiores totam atque consequatur. Quia praesentium et quaerat molestias aut. Ducimus nihil possimus dolor pariatur.</p><p>Aperiam eum vel enim maiores. Exercitationem ut maiores dolor. Aut dolor saepe nulla. Sed aliquam ut autem animi veniam voluptatem. Ut sunt nihil eius qui delectus. Autem eveniet qui dolores soluta quia optio. Quia voluptatibus sit asperiores cupiditate dolor voluptates.</p><p>Itaque quo aut aut.</p><br class="clear"></div><div class="comment-bubble-big"><a href="#comments-jump-to"><i class="icon-comment-alt"></i><i class="icon-comment-text">Kommentar schreiben!</i></a></div></div></div><div class="overview-page-link span12"><a id="article-link-home" href="/">Zur Startseite <i class="icon-double-angle-right"></i></a></div></div><script id="ajax-bhgtvjnuok-1854848500">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1854848500");

        nozUtils.sendAjaxRequest("/article/2015104/box/dossier", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/2015104/box/dossier", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div class="row crosslinked-articles"><div class="outbrain-container span12" data-widget-code-compliant="1" data-widget-code-non-compliant="11"
                     data-force-compliant="false"></div></div><div class="row article-footer"><div class="span12"><div id="billboard_2"></div></div><div class="span8 span-left"><div id="rectangle_eigenwerbung_2"></div><h4 id="comments-jump-to" class="underline comment-long-count">0 Kommentare</h4><div class="row-fluid article-comments-row"><div class="span12"><div class="comments" data-ajax-url="/comments/2015104"></div></div></div></div><div class="span4 span-right"><script id="ajax-bhgtvjnuok-1871542664">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1871542664");

        nozUtils.sendAjaxRequest("/article/2015104/box/most_read", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/2015104/box/most_read", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div id='medium_rectangle_2'></div></div></div><div id="article-views" data-article-views="2015104"></div><footer class="row show-grid general-info" id="footer-start"><div class="span8 span-left span-fluid"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/neue-oz"
           class="newspaper-logo-sprite-noz" title="Neue Osnabrücker Zeitung"></a><p><a href="/lokales/bad-iburg">Bad Iburg</a>,
            <a href="/lokales/bad-laer">Bad Laer</a>,
            <a href="/lokales/bad-rothenfelde">Bad Rothenfelde</a>,
            <a href="/lokales/belm">Belm</a>,
            <a href="/lokales/bissendorf">Bissendorf</a>,
            <a href="/lokales/dissen">Dissen</a>,
            <a href="/lokales/georgsmarienhuette">GMHütte</a>,
            <a href="/lokales/glandorf">Glandorf</a>,
            <a href="/lokales/hagen">Hagen</a>,
            <a href="/lokales/hasbergen">Hasbergen</a>,
            <a href="/lokales/hilter">Hilter</a>,
            <a href="/lokales/lotte">Lotte</a>,
            <a href="/lokales/osnabrueck">Osnabrück</a>,
            <a href="/lokales/wallenhorst">Wallenhorst</a>,
            <a href="/lokales/westerkappeln">Westerkappeln</a></p></div><div class="span4"><a href="/bersenbruecker-kreisblatt"
           class="newspaper-logo-sprite-bk" title="Bersenbrücker Kreisblatt"></a><p><a href="/lokales/samtgemeinde-bersenbrueck">Samtgemeinde Bersenbrück</a>,
            <a href="/lokales/samtgemeinde-artland">Samtgemeinde Artland</a>,
            <a href="/lokales/samtgemeinde-fuerstenau">Samtgemeinde Fürstenau</a>,
            <a href="/lokales/samtgemeinde-neuenkirchen">Samtgemeinde Neuenkirchen</a></p></div><div class="span4"><a href="/bramscher-nachrichten"
           class="newspaper-logo-sprite-bn" title="Bramscher Nachrichten"></a><p><a href="/lokales/bramsche">Bramsche</a>,
            <a href="/lokales/neuenkirchen-voerden">Neuenkirchen-Vörden</a></p></div></div><div class="row-fluid"><div class="span4"><a href="http://www.dk-online.de"
           class="newspaper-logo-sprite-dk" title="Delmenhorster Kreisblatt"></a><p><a href="/lokales/bremen">Bremen</a>,
            <a href="/lokales/delmenhorst">Delmenhorst</a>,
            <a href="/lokales/ganderkesee">Ganderkesee</a>,
            <a href="/lokales/oldenburg">Oldenburg</a>,
            <a href="/lokales/stuhr">Stuhr</a></p></div><div class="span4"><a href="/ems-zeitung"
           class="newspaper-logo-sprite-ez" title="EMS-Zeitung"></a><p><a href="/lokales/doerpen">Dörpen</a>,
            <a href="/lokales/lathen">Lathen</a>,
            <a href="/lokales/nordhuemmling">Nordhümmling</a>,
            <a href="/lokales/papenburg">Papenburg</a>,
            <a href="/lokales/rhede">Rhede</a>,
            <a href="/lokales/soegel">Sögel</a>,
            <a href="/lokales/werlte">Werlte</a>,
            <a href="/lokales/westoverledingen">Westoverledingen</a></p></div><div class="span4"><a href="/lingener-tagespost"
           class="newspaper-logo-sprite-lt" title="Lingener Tagespost"></a><p><a href="/lokales/lingen">Lingen</a>,
            <a href="/lokales/emsbueren">Emsbüren</a>,
            <a href="/lokales/freren">Freren</a>,
            <a href="/lokales/lengerich">Lengerich</a>,
            <a href="/lokales/lohne">Lohne</a>,
            <a href="/lokales/salzbergen">Salzbergen</a>,
            <a href="/lokales/spelle">Spelle</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/meller-kreisblatt"
           class="newspaper-logo-sprite-mk" title="Meller Kreisblatt"></a><p><a href="/lokales/melle">Melle</a></p></div><div class="span4"><a href="/wittlager-kreisblatt"
           class="newspaper-logo-sprite-wk" title="Wittlager Kreisblatt"></a><p><a href="/lokales/bad-essen">Bad Essen</a>,
            <a href="/lokales/bohmte">Bohmte</a>,
            <a href="/lokales/ostercappeln">Ostercappeln</a></p></div><div class="span4"><a href="/meppener-tagespost"
           class="newspaper-logo-sprite-mt" title="Meppener Tagespost"></a><p><a href="/lokales/geeste">Geeste</a>,
            <a href="/lokales/haren">Haren</a>,
            <a href="/lokales/haseluenne">Haselünne</a>,
            <a href="/lokales/herzlake">Herzlake</a>,
            <a href="/lokales/meppen">Meppen</a>,
            <a href="/lokales/twist">Twist</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/deutschland-welt/politik" title="Politik"><i class="icon-globe"></i> Politik</a></div><div class="span4"><a href="/deutschland-welt/wirtschaft/regionale-wirtschaft" title="Regionale Wirtschaft"><i class="icon-paper-plane"></i> Regionale Wirtschaft</a></div><div class="span4"><a href="/deutschland-welt/gut-zu-wissen/digitale-welt" title="Digitales"><i class="icon-paper-plane"></i> Digitales</a></div></div><div class="row-fluid"><div class="span4"><a href="/bildergalerien" title="Bildergalerien"><i class="icon-camera"></i> Bildergalerien</a></div><div class="span4"><a href="/video" title="Video"><i class="icon-facetime-video"></i> Video</a></div><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-file-text-alt"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right span-fixed-right-content calendar"><div class="row-fluid visible-desktop"><strong class="block default-seo-headline">Nachrichten aus der Region Osnabrück, dem Emsland, aus
        Deutschland und der ganzen Welt</strong><p>
        noz.de, das Nachrichtenportal der Neuen Osnabrücker Zeitung und ihrer Regionalausgaben, bietet Ihnen Nachrichten,
        Bilder und Videos sortiert nach den Ressorts: Politik, Regionale Wirtschaft, Niedersachsen, Gut zu wissen, Digitale Welt,
        Kultur, Familie, Sport, VfL Osnabrück, SF Lotte, SV Meppen, Artland Dragons, HSG Nordhorn.
    </p></div><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div></div><br class="clear"/></footer><div class="row show-grid medienhaus-info"><div class="span12"><strong>Service</strong></div><div class="span12"><div class="column"><a href="https://leserservice.noz.de/" title="Unser Abo-Service für Sie" >Abo</a><a href="https://leserservice.noz.de/digital/" title="Unser Service Digitalabo für Sie"
               >Digitalabo</a><a href="/mehr/apps" title="Unser Service Apps für Sie" >Apps</a><a href="http://reisen.noz.de/" title="Unser Service noz Reisen für Sie" >noz Reisen</a></div><div class="column"><a href="/anzeigen" title="Unser Service Anzeigen für Sie" >Anzeigen</a><a href="http://jobs.noz.de" title="Unser Service jobwelt für Sie" >jobwelt</a><a href="http://immobilien.noz.de/" title="Unser Service wohnwelt für Sie"
               >wohnwelt</a><a href="http://www.noz.de/kfzwelt-auto" title="Unser Service kfzwelt für Sie"
               >kfzwelt</a><a href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/"
               title="Unser Service os/elmarkt für Sie" target="_blank" >os/elmarkt</a></div><div class="column"><a href="http://traueranzeigen.noz.de/" title="Unser Service Trauer für Sie"
               >Trauer</a><a href="https://www.noz.de/anzeigen/glueckwunschanzeigen" target="_blank"
               title="Unser Service Grußanzeigen für Sie" >Grußanzeigen</a><a href="https://www.noz.de/deutschland-welt/wirtschaft/finanzrechner"
               title="Alles zum Thema Finanzen, Tagesgeld, Geldanlage" >Finanzen</a></div><div class="column"><a href="/lokales/wetter" title="Unser Service Wetter für Sie" >Wetter</a><a href="/mehr/horoskope" title="Unser Service Horoskope für Sie" >Horoskope</a><a href="/mehr/notdienste" title="Unser Service Notdienst für Sie" >Notdienste</a></div><div class="column"><a href="http://veranstaltungen.noz.de/"
               title="Unser Service Veranstaltungen für Sie" >Veranstaltungen</a><a href="http://tickets.noz.de/" title="Unser Service Ticketshop für Sie"
               target="_blank" >Ticketshop</a><a href="/newsletter" title="Unser Service Newsletter für Sie" >Newsletter</a><a href="/rss" title="Unser Service RSS für Sie" >RSS</a></div><div class="column right" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.noz.de/neue-oz"><div itemprop="name" content="noz.de"></div><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><div itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"></div><div itemprop="height" content="116"></div><div itemprop="width" content="700"></div></div><div itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint"><div itemprop="telephone" content="+49-541-310320"></div><div itemprop="contactType" content="customer service"></div></div><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie" itemprop="sameAs"><i class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie" itemprop="sameAs"><i class="icon-twitter-sign"></i>Twitter</a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie" itemprop="sameAs"><i class="icon-instagram-sign"></i>Instagram</a></div></div></div><div class="row text-center hide-on-mobile"><div class="span12"><strong>Weitere Angebote, Produkte und Unternehmen der noz MEDIEN</strong><div class="icons-container"><div class="row-fluid"><div class="span3"><a href="https://www.noz-medien.de/noz-unternehmen/" target="_blank"><i class="icon-company"></i>Unternehmen</a></div><div class="span3"><a href="https://www.noz-medien.de/produkte/" target="_blank"><i class="icon-products"></i>Produkte</a></div><div class="span3"><a href="https://www.noz-medien.de/karriere/" target="_blank"><i class="icon-career"></i>Karriere</a></div><div class="span3"><a href="https://www.noz-medien.de/engagement/" target="_blank"><i class="icon-engagement"></i>Engagement</a></div><br class="clear"/></div></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/mehr/agbs/noz/web"                title="Allgemeine Geschäftsbedingungen">Allgemeine
                Geschäftsbedingungen</a><span> | </span><a href="/abo/kundeninformationen"
               title="Kundeninformationen" >Kundeninformationen</a><span> | </span><a href="/mehr/datenschutzerklaerungen/noz/web" title="Erfahren Sie mehr über Datenschutzhinweise"
               >Datenschutzhinweise</a><span> | </span><a href="/mehr/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/mehr/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="http://www.mso-medien.de/zeitung/werbung/"
               title="Erfahren Sie mehr über Mediadaten" >Mediadaten</a><span> | </span><a href="http://www.mso-digital.de/index.php?id=140" title="Erfahren Sie mehr über Online-Werbung"
               >Onlinewerbung</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><div class="info"><a href="https://www.noz.de/abo-und-service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="/mehr/datenschutzerklaerungen/noz/web"
               title="Erfahren Sie mehr über Datenschutzhinweise" >Datenschutzhinweise</a><a href="https://www.noz.de/abo-und-service/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie"><i class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie"><i class="icon-twitter-sign icon-2x"></i></a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie"><i class="icon-instagram-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"></div></div></div></div><br class="clear"/><!-- Platform scripts --><script src="https://www.noz-cdn.de/version-528/assets/noz.essentials.js"></script><script src="https://www.noz-cdn.de/version-528/assets/noz.platform.js"></script><!--[if lte IE 8]><script src="https://www.noz-cdn.de/version-528/assets/noz.platform.ie8.js"></script><![endif]--><!-- / Platform scripts --><!-- CeleraOne tracking --><script type="text/javascript">
            !(function () {
                try {
                    !(function () {
                        if (cookies.get('tracking_contradict') !== '1') {
                            var cre = document.createElement('script');
                            cre.async = true;
                            cre.src = "//track.noz.de/cre-1.0/tracking/tracking.js";
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(cre, s);
                        }
                    }());
                } catch (ex) {
                }
            }());
        </script><script type="text/javascript" async
                src="//track.noz.de/cre-1.0/api/service/noz/templatesets.js"></script><script type="text/javascript"
                src="//track.noz.de/cre-1.0/api/tracking/service/noz/templateclient.js"></script><script type="text/javascript">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</script><!-- / CeleraOne tracking --><!-- AdDefend --><script>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</script><!-- / AdDefend --><!-- Welect Adblock --><!-- / Welect Adblock --><!-- stickyHeader --><script>
            (function () {
                var header = document.querySelector('.row.header'),
                    useAnimationFrame = (window.requestAnimationFrame !== undefined && window.cancelAnimationFrame !== undefined),
                    scrollAnimationFrame = 0,
                    placeHolder = document.querySelector('.sticky-placeholder');
                if(header && placeHolder) {
                    var logo = header.querySelector('img.logo');
                    var nozMediaLogo = document.createElement('img');
                    nozMediaLogo.id = 'noz-media-logo';
                    nozMediaLogo.className = 'logo no-hover';
                    nozMediaLogo.src = logo.dataset.nozMediaSrc;
                    logo.insertAdjacentHTML('afterend', nozMediaLogo.outerHTML);

                    var headerHeight = header.getBoundingClientRect().height,
                        headerOffset = placeHolder.getBoundingClientRect().bottom - headerHeight - document.body.getBoundingClientRect().top,
                        scrollPos = 0;
                    stickyHeaderFunc = function () {
                        var scrollTop = document.body.getBoundingClientRect().top,
                            placeHolderRect = placeHolder.getBoundingClientRect();
                        headerOffset = placeHolderRect.bottom - headerHeight - scrollTop;

                        if(scrollTop < -headerOffset) {
                            // fixed Navigation
                            if (window.screen.width >= 767 || (document.body.getBoundingClientRect()).top > scrollPos) {
                                header.style.width = (placeHolderRect.width) + 'px';
                                header.style.left = placeHolderRect.left + 'px';
                                nozUtils.setClass(header, 'sticky');
                                if (window.screen.width <= 767) {
                                    nozUtils.removeClass(header, 'hidden');
                                }
                                scrollPos = (document.body.getBoundingClientRect()).top;
                            } else {
                                scrollPos = (document.body.getBoundingClientRect()).top;
                                nozUtils.setClass(header, 'hidden');
                            }
                        } else {
                            // static Navigation
                            header.style.width = header.style.left = '';
                            nozUtils.removeClass(header, 'sticky');
                        }
                    };
                    placeHolder.style.height = headerHeight + 'px';

                    window.addEventListener('scroll', function () {
                        if(useAnimationFrame) {
                            window.cancelAnimationFrame(scrollAnimationFrame);
                            scrollAnimationFrame = window.requestAnimationFrame(stickyHeaderFunc);
                        } else {
                            window.clearTimeout(scrollAnimationFrame);
                            scrollAnimationFrame = window.setTimeout(stickyHeaderFunc, 50);
                        }
                    });
                    window.addEventListener('resize', function () {
                        if(useAnimationFrame) {
                            window.cancelAnimationFrame(scrollAnimationFrame);
                            scrollAnimationFrame = window.requestAnimationFrame(stickyHeaderFunc);
                        } else {
                            window.clearTimeout(scrollAnimationFrame);
                            scrollAnimationFrame = window.setTimeout(stickyHeaderFunc, 50);
                        }
                    });
                    stickyHeaderFunc();
                }
            })();
        </script><!-- /stickyHeader End --><script>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</script><script type="text/javascript">
    $('.btn-report-article').click(function () {
        $.ajax({
            url: "/ajax/report/article/2015104",
            type: 'post'
        }).done(function (data) {
            if (data === 'success') {
                var button = '<button class="btn btn-danger" disabled="disabled">Diesen Bericht wegen Unangemessenheit melden</button><br>';
                var subtext = '<small>(Sie haben den Artikel bereits gemeldet)</small>';
                $('#report-btn').closest('a').replaceWith(button + subtext);
                $('#report').modal('hide');
            }
        });
    });

    $('.print').click(function () {
        window.open("/socialmediabar/print/article/2015104", '_blank');
    });
</script></body></html>