<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><link rel="preload" href="https://www.noz-cdn.de/version-482/assets/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-482/assets/noz_bootstrap.platform.css"/><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-482/assets/noz.platform.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-NI"/><meta name="geo.placename" content="Osnabrück"/><meta name="geo.position" content="52.279911;8.047179"/><meta name="ICBM" content="52.279911, 8.047179"/><meta name="sitemap" content="https://www.noz.de/sitemap.xml"/><meta name="copyright" content="Neue Osnabrücker Zeitung"/><meta name="application-name" content="noz.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#00386C"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta name="twitter:dnt" content="on"><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta property="fb:pages" content="181637528987201"/><meta property="fb:pages" content="235115403563767"/><meta property="fb:pages" content="620866598080584"/><meta property="fb:pages" content="942209695902126"/><meta property="fb:pages" content="1799275163658844"/><meta property="fb:pages" content="164504793593427"/><meta property="fb:pages" content="119437874737619"/><meta name="robots" content="index,follow,noarchive,noodp"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:description" content="Ber&#x00FC;hmte&#x20;Todesf&#x00E4;lle&#x20;2019&#x3A;&#x20;Welche&#x20;Musiker,&#x20;Schauspieler&#x20;und&#x20;andere&#x20;Ber&#x00FC;hmtheiten&#x20;starben&#x20;im&#x20;Jahr&#x20;2019&#x3F;&#x20;An&#x20;dieser&#x20;Stelle&#x20;finden&#x20;Sie&#x20;einen&#x20;&#x00DC;berblick."/><meta property="og:title" content="Diese&#x20;Prominenten&#x20;sind&#x20;im&#x20;Jahr&#x20;2019&#x20;gestorben"/><meta property="og:url" content="https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben"/><meta property="og:image" itemprop="image"
                      content="https://www.noz.de/article/teaser/1650880/full"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="741"/><meta property="og:image:height" content="417"/><link rel="dns-prefetch" href="https://www.noz.de/"><link rel="dns-prefetch" href="https://de.ioam.de"><link rel="dns-prefetch" href="https://script.ioam.de"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://widget.whatsbroadcast.com"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://partner.googleadservices.com"><link rel="dns-prefetch" href="https://platform.twitter.com"><link rel="dns-prefetch" href="https://ad.dl.noz.de"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://s349.meetrics.net"><!-- Pushwoosh --><link rel="manifest" href="/manifest.json"><!-- / Pushwoosh --><!-- User information --><script name="login-button-info">
        userInformation = '{"key":"","registerDate":"","subscription":"none","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":"","ovs":"","chosenThemes":"","hasDefaultLocation":true}';
</script><!-- / User information --><!-- Noz global --><script>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</script><!-- / Noz global --><meta name="title" content="Todesf&#x00E4;lle&#x20;2019&#x3A;&#x20;Diese&#x20;Promis&#x20;sind&#x20;in&#x20;diesem&#x20;Jahr&#x20;gestorben"/><meta name="description" content="Ber&#x00FC;hmte&#x20;Todesf&#x00E4;lle&#x20;2019&#x3A;&#x20;Welche&#x20;Musiker,&#x20;Schauspieler&#x20;und&#x20;andere&#x20;Ber&#x00FC;hmtheiten&#x20;starben&#x20;im&#x20;Jahr&#x20;2019&#x3F;&#x20;An&#x20;dieser&#x20;Stelle&#x20;finden&#x20;Sie&#x20;einen&#x20;&#x00DC;berblick."/><meta name="keywords" content="Todesf&#x00E4;lle,Prominente,Trauer,Stars,gutzuwissen,tote&#x20;2019,gestorben"/><meta name="news_keywords" content="Todesf&#x00E4;lle,Prominente,Trauer,Stars,gutzuwissen,tote&#x20;2019,gestorben"/><meta name="dc.title" content="Bekannte&#x20;Pers&#x00F6;nlichkeiten&#x3A;&#x20;Diese&#x20;Prominenten&#x20;sind&#x20;im&#x20;Jahr&#x20;2019&#x20;gestorben"/><meta name="dc.description" content="Ber&#x00FC;hmte&#x20;Todesf&#x00E4;lle&#x20;2019&#x3A;&#x20;Welche&#x20;Musiker,&#x20;Schauspieler&#x20;und&#x20;andere&#x20;Ber&#x00FC;hmtheiten&#x20;starben&#x20;im&#x20;Jahr&#x20;2019&#x3F;&#x20;An&#x20;dieser&#x20;Stelle&#x20;finden&#x20;Sie&#x20;einen&#x20;&#x00DC;berblick."/><meta name="date" content="2019-12-14"/><link rel="amphtml" href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben?amp"><link rel="canonical" href="https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben"/><title>Todesfälle 2019: Diese Promis sind in diesem Jahr gestorben</title><link rel="apple-touch-icon" href="https://www.noz-cdn.de/version-482/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="https://www.noz-cdn.de/version-482/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="https://www.noz-cdn.de/version-482/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="https://www.noz-cdn.de/version-482/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-482/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-482/assets/noz.platform.css"/><style type="text/css" id="noz-font-container" data-href="https://www.noz-cdn.de/version-482/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="https://www.noz-cdn.de/version-482/favicon.ico" /><!-- CeleraOne tracking headers --><script type="text/javascript">
    var c1_headers = {
                "C1-Meter-Tracking-ID": "1652919838250934298",
                "C1-Meter-Status": "open",
                "C1-Meter-Info": "metering",
                "C1-Meter-Count": "1",
                "C1-Meter-Max-Count": "5",
                "C1-Meter-User-Status": "anonymous",
                "C1-Meter-Type": "none",
                "C1-Meter-Product-IDs": "",
                "C1-Meter-User-Entitlement": "",
                "C1-Meter-User-Group-Action": {"cms_snippet":{"parameters":["aktiv_nein"]}},
                "C1-User-Info-gender": "",
                "C1-User-Info-first-name": "",
                "C1-User-Info-last-name": "",
                "C1-User-Info-email": "",
                "C1-User-Info-ssoid": ""
            };
</script>
<script type="text/javascript">
    var noz_logged_in = false,
        c1_logged_in = false;


    function gaC1NozCall(action) {
        if (!document.cookie.match(new RegExp('(^| )tracking_contradict=([^;]+)'))) {
            if (typeof MSOdataLayer == 'undefined') {
                MSOdataLayer = [];
            }

            var userId = 'no',
                trackingId = c1_headers['C1-Meter-Tracking-ID'] ? c1_headers['C1-Meter-Tracking-ID'] : '',
                status = c1_headers['C1-Meter-User-Status'] ? c1_headers['C1-Meter-User-Status'] : '';

            var label = 'id: ' + userId + ', c1: ' + trackingId + ', cookie: no' + ', status: ' + status;

            MSOdataLayer.push({
                'event': 'NOZ.de falsch eingeloggt',
                'action': action,
                'label': label
            });
        }
    }
    if (noz_logged_in && !c1_logged_in) {
        gaC1NozCall('NOZ logged in and C1 not logged in');
    } else if (!noz_logged_in && c1_logged_in) {
        gaC1NozCall('NOZ not logged in and C1 logged in');
        document.cookie = 'cresession=; Domain=' + document.domain.replace('www', '') + '; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }
        document.addEventListener('DOMContentLoaded', function () {
        if (noz_logged_in && !c1_logged_in) {
            window.location.href = 'https://www.noz.de/clear_cookies';
        }
        if (!noz_logged_in && c1_logged_in) {
            window.location.href = 'https://www.noz.de/clear_cookies';
        }
    });
    </script>
<!-- / CeleraOne tracking headers --><script>
    marketingZone = "nationalnews";
    mobileMarketingZone = "nationalnews";
</script><!-- Infoline --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- / Infoline --><script type="text/javascript">var nozShouldLoadIVW = true;</script><!-- Google analytics --><script>
    var initGoogleAnalytics = function(){
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-1717260-1';
        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
    }
</script><!-- / Google analytics --><!-- Facebook retargeting --><script>
    var initFacebookRetargeting = function() {
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = 'https://connect.facebook.net/de_DE/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '417804591698068']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    };
</script><noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=417804591698068&amp;ev=NoScript"/></noscript><!-- / Facebook retargeting --><!-- Custom scripts --><script src="https://www.noz-cdn.de/version-482/assets/noz.platform.initialize.js"></script><!-- / Custom scripts --><!-- Google tag manager --><script>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</script><script>
    var initTagManager = function() {
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'MSOdataLayer', 'GTM-57MC5W');
    };
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>
    (function () {
        if (cookies.get('acceptCookieConsent') !== undefined && cookies.get('acceptCookieConsent') === "1" || window.location.href.indexOf('x-client=app') >= 0) {
            initTagManager();
            initFacebookRetargeting();
            initGoogleAnalytics();
        } else {
            document.addEventListener("DOMContentLoaded", function () {

                var bannerHTML = '\u003Cdiv\u0020class\u003D\u0022cc_banner\u002Dwrapper\u0022\u003E\u003Cdiv\u0020class\u003D\u0022cc_banner\u0020cc_container\u0020cc_container\u002D\u002Dopen\u0022\u003E\u003Cdiv\u0020class\u003D\u0022cc_banner\u002D\u002Dcol\u0022\u003E\u003Ca\u0020href\u003D\u0022\/cookie\u002Dinfo\u0022\u0020class\u003D\u0022cc_btn\u0020cc_btn_disallow\u0022\u003E\u003Csvg\u0020version\u003D\u00221.1\u0022\u0020id\u003D\u0022Ebene_1\u0022\u0020xmlns\u003D\u0022http\u003A\/\/www.w3.org\/2000\/svg\u0022\u0020xmlns\u003Axlink\u003D\u0022http\u003A\/\/www.w3.org\/1999\/xlink\u0022\u0020x\u003D\u00220px\u0022\u0020y\u003D\u00220px\u0022\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020viewBox\u003D\u00220\u00200\u002024\u002024\u0022\u0020style\u003D\u0022enable\u002Dbackground\u003Anew\u00200\u00200\u002024\u002024\u003B\u0022\u0020xml\u003Aspace\u003D\u0022preserve\u0022\u003E\u003Cstyle\u0020type\u003D\u0022text\/css\u0022\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020.st0\u007Bfill\u003A\u0023E30613\u003B\u007D\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/style\u003E\u003Cpath\u0020class\u003D\u0022st0\u0022\u0020d\u003D\u0022M17.7,17.7c\u002D3.1,3.1\u002D8.2,3.1\u002D11.3,0s\u002D3.1\u002D8.2,0\u002D11.3s8.2\u002D3.1,11.3,0S20.8,14.5,17.7,17.7\u0020M4.9,4.9\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020C1,8.8,1,15.2,4.9,19.1s10.2,3.9,14.1,0s3.9\u002D10.2,0\u002D14.1S8.8,1,4.9,4.9\u0020M6.3,19.1L19.1,6.3l\u002D1.4\u002D1.4L4.9,17.7\u0022\/\u003E\u003C\/svg\u003E\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020Widersprechen\n\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u0020\u003C\/a\u003E\u003C\/div\u003E\u003Cp\u0020class\u003D\u0022cc_message\u0022\u003EWir\u0020setzen\u0020auf\u0020Basis\u0020einer\u0020Interessenabw\u00E4gung\u0020\u003Ca\u0020data\u002Dcc\u002Dif\u003D\u0022options.link\u0022\u0020target\u003D\u0022_self\u0022\u0020class\u003D\u0022cc_more_info\u0022\u0020href\u003D\u0022https\u003A\/\/www.noz.de\/datenschutz\u0022\u003ECookies\u003C\/a\u003E\u0020ein,\u0020um\u0020Inhalte\u0020zu\u0020personalisieren,\u0020Dienste\u0020f\u00FCr\u0020angemeldete\u0020Nutzer\u0020zu\u0020erbringen\u0020und\u0020Werbung\u0020anzuzeigen.\u0020F\u00FCr\u0020diese\u0020Zwecke\u0020werden\u0020werden\u0020Nutzungsdaten\u0020durch\u0020uns\u0020und\u0020Dritte\u0020erfasst\u0020und\u0020ausgewertet.\u0020Ohne\u0020diese\u0020Datenverarbeitung\u0020k\u00F6nnten\u0020wir\u0020unsere\u0020Angebote\u0020nicht\u0020erbringen.\u0020Weitere\u0020Informationen\u0020zur\u0020Datenverarbeitung\u0020und\u0020M\u00F6glichkeiten\u0020zum\u0020\u003Ca\u0020data\u002Dcc\u002Dif\u003D\u0022options.link\u0022\u0020target\u003D\u0022_self\u0022\u0020class\u003D\u0022cc_more_info\u0022\u0020href\u003D\u0022https\u003A\/\/www.noz.de\/datenschutz\u0022\u003EWiderspruch\u003C\/a\u003E\u0020finden\u0020Sie\u0020in\u0020unserer\u0020\u003Ca\u0020data\u002Dcc\u002Dif\u003D\u0022options.link\u0022\u0020target\u003D\u0022_self\u0022\u0020class\u003D\u0022cc_more_info\u0022\u0020href\u003D\u0022https\u003A\/\/www.noz.de\/datenschutz\u0022\u003EDatenschutzerkl\u00E4rung\u003C\/a\u003E.\u003C\/p\u003E\u003C\/div\u003E\u003C\/div\u003E';
                var body = document.querySelector('body');
                body.insertAdjacentHTML('beforeend', bannerHTML);

                var removeBanner = function () {
                    var ccBanner = document.querySelector('.cc_banner-wrapper');
                    ccBanner.parentNode.removeChild(ccBanner);
                };

                var setCookieAction = function () {
                    var date = new Date();
                    cookies.set('acceptCookieConsent', 1, {expires: date.getFullYear() + 1, path: '/'})
                };

                var cookieConsentAction = function () {
                    removeBanner();
                    setCookieAction();
                    initTagManager();
                    initFacebookRetargeting();
                    initGoogleAnalytics();
                };

                setTimeout(function () {
                    cookieConsentAction();
                }, 8000);
            });
        }
    })();
</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script><!-- / Google tag manager --><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.noz.de/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.noz.de/suche/?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }

    </script></head><body data-asset-version="482"><div id="fb-root"></div><!-- JQuery --><script src="https://www.noz-cdn.de/version-482/js/vendor/jquery/jquery-3.3.1.min.js"></script><!-- / JQuery --><!-- Basket --><script src="https://www.noz-cdn.de/version-482/assets/basket.js"></script><!-- / Basket --><!-- Bootstrap --><script src="https://www.noz-cdn.de/version-482/assets/noz.platform.bootstrap.js"></script><!-- / Bootstrap --><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // Keine Fragebogenauslieferung auf der Angebotsstartseite
        if ((window.location.pathname == "/") || (window.location.pathname == "/neue-oz")) {
            var fraboControl = "ke"; // frabo deaktiviert
            var mobileFraboControl = "ke"; // frabo deaktiviert
        }
        else {
            var fraboControl = "in"; // frabo stationaer aktiv
            var mobileFraboControl = "mo"; // frabo mobil aktiv
        }
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "neueoz", // stationaere Kennung
                "cp": "deutsch_welt", // code
                "sv": fraboControl, // AGOF Befragungseinladung stationaer
                "sc": "yes", // MCVD aktiviert
                "co": "Deutschland_und_Welt" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobosnaz", // mobile Kennung
                "cp": "mobil_deutsch_welt", // code
                "sv": mobileFraboControl, // AGOF Befragungseinladung mobil
                "sc": "yes", // MCVD aktiviert
                "co": "Deutschland_und_Welt" // Kommentar
            }
        }

        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="deutsch_welt"></div><script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'de'}
</script><script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.noz-cdn.de/version-482/bundles/nozplatform/js/nonCoreJS/whatsappShare.js";h.appendChild(s)}</script><!-- Google tag manager push --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57MC5W" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="https://www.noz-cdn.de/version-482/assets/ads.js"></script><!-- / Google tag manager push --><button class='btn btn-primary flat-button'
                id='scrolltop'     style="bottom: 135px;"
>nach oben</button><div class="left-content" ><div class="container no-center leaderboard"><div id="leaderboard_1"></div></div><div class="container no-center "
                 id="main-content-without-outside-advertisements"><div class="row header" ><div class="span12"><a href="/" id="newspaper-logo-wrapper"><img class="logo no-hover" id="newspaper-logo" src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg" ></a><script>
    //inline um es zu beschleunigen
    (function(){
        //Logo Box
        var newspaperLogo = document.getElementById("newspaper-logo"),
                selectedNewspaper = cookies.get("selectedNewspaper"),
                imgUrl,
                title,
                stickyImgUrl;
        if(newspaperLogo){
            if (selectedNewspaper == undefined) {
                selectedNewspaper = nozGlobal.defaultNewspaper;
            } else {
                selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            }

            for (var i = 0; i < nozGlobal.defaultInfos.length; i++) {
                if (selectedNewspaper === nozGlobal.defaultInfos[i].name) {
                    imgUrl = nozGlobal.defaultInfos[i].logo;
                    title = nozGlobal.defaultInfos[i].name;
                    stickyImgUrl = nozGlobal.defaultInfos[i].medien_logo;
                    break;
                }
            }

            newspaperLogo.setAttribute("src", imgUrl);
            newspaperLogo.setAttribute("title", title);
            newspaperLogo.setAttribute("data-sticky-src", stickyImgUrl);
        }
    })();
</script><div class="right-header"><div class="header-social-bar"><div class="social-media-bar social-media-bar-detail-page padding-nano padding-left-zero"><a class="comment-container" href="#comments-jump-to"><span class="icon-stack"><i class="icon-comment icon-stack-base"></i><i data-url="/comments/1650880/count" class="comment-count icon-comment-number"></i></span></a><div class="social-wrapper text-color-secondary-mine-shaft"><i class="icon-facebook social-popover margin-bottom-micro font-size-22" data-trigger="click"
                       data-placement="bottom"
                      data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_facebook.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-whats-app social-popover margin-top-micro margin-bottom-micro font-size-29" data-trigger="click" data-html="true"
                            data-placement="bottom"
                       data-content='<div class="social-share-container"><span>Artikel mit WhatsApp teilen</span><a class="share-link" href="whatsapp://send?text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben%3A%20http%3A%2F%2Fwww.noz.de%2Fdeutschland-welt%2Fwissenswertes%2Fartikel%2F1650880%2Ftodesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen" data-href="http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben?utm_source=WhatsApp%2B&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'></i><i class="icon-twitter social-popover visible-desktop visible-tablet margin-top-micro margin-bottom-micro font-size-22" data-trigger="click"
                            data-placement="bottom"
                       data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_twitter.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-envelope-alt social-popover visible-desktop margin-top-micro margin-bottom-micro font-size-22" data-trigger="click" data-html="true"
                                    data-placement="bottom"
                               data-content='<div class="social-share-container"><a class="btn-mail-share" href="https://www.noz.de/weiterleiten/1650880?type=article" role="button"><i class="icon-envelope-alt"></i><span>Per E-Mail versenden</span></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz"><br/>Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><i class="icon-ellipsis-horizontal social-popover margin-top-micro font-size-22" data-trigger="click"
                    data-placement="bottom"
               data-content="<div class='social-share-container hidden-desktop'><span>Artikel teilen</span></div><div class='share-container '><a class='share-link' id='twitter-link' target='_blank' href='https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben'><i class='icon-twitter font-size-22'></i><span>Twitter</span></a><a class='btn-mail-share hidden-desktop' href='https://www.noz.de/weiterleiten/1650880?type=article' role='button'><i class='icon-envelope-alt'></i><span>E-Mail</span></a><a class='print visible-desktop' target='_blank' href='https://www.noz.de/socialmediabar/print/article/1650880' role='button'><i class='icon-print'></i><span>drucken</span></a><a class='social-feedback' href='https://www.noz.de/feedback/' data-url='https://www.noz.de/feedback/' role='button'><i class='icon-bullhorn'></i><span>Feedback</span></a><a class='hidden-desktop' href='https://www.noz.de/mehr/datenschutzerklaerung' target='_blank' title='Details zum Datenschutz'>
        Details zum Datenschutz <i class='icon-double-angle-right'></i></a></div><script> $('.social-media-bar').trigger('openBar');</script>"
       data-html="true"></i></div></div><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div><a class="header-search" href="https://www.noz.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button personal-news-button"
       href="https://www.noz.de/mehr/meine-nachrichten"
       data-user-id=""
       data-html-content="&lt;div&#x20;class&#x3D;&quot;personal-news-popover&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-headline&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Meine&#x20;Nachrichten&lt;i&#x20;class&#x3D;&quot;icon-personal-news&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Thema&#x20;&lt;strong&gt;Wissenswertes&#x20;&lt;&#x2F;strong&gt;&#x20;hinzuf&#x00FC;gen.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-add-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;&#x23;&quot;&gt;hinzuf&#x00FC;gen&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content-added&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-ok&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;Wissenswertes&lt;&#x2F;strong&gt;&#x20;wurde&#x20;ihren&#x20;Nachrichten&#x20;hinzugef&#x00FC;gt.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-link-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;mehr&#x2F;meine-nachrichten&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Zu&#x20;meinen&#x20;Nachrichten&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-notification-content-login&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-ressort-box-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&lt;div&#x20;class&#x3D;&quot;personal-news-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;Um&#x20;Ihre&#x20;Auswahl&#x20;zu&#x20;speichern,&#x20;melden&#x20;Sie&#x20;sich&#x20;bitte&#x20;an&#x3A;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;form&#x20;class&#x3D;&quot;form-signin&quot;&#x20;action&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;section_ids&#x3D;539&quot;&#x20;method&#x3D;&quot;post&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;novalidate&#x3D;&quot;novalidate&quot;&#x20;data-path-login&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;username-ressort-box&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihre&#x20;E-Mail-Adresse&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;text&quot;&#x20;required&#x20;id&#x3D;&quot;username-ressort-box&quot;&#x20;name&#x3D;&quot;_username&quot;&#x20;tabindex&#x3D;&quot;1&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;password-ressort-box&quot;&#x20;class&#x3D;&quot;margin-bottom-zero&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihr&#x20;Passwort&#x20;&#x28;mind.&#x20;6&#x20;Zeichen&#x29;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;password&quot;&#x20;required&#x20;id&#x3D;&quot;password-ressort-box&quot;&#x20;name&#x3D;&quot;_password&quot;&#x20;tabindex&#x3D;&quot;2&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;text-right&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;reset&quot;&gt;Passwort&#x20;vergessen&#x3F;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;remember_me-ressort-box&quot;&#x20;name&#x3D;&quot;_remember_me&quot;&#x20;value&#x3D;&quot;true&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;origin-ressort-box&quot;&#x20;name&#x3D;&quot;_origin&quot;&#x20;value&#x3D;&quot;personal_news&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;button&#x20;id&#x3D;&quot;personal-news-login-button-ressort-box&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-login-button&quot;&#x20;data-type&#x3D;&quot;ressort-box&quot;&#x20;tabindex&#x3D;&quot;4&quot;&#x20;type&#x3D;&quot;submit&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Anmelden&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;button&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;muted&#x20;margin-top-normal&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-lock&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;small&#x20;class&#x3D;&quot;margin-left-micro&quot;&gt;Ihre&#x20;Daten&#x20;werden&#x20;verschl&#x00FC;sselt&#x20;&#x00FC;bertragen.&lt;&#x2F;small&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;form&gt;&#x0A;&lt;&#x2F;div&gt;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-register-link&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;oder&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;id&#x3D;&quot;personal-news-register-button&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-block&#x20;flat-button&#x20;personal-news-register-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;neuregistrieren&#x2F;&#x3F;notification&#x3D;personal_news&amp;amp&#x3B;section_ids&#x3D;539&amp;amp&#x3B;ref&#x3D;personal_news_save&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Kostenlos&#x20;registrieren&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;"
       data-output-channel-section-id="539"
       data-path-section-add="https://www.noz.de/personal-news/api/sections/add"
       data-path-output-channel-section-checkout="https://www.noz.de/personal-news/api/output_channel_section/checkout" ><span class="personal-news-button-text">Meine Nachrichten</span><i class="icon-article"></i></a></div><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button" href="https://www.noz.de/login">
                Anmelden
            </a></div><a class="header-local-choose" href="#"><i class="icon-caret-down" data-content="Zeitung | Lokalteil wählen"></i></a></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.noz.de/login">
            Anmelden
        </a></div><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button btn-block personal-news-button" href="/mehr/meine-nachrichten">
            Meine Nachrichten<i class="icon-article"></i></a></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweismobil&origin=https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben"
               class="sidenav-flashy-abo-button hidden">Jetzt testen für <strong>0</strong> €</a><script>
                (function () {
                    var userInfos = JSON.parse(userInformation);
                    var flashyAboNote = document.querySelector('.sidenav-flashy-abo-button');
                    if (!flashyAboNote) {
                        return;
                    }
                    if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                        flashyAboNote.parentNode.removeChild(flashyAboNote);
                    } else {
                        flashyAboNote.classList.remove('hidden');
                    }
                })();
            </script></form><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Lokalteil wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div><a href="https://www.noz.de/newsletter"
           class="btn btn-primary flat-button btn-block btn-40">Newsletter abonnieren</a></div><div><a class="btn btn-primary flat-button btn-block btn-40"
           id="give-feedback"
           data-url="/feedback/"
           href="#">Feedback</a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div></div><div class="sticky-placeholder"></div><div class="row-fluid" id="navigation" data-breadcrumb="2073"><nav class="first-level-nav"><a href="/lokales_a"
                               class="node-id-1875  partial-drop-down"
                               data-partialDropDown="lokales"
                               data-content-url="/partial-drop-down/1875"
                            >
                                Lokales<i class="icon-angle-down"></i></a><a href="/deutschland-welt"
                               class="node-id-53 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/53"
                            >
                                Deutschland &amp; Welt
                            </a><a href="/sport"
                               class="node-id-68  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/68"
                            >
                                Sport
                            </a><a href="/anzeigen"
                               class="node-id-81  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/81"
                            >
                                Anzeigen
                            </a><a href="/abo"
                               class="node-id-1774  partial-drop-down"
                               data-partialDropDown="abo"
                               data-content-url="/partial-drop-down/1774"
                            >
                                Abo<i class="icon-angle-down"></i></a><a href="/mehr"
                               class="node-id-297 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/297"
                            >
                                Mehr
                            </a><a href="/audio"
                               class="node-id-2053  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/2053"
                            >
                                Audio
                            </a><a href="https://www.noz.de/newsletter"
                               class="node-id-1342  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1342"
                            >
                                Newsletter
                            </a><a href="https://www.noz.de/epaper"
                               class="node-id-1319  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1319"
                            >
                                ePaper
                            </a><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweis&origin=https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben"
                       class="first-level-nav-right-link hidden">Jetzt testen für <strong>0</strong> €</a><script>
                        (function () {
                            var userInfos = JSON.parse(userInformation);
                            var flashyAboNote = document.querySelector('.first-level-nav-right-link');
                            if (!flashyAboNote) {
                                return;
                            }
                            if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                                flashyAboNote.parentNode.removeChild(flashyAboNote);
                            } else {
                                flashyAboNote.classList.remove('hidden');
                            }
                        })();
                    </script></nav><div class="second-level-nav"><div class="nav-right-content"><a href="http://immobilien.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>wohn</span><span
                                    class="post">welt</span></a><a href="http://jobs.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>job</span><span
                                    class="post">welt</span></a><div class="noz-medien-logo"><a href="/"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/logos/noz-logo.svg"
                 class="noz-medien-logo"
                 alt="Logo der NOZ Medien"></a></div></div><a class="theme-label-pretext" href="https://www.noz.de/deutschland-welt/wissenswertes">Wissenswertes</a><span class="theme-label-pretext"><i class="icon-angle-right"></i></span><div class="theme-label-holder"></div></div></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Audio</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="1"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/"><i
            class="icon-angle-right"></i>Startseite - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Audio</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="53"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt"><i
            class="icon-angle-right"></i>Deutschland &amp; Welt - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="256"
       ><i class="icon-angle-right"></i>Politik</a><a href="#" class="sidenav-nav-page-link" data-node-id="258"
       ><i class="icon-angle-right"></i>Wirtschaft</a><a href="#" class="sidenav-nav-page-link" data-node-id="260"
       ><i class="icon-angle-right"></i>Niedersachsen</a><a href="#" class="sidenav-nav-page-link" data-node-id="262"
       ><i class="icon-angle-right"></i>Gut zu wissen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1550"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="193"
       ><i class="icon-angle-right"></i>Medien</a><a href="#" class="sidenav-nav-page-link" data-node-id="263"
       ><i class="icon-angle-right"></i>Vermischtes</a><a href="#" class="sidenav-nav-page-link" data-node-id="261"
       ><i class="icon-angle-right"></i>Nordrhein-Westfalen</a><a href="#" class="sidenav-nav-page-link" data-node-id="197"
       ><i class="icon-angle-right"></i>Kultur</a><a href="#" class="sidenav-nav-page-link" data-node-id="681"
       ><i class="icon-angle-right"></i>kfzwelt</a><a data-node-id="474" href="https://www.noz.de/gallery/overview"
       target="_blank"
            >Bildergalerien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="68"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport"><i
            class="icon-angle-right"></i>Sport - Übersicht</a><a data-node-id="1081" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a><a data-node-id="1082" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_self"
            >Sportfreunde Lotte</a><a data-node-id="2032" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a><a data-node-id="1084" href="https://www.noz.de/sport/basketball/artland-dragons"
       target="_self"
            >Artland Dragons</a><a data-node-id="1085" href="https://www.noz.de/sport/el-sport/hsg-nordhorn-lingen"
       target="_blank"
            >HSG Nordhorn-Lingen</a><a data-node-id="2025" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a href="#" class="sidenav-nav-page-link" data-node-id="77"
       ><i class="icon-angle-right"></i>Regionalsport</a><a href="#" class="sidenav-nav-page-link" data-node-id="79"
       ><i class="icon-angle-right"></i>Emslandsport</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="70"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/vfl-osnabrueck"><i
            class="icon-angle-right"></i>VfL Osnabrück - Übersicht</a><a data-node-id="209" href="/sport/fussball/vfl-osnabrueck/ticker">Liveticker</a><a data-node-id="207" href="/sport/fussball/vfl-osnabrueck/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="184" href="/sport/fussball/vfl-osnabrueck/kader">Kader</a><a data-node-id="2048" href="https://www.noz.de/video/vfl"
       target="_self"
            >Videos</a><a data-node-id="2068" href="https://www.noz.de/audio/vflpodcast"
       target="_blank"
            >VfL-Podcast</a><a data-node-id="1547" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1511" href="https://www.noz.de/deutschland-welt/vfl-osnabrueck/artikel/771867/mein-vfl-osnabrueck-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >VfL App</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="71"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sf-lotte"><i
            class="icon-angle-right"></i>SF Lotte - Übersicht</a><a data-node-id="216" href="/sport/fussball/sf-lotte/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="72"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sv-meppen"><i
            class="icon-angle-right"></i>SV Meppen - Übersicht</a><a data-node-id="212" href="/sport/fussball/sv-meppen/ticker">Ticker</a><a data-node-id="213" href="/sport/fussball/sv-meppen/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="267" href="/sport/fussball/sv-meppen/kader">Kader</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="75"><a class="sidenav-nav-page-back-link" data-node-id="74"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball/artland-dragons"><i
            class="icon-angle-right"></i>Artland Dragons - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="77"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/os-sport"><i
            class="icon-angle-right"></i>Regionalsport - Übersicht</a><a data-node-id="1679" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a data-node-id="1680" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="79"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport"><i
            class="icon-angle-right"></i>Emslandsport - Übersicht</a><a data-node-id="80" href="/sport/el-sport/hsg-nordhorn-lingen">HSG Nordhorn-Lingen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="80"><a class="sidenav-nav-page-back-link" data-node-id="79"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport/hsg-nordhorn-lingen"><i
            class="icon-angle-right"></i>HSG Nordhorn-Lingen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="81"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen"><i
            class="icon-angle-right"></i>Anzeigen - Übersicht</a><a data-node-id="82" href="http://immobilien.noz.de"
       target="_blank"
            >wohnwelt</a><a data-node-id="83" href="http://jobs.noz.de"
       target="_blank"
            >jobwelt</a><a data-node-id="84" href="http://www.noz.de/deutschland-welt/kfzwelt"
       target="_blank"
            >kfzwelt</a><a data-node-id="87" href="http://traueranzeigen.noz.de"
       target="_blank"
            >Traueranzeigen</a><a data-node-id="85" href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/?edition=1"
       target="_blank"
            >osmarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="393"
       ><i class="icon-angle-right"></i>Familienanzeigen</a><a data-node-id="90" href="https://www.mso-medien.de"
       target="_blank"
            >Kontakt</a><a data-node-id="1360" href="https://anzeigenaufgabe.noz.de/AdCounter/se/index.do?objekt=NOZ"
       target="_blank"
            >Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="92"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/print"><i
            class="icon-angle-right"></i>Zeitungsabo - Übersicht</a><a data-node-id="722" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Zeitungsabo</a><a data-node-id="723" href="https://leserservice.noz.de/angebote/digitalpremium-student/"
       target="_blank"
            >Studenten-Abo</a><a data-node-id="724" href="https://www.noz.de/abo/print/nachwuchs"
       target="_self"
            >Nachwuchs-Abo</a><a data-node-id="725" href="https://www.noz.de/abo/print/geschenk"
       target="_self"
            >Geschenk-Abo</a><a data-node-id="1315" href="https://www.noz.de/mehr/patenprojekte"
       target="_blank"
            >Paten-Projekte</a><a data-node-id="601" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1320" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a><a data-node-id="1321" href="https://www.noz.de/mehr/datenschutzerklaerung"
       target="_self"
            >Datenschutzerklärung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="93"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/abo-verwalten"><i
            class="icon-angle-right"></i>Abo verwalten - Übersicht</a><a data-node-id="408" href="/abo/abo-verwalten/adresse-aendern">Adresse ändern</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="108"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/kontakt"><i
            class="icon-angle-right"></i>Kontakt - Übersicht</a><a data-node-id="414" href="/mehr/kontakt/kontakt">Telefonliste</a><a data-node-id="453" href="/mehr/kontakt/kontakt-zur-redaktion">Kontakt zur Redaktion</a><a data-node-id="1235" href="/mehr/kontakt/geschaeftsstellen">Geschäftsstellen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="112"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-iburg"><i
            class="icon-angle-right"></i>Bad Iburg - Übersicht</a><a data-node-id="621" href="/lokales/bad-iburg/landesgartenschau">Landesgartenschau 2018</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="113"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-laer"><i
            class="icon-angle-right"></i>Bad Laer - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-rothenfelde"><i
            class="icon-angle-right"></i>Bad Rothenfelde - Übersicht</a><a data-node-id="1689" href="/lokales/bad-rothenfelde/carpesol">Carpesol</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="115"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/belm"><i
            class="icon-angle-right"></i>Belm - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="116"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bissendorf"><i
            class="icon-angle-right"></i>Bissendorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="117"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/dissen"><i
            class="icon-angle-right"></i>Dissen - Übersicht</a><a data-node-id="1581" href="https://www.noz.de/lokales/regionale-wirtschaft/homann"
       target="_blank"
            >Homann</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="118"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/georgsmarienhuette"><i
            class="icon-angle-right"></i>Georgsmarienhütte - Übersicht</a><a data-node-id="1801" href="/lokales/georgsmarienhuette/buergermeisterwahl">Bürgermeisterwahl in Georgsmarienhütte 2019</a><a data-node-id="389" href="/lokales/georgsmarienhuette/huette-rockt">Hütte rockt</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="119"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/glandorf"><i
            class="icon-angle-right"></i>Glandorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="120"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hagen"><i
            class="icon-angle-right"></i>Hagen - Übersicht</a><a data-node-id="179" href="/lokales/hagen/horses-and-dreams">Horses and Dreams</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="121"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hasbergen"><i
            class="icon-angle-right"></i>Hasbergen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="122"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hilter"><i
            class="icon-angle-right"></i>Hilter - Übersicht</a><a data-node-id="1690" href="/lokales/hilter/borgloher-bergrennen">Borgloher Bergrennen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="123"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/lotte"><i
            class="icon-angle-right"></i>Lotte - Übersicht</a><a data-node-id="1334" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >Sportfreunde Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="124"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck"><i
            class="icon-angle-right"></i>Osnabrück - Übersicht</a><a data-node-id="2069" href="https://www.noz.de/audio/ospodcast"
       target="_blank"
            >Osnabrück-Podcast</a><a data-node-id="150" href="/lokales/osnabrueck/neumarkt">Neumarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="152"
       ><i class="icon-angle-right"></i>Zoo</a><a data-node-id="678" href="/lokales/osnabrueck/hier-tut-sich-was">Neue Geschäfte</a><a data-node-id="151" href="/lokales/osnabrueck/campus">Campus</a><a data-node-id="1556" href="https://veranstaltungen.noz.de"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="532" href="/lokales/osnabrueck/fahrradsicherheit">Fahrradsicherheit</a><a data-node-id="900" href="/lokales/osnabrueck/klinikum-osnabrueck">Klinikum Osnabrück</a><a data-node-id="935" href="/lokales/osnabrueck/johannisstrasse">Johannisstraße</a><a data-node-id="790" href="/lokales/immobilien">Immobilien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="139"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kunst"><i
            class="icon-angle-right"></i>Kunst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="152"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/zoo"><i
            class="icon-angle-right"></i>Zoo - Übersicht</a><a data-node-id="511" href="/lokales/osnabrueck/zoo/buschi">Wir für Buschi</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="161"><a class="sidenav-nav-page-back-link" data-node-id="29"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/papenburg/meyer-werft"><i
            class="icon-angle-right"></i>Meyer Werft - Übersicht</a><a data-node-id="1075" href="/lokales/papenburg/meyer-werft/masterplan-ems">Masterplan Ems</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="186"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/bundesliga"><i
            class="icon-angle-right"></i>1. Bundesliga - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="193"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien"><i
            class="icon-angle-right"></i>Medien - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="203"
       ><i class="icon-angle-right"></i>TV-Krimi</a><a data-node-id="619" href="/deutschland-welt/medien/serientaeter">Serientäter</a><a data-node-id="201" href="/deutschland-welt/medien/dschungel">Dschungelcamp</a><a data-node-id="1688" href="https://tv.noz.de"
       target="_blank"
            >TV-Programm im Überblick</a><a data-node-id="862" href="/deutschland-welt/medien/bauer-sucht-frau">Bauer sucht Frau</a><a data-node-id="663" href="/deutschland-welt/medien/bachelor">Bachelor</a><a data-node-id="1190" href="/deutschland-welt/medien/schwiegertochtergesucht">Schwiegertochter gesucht</a><a data-node-id="471" href="/deutschland-welt/medien/the-voice-of-germany">The Voice of Germany</a><a data-node-id="1694" href="/deutschland-welt/medien/esc">Eurovision Song Contest</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="197"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur"><i
            class="icon-angle-right"></i>Kultur - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="249"
       ><i class="icon-angle-right"></i>Kultur regional</a><a data-node-id="204" href="/deutschland-welt/kultur/literatur">Literatur</a><a data-node-id="265" href="/deutschland-welt/kultur/kino">Kino</a><a data-node-id="139" href="/deutschland-welt/kultur/kunst">Kunst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="203"><a class="sidenav-nav-page-back-link" data-node-id="193"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien/tv-krimi"><i
            class="icon-angle-right"></i>TV-Krimi - Übersicht</a><a data-node-id="605" href="/deutschland-welt/medien/tv-krimi/tatort">Tatort</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="204"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/literatur"><i
            class="icon-angle-right"></i>Literatur - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="226"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/familie"><i
            class="icon-angle-right"></i>Familie - Übersicht</a><a data-node-id="618" href="/deutschland-welt/gut-zu-wissen/familie/schwangerschaft">Schwangerschaft</a><a data-node-id="714" href="/deutschland-welt/gut-zu-wissen/familie/baby">Baby</a><a data-node-id="839" href="/deutschland-welt/gut-zu-wissen/familie/wonneproppen">Wonneproppen</a><a data-node-id="833" href="/deutschland-welt/gut-zu-wissen/familie/kita-abc">Kita-Abc</a><a data-node-id="834" href="/deutschland-welt/gut-zu-wissen/familie/einschulung">Einschulung</a><a data-node-id="514" href="/deutschland-welt/gut-zu-wissen/familie/spruchreif">Spruchreif</a><a data-node-id="617" href="/deutschland-welt/gut-zu-wissen/familie/kita">Kita</a><a data-node-id="953" href="/deutschland-welt/gut-zu-wissen/familie/elternkolumne">Vater, Mutter, Kind: eine Elternkolumne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="249"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kultur-regional"><i
            class="icon-angle-right"></i>Kultur regional - Übersicht</a><a data-node-id="818" href="/deutschland-welt/kultur/kultur-regional/kunsthalle">Kunsthalle Osnabrück</a><a data-node-id="630" href="/deutschland-welt/kultur/kultur-regional/architektur">Architektur in Osnabrück</a><a data-node-id="819" href="/deutschland-welt/kultur/kultur-regional/stadtteilkultur">Stadtteilkultur Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="256"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/politik"><i
            class="icon-angle-right"></i>Politik - Übersicht</a><a data-node-id="244" href="/deutschland-welt/politik/meinung">Meinung</a><a data-node-id="745" href="/deutschland-welt/politik/europawahl">Europawahl</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="258"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="259"
       ><i class="icon-angle-right"></i>Regionale Wirtschaft</a><a data-node-id="710" href="/deutschland-welt/wirtschaft/vw">Volkswagen</a><a data-node-id="1670" href="/deutschland-welt/wirtschaft/e-mobilitaet">E-Mobilität</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="259"><a class="sidenav-nav-page-back-link" data-node-id="258"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Regionale Wirtschaft - Übersicht</a><a data-node-id="810" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/coppenrath">Coppenrath &amp; Wiese</a><a data-node-id="811" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/valmet">Valmet</a><a data-node-id="840" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/kme">KME</a><a data-node-id="1545" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="260"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen"><i
            class="icon-angle-right"></i>Niedersachsen - Übersicht</a><a data-node-id="219" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen">Landespolitik</a><a href="#" class="sidenav-nav-page-link" data-node-id="531"
       ><i class="icon-angle-right"></i>Sicher leben</a><a data-node-id="832" href="/deutschland-welt/niedersachsen/landwirtschaft">Landwirtschaft</a><a data-node-id="905" href="/deutschland-welt/niedersachsen/bistum-osnabrueck">Bistum Osnabrück</a><a data-node-id="1796" href="https://www.noz.de/lokales/ostfriesland"
       target="_blank"
            >Ostfriesland</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="261"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/nordrhein-westfalen"><i
            class="icon-angle-right"></i>Nordrhein-Westfalen - Übersicht</a><a data-node-id="846" href="/deutschland-welt/nordrhein-westfalen/stemwede">Stemweder Open Air</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="262"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen"><i
            class="icon-angle-right"></i>Gut zu wissen - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="226"
       ><i class="icon-angle-right"></i>Familie</a><a href="#" class="sidenav-nav-page-link" data-node-id="264"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a data-node-id="561" href="/deutschland-welt/gut-zu-wissen/spielekenner">Spielekenner</a><a data-node-id="637" href="/deutschland-welt/gut-zu-wissen/denksport">Sudoku &amp; Str8ts</a><a href="#" class="sidenav-nav-page-link" data-node-id="709"
       ><i class="icon-angle-right"></i>Querbeet Gartenserie</a><a data-node-id="916" href="/deutschland-welt/gut-zu-wissen/rente">Rente</a><a data-node-id="929" href="/deutschland-welt/gut-zu-wissen/gesundheit">Gesundheit</a><a href="#" class="sidenav-nav-page-link" data-node-id="980"
       ><i class="icon-angle-right"></i>Tierwelten</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="263"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/vermischtes"><i
            class="icon-angle-right"></i>Vermischtes - Übersicht</a><a data-node-id="473" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="844" href="/deutschland-welt/vermischtes/woelfe">Wölfe</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="264"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="698" href="/deutschland-welt/gut-zu-wissen/digitale-welt/foodblogs">Foodblogs</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="283"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/westerkappeln"><i
            class="icon-angle-right"></i>Westerkappeln - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="285"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wallenhorst"><i
            class="icon-angle-right"></i>Wallenhorst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="297"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr"><i
            class="icon-angle-right"></i>Mehr - Übersicht</a><a data-node-id="291" href="/mehr/notdienste">Notdienste</a><a data-node-id="673" href="/mehr/newsletter">Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="108"
       ><i class="icon-angle-right"></i>Kontakt</a><a data-node-id="102" href="/mehr/apps">Apps</a><a data-node-id="97" href="/mehr/horoskope">Horoskope</a><a data-node-id="356" href="/mehr/datenschutz-nutzerbefragungen">Datenschutzhinweise</a><a href="#" class="sidenav-nav-page-link" data-node-id="361"
       ><i class="icon-angle-right"></i>Hilfe</a><a data-node-id="357" href="/mehr/nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a><a href="#" class="sidenav-nav-page-link" data-node-id="718"
       ><i class="icon-angle-right"></i>Leserbeiträge</a><a data-node-id="1218" href="https://www.noz.de/deutschland-welt/medien/artikel/554840/neuer-service-noz-de-verschickt-nachrichten-per-whatsapp"
       target="_blank"
            >Whatsapp</a><a data-node-id="1634" href="https://www.noz.de/mehr/social-media"
       target="_blank"
            >Social Media</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="300"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wetter"><i
            class="icon-angle-right"></i>Wetter - Übersicht</a><a data-node-id="1765" href="/lokales/wetter/regenradar">Regenradar</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="356"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/datenschutz-nutzerbefragungen"><i
            class="icon-angle-right"></i>Datenschutzhinweise - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="361"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/Hilfe"><i
            class="icon-angle-right"></i>Hilfe - Übersicht</a><a data-node-id="370" href="/mehr/nutzerhilfe/fragen-zu-noz-de">Fragen zu noz.de</a><a data-node-id="371" href="/mehr/nutzerhilfe/netiquette">Netiquette</a><a data-node-id="372" href="/mehr/nutzerhilfe/agb">Allgemeine Geschäftsbedingungen</a><a data-node-id="373" href="/mehr/nutzerhilfe/datenschutz">Datenschutz</a><a data-node-id="416" href="/mehr/nutzerhilfe/leserbeitraege-erstellen">Leserbeiträge</a><a data-node-id="419" href="/mehr/nutzerhilfe/leserfotos-hochladen">Leserfotos</a><a data-node-id="677" href="/mehr/nutzerhilfe/zulassen_von_cookies">Zulassen von &quot;Cookies&quot;</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="393"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen/glueckwunschanzeigen"><i
            class="icon-angle-right"></i>Familienanzeigen - Übersicht</a><a data-node-id="1040" href="/anzeigen/glueckwunschanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="509"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/digital"><i
            class="icon-angle-right"></i>Digitale Produkte - Übersicht</a><a data-node-id="599" href="https://leserservice.noz.de/angebote/digitalpremium-ohne-geraet/"
       target="_blank"
            >DigitalPremium</a><a data-node-id="597" href="https://leserservice.noz.de/angebote/digitalbasis/"
       target="_blank"
            >DigitalBasis</a><a data-node-id="592" href="https://www.noz.de/abo/faq"
       target="_blank"
            >FAQ</a><a data-node-id="600" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Print</a><a data-node-id="603" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="531"><a class="sidenav-nav-page-back-link" data-node-id="260"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen/sicher-leben"><i
            class="icon-angle-right"></i>Sicher leben - Übersicht</a><a data-node-id="906" href="/deutschland-welt/niedersachsen/sicher-leben/praevention">Kriminalitätsprävention</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="569"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq"><i
            class="icon-angle-right"></i>FAQ - Übersicht</a><a data-node-id="1241" href="/abo/faq/digitalbasis">DigitalBasis</a><a data-node-id="570" href="/abo/faq/digitalpremium">DigitalPremium</a><a data-node-id="577" href="/abo/faq/epaper">ePaper</a><a data-node-id="578" href="/abo/faq/tablet-app-noz-premium">Tablet-App „noz Premium“</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="577"><a class="sidenav-nav-page-back-link" data-node-id="569"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq/epaper"><i
            class="icon-angle-right"></i>ePaper - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="637"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/denksport"><i
            class="icon-angle-right"></i>Sudoku &amp; Str8ts - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="673"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="681"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kfzwelt"><i
            class="icon-angle-right"></i>kfzwelt - Übersicht</a><a data-node-id="787" href="http://autoanzeigen.noz.de/go.to/modix/now/inserat_typ.html"
       target="_blank"
            >Anzeige aufgeben</a><a data-node-id="1072" href="https://www.noz.de/deutschland-welt/kfzwelt"
       target="_self"
            >Fahrzeugsuche</a><a data-node-id="782" href="/deutschland-welt/kfzwelt/automagazin">Automagazin</a><a data-node-id="785" href="/deutschland-welt/kfzwelt/emobilitaet">eMobilität</a><a data-node-id="1064" href="https://content.modix.de/login/?redirect=..%2F%3F"
       target="_blank"
            >Händlerlogin</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="709"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/querbeet"><i
            class="icon-angle-right"></i>Querbeet Gartenserie - Übersicht</a><a data-node-id="1105" href="/deutschland-welt/gut-zu-wissen/querbeet/gartenblogs">Gartenblogs</a><a data-node-id="1549" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="718"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/leserbeitraege"><i
            class="icon-angle-right"></i>Leserbeiträge - Übersicht</a><a data-node-id="734" href="https://www.noz.de/mehr/nutzerhilfe"
       target="_self"
            >Hilfe</a><a data-node-id="735" href="https://www.noz.de/mehr/nutzerhilfe/leserbeitraege-erstellen"
       target="_self"
            >Wie erstelle ich einen Leserbeitrag</a><a data-node-id="736" href="https://www.noz.de/mehr/nutzerhilfe/leserfotos"
       target="_blank"
            >Wie erstelle ich eine Lesergalerie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="830"><a class="sidenav-nav-page-back-link" data-node-id="825"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/sonderveroeffentlichung/lieblingsrezepte"><i
            class="icon-angle-right"></i>Lieblingsrezepte - Übersicht</a><a data-node-id="831" href="/mehr/sonderveroeffentlichung/lieblingsrezepte/rundumdiewelt-teilnahmeformular">Rund um die Welt - Teilnahmeformular</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="929"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/gesundheit"><i
            class="icon-angle-right"></i>Gesundheit - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="980"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/tierwelten"><i
            class="icon-angle-right"></i>Tierwelten - Übersicht</a><a data-node-id="981" href="/deutschland-welt/gut-zu-wissen/haustiere/WirSuchenEinZuhause">Wir suchen ein Zuhause</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1133"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/urlaubsservice"><i
            class="icon-angle-right"></i>Urlaubsservice - Übersicht</a><a data-node-id="1160" href="/abo/urlaubsservice/reisenachsendung">Reisenachsendung</a><a data-node-id="1161" href="/abo/urlaubsservice/abo-umleiten">Abo umleiten</a><a data-node-id="1162" href="/abo/urlaubsservice/zeitung-spenden">Zeitung spenden</a><a data-node-id="1164" href="/abo/urlaubsservice/zeitung-aufbewahren">Zeitung aufbewahren</a><a data-node-id="1165" href="/abo/urlaubsservice/befristete-lieferunterbrechung">Befristete Lieferunterbrechung</a><a data-node-id="1166" href="/abo/urlaubsservice/befristetes-epaper">Befristetes ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1263"><a class="sidenav-nav-page-back-link" data-node-id="1240"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/em-2016/spielplan"><i
            class="icon-angle-right"></i>Spielplan - Übersicht</a><a data-node-id="1286" href="https://www.noz.de/lokales/osnabrueck/em-os"
       target="_self"
            >Die EM in der Region Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1342"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a><a data-node-id="1763" href="/newsletter/chefredakteur">Chefredakteurs-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1485"
       ><i class="icon-angle-right"></i>Wirtschaft-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1486"
       ><i class="icon-angle-right"></i>SV-Meppen-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1493"
       ><i class="icon-angle-right"></i>VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1394"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-os"><i
            class="icon-angle-right"></i>Bundestagswahl in und um Osnabrück - Übersicht</a><a data-node-id="1419" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a><a data-node-id="1432" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1397"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-umfragen"><i
            class="icon-angle-right"></i>Umfragewerte - Übersicht</a><a data-node-id="1406" href="https://www.noz.de/btw"
       target="_self"
            >Bundestagswahl</a><a data-node-id="1407" href="https://www.noz.de/btw-os"
       target="_self"
            >Bundestagswahl in und um Osnabrück</a><a data-node-id="1422" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1461"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/dritteliga"><i
            class="icon-angle-right"></i>3. Liga - Übersicht</a><a data-node-id="1496" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1484"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/digitale-welt"><i
            class="icon-angle-right"></i>Digitale-Welt-Newsletter - Übersicht</a><a data-node-id="1513" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1514" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a><a data-node-id="1515" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1516" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1517" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1485"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft-Newsletter - Übersicht</a><a data-node-id="1518" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1519" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1520" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1521" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1522" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1486"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/svm"><i
            class="icon-angle-right"></i>SV-Meppen-Newsletter - Übersicht</a><a data-node-id="1523" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1524" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1525" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1526" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1492"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/garten"><i
            class="icon-angle-right"></i>Garten-Newsletter - Übersicht</a><a data-node-id="1531" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1493"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/vfl"><i
            class="icon-angle-right"></i>VfL-Newsletter - Übersicht</a><a data-node-id="1532" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1533" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1535" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1536" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1550"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="1552" href="http://to.noz.de/cebit-digiwelt"
       target="_blank"
            >Cebit</a><a data-node-id="1555" href="http://to.noz.de/digiwelt-nl"
       target="_blank"
            >Digitale-Welt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1623"><a class="sidenav-nav-page-back-link" data-node-id="1622"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kfzwelt-auto/videos"><i
            class="icon-angle-right"></i>kfzwelt.tv - Übersicht</a><a data-node-id="1638" href="https://www.noz.de/newsletter/kfzwelt"
       target="_blank"
            >kfzwelt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1713"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/datencenter"><i
            class="icon-angle-right"></i>WM-Datencenter - Übersicht</a><a data-node-id="1716" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1717" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1718" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1736" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1740" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1714"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/deutsches-team"><i
            class="icon-angle-right"></i>Deutsches Team - Übersicht</a><a data-node-id="1719" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1720" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1721" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1735" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1739" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1715"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/spielplan"><i
            class="icon-angle-right"></i>WM-Spielplan - Übersicht</a><a data-node-id="1722" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1723" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1724" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1734" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1738" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1728"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/liveticker"><i
            class="icon-angle-right"></i>WM-Liveticker - Übersicht</a><a data-node-id="1730" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1731" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1732" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1733" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1774"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a data-node-id="1775" href="https://leserservice.noz.de/digital/"
       target="_blank"
            >Digitale Produkte_HIDDEN_DESKTOP</a><a data-node-id="1776" href="https://leserservice.noz.de/print/"
       target="_blank"
            >Die gedruckte Zeitung_HIDDEN_DESKTOP</a><a data-node-id="1780" href="https://leserservice.noz.de/"
       target="_blank"
            >Abo-Übersicht</a><a data-node-id="1781" href="https://www.noz.de/abo/urlaubsservice"
       target="_self"
            >Urlaubsservice</a><a data-node-id="1782" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1783" href="https://os-card.de/"
       target="_blank"
            >OS/EL-Card</a><a data-node-id="1784" href="https://leserservice.noz.de/meine-noz/"
       target="_blank"
            >Meine noz</a><a data-node-id="1785" href="https://www.noz.de/abo/faq"
       target="_self"
            >FAQ</a><a data-node-id="1786" href="https://www.noz.de/abo/preisliste"
       target="_self"
            >Preisliste</a><a data-node-id="1787" href="https://leserservice.noz.de/angebote/lob-und-kritik/"
       target="_blank"
            >Lob &amp; Kritik</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1875"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a href="#" class="sidenav-nav-page-link" data-node-id="1898"
       ><i class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP</a><a data-node-id="1878" href="https://www.noz.de/lokales/landkreis-osnabrueck"
       target="_self"
            >Landkreis Osnabrück</a><a data-node-id="1879" href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft"
       target="_self"
            >Regionale Wirtschaft</a><a data-node-id="1880" href="https://www.noz.de/lokales/blaulicht"
       target="_self"
            >Blaulicht</a><a data-node-id="1881" href="https://www.noz.de/veranstaltungen/"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="1882" href="https://www.noz.de/video"
       target="_self"
            >Videos</a><a data-node-id="1883" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="1884" href="https://www.noz.de/lokales/Wetter"
       target="_self"
            >Wetter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1898"><a class="sidenav-nav-page-back-link" data-node-id="1875"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_a/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1899" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1900" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1901" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1902" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1903" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1904" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1905" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1906" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1907" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1908" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1909" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1910" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1911" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1912" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="1913" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a><a data-node-id="1942" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1943" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1941" href="https://www.noz.de/lokales/bramsche"
       target="_self"
            >Bramsche</a><a data-node-id="1935" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1936" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1927" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1914" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1915" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1937" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1921" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1922" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1923" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1924" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1928" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1916" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1917" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1918" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1940" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1925" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1949" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1929" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1938" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1944" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1934" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1930" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1931" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1919" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1946" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >SG Artland</a><a data-node-id="1945" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >SG Bersenbrück</a><a data-node-id="1947" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >SG Fürstenau</a><a data-node-id="1948" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >SG Neuenkirchen</a><a data-node-id="1932" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1920" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1939" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="1926" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1933" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1950"><a class="sidenav-nav-page-back-link" data-node-id="1876"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_b/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1972" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1973" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1980" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1981" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1982" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1992" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1998" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1966" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1951" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1952" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1953" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1954" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1955" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1967" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1969" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1970" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1956" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1971" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1974" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1975" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1957" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1958" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1959" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1976" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1960" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1977" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1978" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1961" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1979" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1962" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1983" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1984" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1985" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1986" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1987" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1963" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1988" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1989" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1990" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1991" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1993" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >SG Artland</a><a data-node-id="1994" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >SG Bersenbrück</a><a data-node-id="1995" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >SG Fürstenau</a><a data-node-id="1996" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >SG Neuenkirchen</a><a data-node-id="1997" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1999" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="2000" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1964" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="2001" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a><a data-node-id="1965" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2002"><a class="sidenav-nav-page-back-link" data-node-id="1877"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_d/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="2006" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="2004" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="2005" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="2003" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="2007" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2035"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/2bundesliga"><i
            class="icon-angle-right"></i>2. Bundesliga - Übersicht</a><a data-node-id="2037" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_blank"
            >VfL Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2053"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/audio"><i
            class="icon-angle-right"></i>Audio - Übersicht</a><a data-node-id="2067" href="/audio/vflpodcast">Brückengeflüster - VfL-Podcast</a><a data-node-id="2066" href="/audio/ospodcast">Immer der Hase nach - OS-Podcast</a><a data-node-id="2065" href="/audio/landei-podcast">Das Gelbe vom Landei - Podcast</a></div></div></div><script>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</script><div class="row-fluid"><div class="breadcrumbs"><a href="/">Home</a><i class="icon-angle-right"></i><a href="/deutschland-welt/wissenswertes">Wissenswertes</a><span class="hide-on-mobile"><i class="icon-angle-right"></i>Diese Prominenten sind im Jahr 2019 gestorben</span></div></div><!-- Side nav --><script>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</script><!-- / Side nav --><div id="billboard_1"></div><div class="row " id="section-article"
         data-article="1650880" itemscope
         itemtype="https://schema.org/NewsArticle"
         ><meta itemprop="mainEntityOfPage" content="https://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben"/><div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noz-cdn.de/media/2019/09/22/im-jahr-2019-nahmen-wir-unter-anderem-abschied-von_201909222148_full.jpeg"><meta itemprop="width" content="1100"><meta itemprop="height" content="618"><meta itemprop="caption"
                      content="Im&#x20;Jahr&#x20;2019&#x20;nahmen&#x20;wir&#x20;unter&#x20;anderem&#x20;Abschied&#x20;von&#x20;Karl&#x20;Lagerfeld&#x20;&#x28;von&#x20;oben&#x20;links,&#x20;dann&#x20;im&#x20;Uhrzeigersinn&#x29;,&#x20;Costa&#x20;Cordalis,&#x20;Siegmund&#x20;J&#x00E4;hn&#x20;und&#x20;Hannelore&#x20;Elsner.&#x20;Fotos&#x3A;&#x20;dpa&#x2F;Britta&#x20;Pedersen&#x2F;Tobias&#x20;Hase&#x2F;Gert&#x20;Westd&#x00F6;rp&#x2F;Hendrik&#x20;Schmidt&#x3B;&#x20;Collage&#x3A;&#x20;NOZ"></div><div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Neue Osnabrücker Zeitung"/><div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject"><meta itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"/></div><meta itemprop="url" content="https://www.noz.de"/></div><div class="span12"><div id="headline"><i class="date" itemprop="datePublished" content="2019-12-14T17:00:00+01:00">
    14.12.2019, 17:00 Uhr
</i><i class="changed-date" title="14.12.2019, 19:08"
       data-date-elapsed="2019-12-14T19:08:29+01:00" itemprop="dateModified"
       content="2019-12-14T19:08:29+01:00">
        zuletzt aktualisiert vor
    </i><h1 itemprop="headline"><i class="subline">Bekannte Persönlichkeiten</i><i class="hidden">: </i><span>
        Diese Prominenten sind im Jahr 2019 gestorben
                
                                    <a href="https://cockpit.noz.de/cockpit/editor/article/editor/content_editor_master_id_5c5d66c1947038.17436777"
                   class="btn flat-button" id="ce-edit-button" target="_blank"
                   style="display: none">CC-Editor öffnen</a></span></h1><div class="row-fluid"><div class="span6"><p class="author-line">
                    Von
                                            Redaktion, dpa
    </p></div></div></div><div id="article" data-article-dialog-id="content_editor_id_c56fd490-8a77-4921-9c90-25877418208f"
                 data-article-is-hit-paywall="false"
                 data-article-is-plus="false"
                 data-article-is-paid-content="1"
                 class=""><div class="social-media-bar social-media-bar-detail-page padding-nano padding-left-zero"><a class="comment-container" href="#comments-jump-to"><span class="icon-stack"><i class="icon-comment icon-stack-base"></i><i data-url="/comments/1650880/count" class="comment-count icon-comment-number"></i></span></a><div class="social-wrapper text-color-secondary-mine-shaft"><i class="icon-facebook social-popover margin-bottom-micro font-size-22" data-trigger="click"
                      data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_facebook.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-whats-app social-popover margin-top-micro margin-bottom-micro font-size-29" data-trigger="click" data-html="true"
                       data-content='<div class="social-share-container"><span>Artikel mit WhatsApp teilen</span><a class="share-link" href="whatsapp://send?text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben%3A%20http%3A%2F%2Fwww.noz.de%2Fdeutschland-welt%2Fwissenswertes%2Fartikel%2F1650880%2Ftodesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen" data-href="http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben?utm_source=WhatsApp%2B&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'></i><i class="icon-twitter social-popover visible-desktop visible-tablet margin-top-micro margin-bottom-micro font-size-22" data-trigger="click"
                       data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben"><img src="https://www.noz-cdn.de/version-482/bundles/nozplatform/images/icons/teilen_twitter.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-envelope-alt social-popover visible-desktop margin-top-micro margin-bottom-micro font-size-22" data-trigger="click" data-html="true"
                               data-content='<div class="social-share-container"><a class="btn-mail-share" href="https://www.noz.de/weiterleiten/1650880?type=article" role="button"><i class="icon-envelope-alt"></i><span>Per E-Mail versenden</span></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz"><br/>Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><i class="icon-ellipsis-horizontal social-popover margin-top-micro font-size-22" data-trigger="click"
               data-content="<div class='social-share-container hidden-desktop'><span>Artikel teilen</span></div><div class='share-container '><a class='share-link' id='twitter-link' target='_blank' href='https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/wissenswertes/artikel/1650880/todesfaelle-2019-diese-promis-sind-in-diesem-jahr-gestorben%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=Diese%20Prominenten%20sind%20im%20Jahr%202019%20gestorben'><i class='icon-twitter font-size-22'></i><span>Twitter</span></a><a class='btn-mail-share hidden-desktop' href='https://www.noz.de/weiterleiten/1650880?type=article' role='button'><i class='icon-envelope-alt'></i><span>E-Mail</span></a><a class='print visible-desktop' target='_blank' href='https://www.noz.de/socialmediabar/print/article/1650880' role='button'><i class='icon-print'></i><span>drucken</span></a><a class='social-feedback' href='https://www.noz.de/feedback/' data-url='https://www.noz.de/feedback/' role='button'><i class='icon-bullhorn'></i><span>Feedback</span></a><a class='hidden-desktop' href='https://www.noz.de/mehr/datenschutzerklaerung' target='_blank' title='Details zum Datenschutz'>
        Details zum Datenschutz <i class='icon-double-angle-right'></i></a></div><script> $('.social-media-bar').trigger('openBar');</script>"
       data-html="true"></i></div><div class="image-text-container"
     style="background-color: #6F6F6F;"><img data-lazy-load="https://www.noz-cdn.de/media/2019/09/22/im-jahr-2019-nahmen-wir-unter-anderem-abschied-von_201909222148_full.jpeg"
         alt="Im&#x20;Jahr&#x20;2019&#x20;nahmen&#x20;wir&#x20;unter&#x20;anderem&#x20;Abschied&#x20;von&#x20;Karl&#x20;Lagerfeld&#x20;&#x28;von&#x20;oben&#x20;links,&#x20;dann&#x20;im&#x20;Uhrzeigersinn&#x29;,&#x20;Costa&#x20;Cordalis,&#x20;Siegmund&#x20;J&#x00E4;hn&#x20;und&#x20;Hannelore&#x20;Elsner.&#x20;Fotos&#x3A;&#x20;dpa&#x2F;Britta&#x20;Pedersen&#x2F;Tobias&#x20;Hase&#x2F;Gert&#x20;Westd&#x00F6;rp&#x2F;Hendrik&#x20;Schmidt&#x3B;&#x20;Collage&#x3A;&#x20;NOZ"
         title="Im&#x20;Jahr&#x20;2019&#x20;nahmen&#x20;wir&#x20;unter&#x20;anderem&#x20;Abschied&#x20;von&#x20;Karl&#x20;Lagerfeld&#x20;&#x28;von&#x20;oben&#x20;links,&#x20;dann&#x20;im&#x20;Uhrzeigersinn&#x29;,&#x20;Costa&#x20;Cordalis,&#x20;Siegmund&#x20;J&#x00E4;hn&#x20;und&#x20;Hannelore&#x20;Elsner.&#x20;Fotos&#x3A;&#x20;dpa&#x2F;Britta&#x20;Pedersen&#x2F;Tobias&#x20;Hase&#x2F;Gert&#x20;Westd&#x00F6;rp&#x2F;Hendrik&#x20;Schmidt&#x3B;&#x20;Collage&#x3A;&#x20;NOZ"
         class="input-block-level"><i class="img-titel">Im Jahr 2019 nahmen wir unter anderem Abschied von Karl Lagerfeld (von oben links, dann im Uhrzeigersinn), Costa Cordalis, Siegmund Jähn und Hannelore Elsner. Fotos: dpa/Britta Pedersen/Tobias Hase/Gert Westdörp/Hendrik Schmidt; Collage: NOZ</i><span class="plus-article-icons-block"></span><span class="article-icons-block"></span></div><p class="teaser" itemprop="description">
    Hamburg. Welche Musiker, Schauspieler und andere Berühmtheiten starben im Jahr 2019? An dieser Stelle finden Sie einen Überblick.
</p><div id='medium_rectangle_1'></div><div class="content " id="content-jump-to" itemprop="articleBody"><p class="">Bruno Ganz, Hannelore Elsner, Karl Lagerfeld, Doris Day, Sigmund Jähn oder Rudi Assauer&nbsp;– in diesem Jahr starben einige bekannte Persönlichkeiten:</p><p class=""><br></p><h2>Marie Fredriksson (9. Dezember)</h2><p class="">Die Sängerin des Pop-Duos Roxette, Marie Fredriksson, ist am 9. Dezember gestorben, nachdem sie 17 Jahre lang gegen Krebs gekämpft habe. Sie hatte 1986 zusammen mit dem Songwriter Per Gessle das schwedische Pop-Duo gegründet. Mit "The Look" schafften die beiden 1989 den Durchbruch. "Joyride", "Listen To Your Heart", "How Do You Do" oder die Ballade "It Must Have Been Love" gehören zu den großen Hits der 80er und 90er.
</p><div id="inread"></div><p class="">2002 wurde bei Fredriksson ein Hirntumor diagnostiziert. Nach langem Kampf und einer Comeback-Tournee zog sich die Sängerin 2016 nach 30 Jahren endgültig aus dem Musikgeschäft zurück. Fredriksson wurde 61 Jahre alt.&nbsp;</p><a href="https://www.noz.de/media/2019/12/10/marie-fredriksson_201912101538_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/12/10/marie-fredriksson_201912101538_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Marie Fredriksson</i><br /><h2>Pete Frates (9. Dezember)</h2><p class="">Die "Ice Bucket Challenge" wurde 2014 als Internet-Phänomen weltweit bekannt – am 9. Dezember ist einer ihrer ersten Unterstützer gestorben. Pete Frates sei "nach einer heldenhaften Schlacht" gegen die ALS-Krankheit gestorben, teilte seine Familie mit. Er wurde 34 Jahre alt.&nbsp;</p><a href="https://www.noz.de/media/2019/12/09/pete-frates_201912092154_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/12/09/pete-frates_201912092154_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Pete Frates</i><br /><h2>Wolfgang Winkler (7. Dezember)</h2><p class="">Der Schauspieler Wolfgang Winkler starb am 7. Dezember, er wurde 76 Jahre alt. Winkler und Jaecki Schwarz standen 17 Jahre lang als Ermittlerduo für den Sonntagabendkrimi "Polizeiruf 110" der ARD vor der Kamera. Zuletzt war Winkler als "Rentner-Cop" in der gleichnamigen ARD-Vorabendserie zu sehen.</p><div id="custom_size_1" style="display:none"><div class="mark-up">Anzeige</div><div class="mark-up">Anzeige</div></div><a href="https://www.noz.de/media/2019/12/08/wolfgang-winkler-foto-dpa-oliver-berg_201912081424_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/12/08/wolfgang-winkler-foto-dpa-oliver-berg_201912081424_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Wolfgang Winkler. Foto: dpa/Oliver Berg</i><br /><h2>Harry Schulz (4. Dezember)</h2><p>Der TV-Imbisstester ist im Alter von 59 Jahren gestorben. Er wurde durch seine Auftritte im "Frühstücksfernsehen" von Sat.1 bekannt.</p><a href="https://www.noz.de/media/2019/12/07/foto-imago-images-gbrci-future-image_201912071431_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/12/07/foto-imago-images-gbrci-future-image_201912071431_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Foto: imago images/gbrci/Future Image</i><br /><h2>Matthew Chipchase (2. Dezember)</h2><p class="">Der Sänger Matthew Chipchase der britischen Indie-Rockband Young Rebel Set ("Measure of a Man") ist am 2. Dezember überraschend gestorben. Chipchase wurde nur 35 Jahre alt. Über die Todesursache wurde nichts bekannt.</p><a href="https://www.noz.de/media/2019/12/03/matthew-chipchase_201912031008_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/12/03/matthew-chipchase_201912031008_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Matthew Chipchase.</i><br /><h2>Walter Freiwald (16. November)&nbsp;</h2><p class="">Er war "Mr. Teleshopping". Walter Freiwald, TV-Ikone des Privatfernsehens starb im Alter von 65 Jahren an einer Krebserkrankung. In den 1990er Jahren wurde er an der Seite von Harry Wijnvoord bei "Der Preis ist heiß" (RTL) zur Kultfigur, verkaufte in der TV-Show mit großer Geste und viel Temperament Kühlschränke und Gartenmöbel, die er in den höchsten Tönen anpries. Von 1989 bis 1997 lief die Show. Anfang 2015 zog Freiwald als Kandidat ins RTL-Dschungel-Camp ("Ich bin ein Star, holt mich hier raus!").</p><a href="https://www.noz.de/media/2019/11/21/walter-freiwald_201911210705_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/11/21/walter-freiwald_201911210705_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Walter Freiwald.</i><br /><h2>Robert Freeman (8. November)&nbsp;</h2><p class="">Der berühmte Beatles-Fotograf Robert Freeman ist am 8. November im Alter von 82 Jahren gestorben. "Er war einer unserer Lieblingsfotografen während der Beatles-Jahre, der einige unserer legendärsten Albumcover realisiert hat", würdigte Ex-Beatle Paul McCartney den Verstorbenen. 
Auch das ehemalige Bandmitglied Ringo Starr sprach sein Mitgefühl aus: "Gott segne Robert Freeman, Frieden und Liebe für seine ganze Familie", schrieb er.&nbsp;</p><p class="">Freeman, der am 5. Dezember 1936 geboren wurde, fotografierte unter anderem das Cover des zweiten Albums "With the Beatles" (1963), auf dem die vier Bandmitglieder auf einem Schwarz-Weiß-Foto mit zur Hälfte belichteten Gesichtern zu sehen sind.&nbsp;
</p><a href="https://www.noz.de/media/2019/11/09/robert-freeman_201911091335_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/11/09/robert-freeman_201911091335_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Robert Freeman</i><br /><h2>Hans Zender (22. Oktober)</h2><p class="">Der Dirigent und Komponist Hans Zender starb am 22. Oktober kurz vor seinem 83. Geburtstag. Von 1971 bis 1984 war Zender Chefdirigent des damaligen Rundfunk-Sinfonieorchesters Saarbrücken. "Mit Trauer und Bestürzung haben wir vom Tod des früheren RSO-Chefdirigenten Hans Zender erfahren", teilte SR-Intendant Thomas Kleist mit.</p><a href="https://www.noz.de/media/2019/10/23/hans-zender_201910232158_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/23/hans-zender_201910232158_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Hans Zender</i><br /><h2><span style="color: inherit; font-family: inherit;">Erhard Eppler (19. Oktober)</span><br></h2>Der SPD-Politiker Erhard Eppler ist tot. Er starb am 19. Oktober im Alter von 92 Jahren in seiner Wahlheimat Schwäbisch Hall, wie die SPD Baden-Württemberg mitteilte. Eppler galt als Urgestein der Sozialdemokraten und Vordenker aus den großen Zeiten der SPD.<p class="">Der promovierte Gymnasiallehrer Eppler, 1926 in Ulm geboren, kam 1956 zur SPD und übernahm dort im Laufe der Jahrzehnte eine Vielzahl an Ämtern und Funktionen. Er war Mitglied im Bundesvorstand und Landesvorsitzender in Baden-Württemberg, saß im Bundestag und später im Stuttgarter Landtag. Unter Kanzler Willy Brandt (SPD) wurde er 1968 Bundesminister für wirtschaftliche Zusammenarbeit. Knapp sechs Jahre später legte er den Posten im Streit mit Brandts Nachfolger Helmut Schmidt (SPD) nieder.</p><a href="https://www.noz.de/media/2019/10/19/erhard-eppler_201910191422_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/19/erhard-eppler_201910191422_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Erhard Eppler</i><br /><h2>Billie Zöckler (18. Oktober)</h2><p>Die Schauspielerin Billie Zöckler ist am 18. Oktober gestorben. Die Familie bestätigte den Tod, machte aber keine näheren Angaben zu den genauen Umständen. Die 70-Jährige sei krank gewesen. Zu den berühmtesten Rollen der Münchnerin zählte ihr Auftritt als warmherzige, gewitzte Sekretärin Edda in Helmut Dietls Kultserie "Kir Royal", mit rotgelockter Perücke. "Im echten Leben wäre ich als Sekretärin eine Katastrophe gewesen", sagte Zöckler mal in einem Interview der "Süddeutschen Zeitung". "Ich konnte nur im Dreifingersystem tippen."</p><a href="https://www.noz.de/media/2019/10/22/billie-zoeckler_201910221159_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/22/billie-zoeckler_201910221159_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Billie Zöckler </i><br /><h2>Elijah Cummings (17. Oktober)</h2><p class="">Der demokratische US-Kongressabgeordnete Elijah Cummings starb am 17. Oktober im Alter von 68 Jahren in einem Krankenhaus in Baltimore gestorben. Er sei aufgrund von "Komplikationen im Zusammenhang mit langjährigen gesundheitlichen Problemen" gestorben.</p><p class="">Cummings stand dem Kontrollausschuss des Repräsentantenhauses vor – die ist einer der Ausschüsse, die die Ermittlungen für ein mögliches Amtsenthebungsverfahren gegen US-Präsident Donald Trump führen. Er war ein profilierter Kritiker des Präsidenten.&nbsp;</p><p class="">Der Minderheitsführer der Demokraten im Senat, Chuck Schumer, würdigte seinen Parteikollegen. Cummings sei stark gewesen, wenn er stark sein musste, aber er sei auch gütig, fürsorglich und ehrenhaft gewesen. "Seine Präsenz, Leidenschaft und moralische Klarheit werden fehlen", twitterte der Vorsitzende des Justizausschusses im Repräsentantenhaus, Jerry Nadler. US-Außenminister Mike Pompeo twitterte, er sei "betrübt" über die Nachricht. Cummings sei ein engagierter Staatsdiener gewesen. 
</p><a href="https://www.noz.de/media/2019/10/17/elijah-cummings_201910171526_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/17/elijah-cummings_201910171526_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Elijah Cummings</i><br /><h2>Horst Hilpert (15. Oktober)</h2><p class="">Der langjähriger Kontrollausschuss-Vorsitzender des DFB starb im Alter von 82 Jahren. Der Funktionär wohnte bis zuletzt in seinem Geburtsort Bexbach, wie der Saarländische Fußballverband unter Berufung auf Familienkreise mitteilte. In Hilperts Amtszeit fiel der Wett- und Manipulationsskandal um Schiedsrichter Robert Hoyzer - es war sein Aufsehen erregendster Fall als Chefankläger beim DFB.</p><a href="https://www.noz.de/media/2019/10/16/horst-hilpert-foto-imago-images-martin-hoffmann_201910161651_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/16/horst-hilpert-foto-imago-images-martin-hoffmann_201910161651_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Horst Hilpert. Foto: imago images/Martin Hoffmann

Horst Hilpert Germany Chairman the DFB Control  </i><br /><h2>Alphonso Williams (12. Oktober)</h2><p class="">Im Jahr 2017 hat Alphonso Williams die Musikshow "Deutschland sucht den Superstar" gewonnen. In diesem Jahr wurde bei ihm Prostata-Krebs diagnostiziert. Am 13. Oktober gab seine Familie bekannt, dass Williams an seiner schweren Krankheit gestorben ist. Er wurde 57 Jahre alt.</p><a href="https://www.noz.de/media/2019/10/13/alphonso-williams-ist-gestorben-der-57-jaehrige-l_201910131604_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/13/alphonso-williams-ist-gestorben-der-57-jaehrige-l_201910131604_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Alphonso Williams ist gestorben. Der 57-Jährige litt an Prostata-Krebs. Foto: imago images/Future Image</i><br /><h2>Alexej Leonow (11. Oktober)</h2><p class="">Der russische Kosmonaut Alexej Leonow starb im Alter von 85 Jahren. Der Raumfahrer war einer schweren Krankheit erlegen. Er starb demnach in einem Krankenhaus. In die Geschichtsbücher ging Leonow ein, als er 1965 aus dem Raumschiff "Woschod-2" ausstieg und zehn Minuten frei im All schwebte. Das hatte vor ihm noch niemand geschafft. Im Jahr 1975 war Leonow Kommandant einer gemeinsamen Weltraummission der Sowjetunion und der USA - "Sojus-Apollo". Er erhielt zweimal die Auszeichnung "Held der Sowjetunion" und war Autor mehrerer Bücher.&nbsp;</p><a href="https://www.noz.de/media/2019/10/11/alexej-leonow_201910111448_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/11/alexej-leonow_201910111448_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Alexej Leonow</i><br /><h2>Jens Tiedtke (9. Oktober)</h2><p class="">Der frühere Bundesligaprofi starb nach langer schwerer Krankheit im Alter von nur 39 Jahren. Tiedtke absolvierte in seiner Karriere 443 Bundesligaspiele, in denen er 1314 Tore erzielte. Für die DHB-Auswahl, mit der er 2005 WM-Fünfter wurde, war der Kreisläufer in 64 Länderspielen 92 Mal erfolgreich. Seine Vereinsstationen waren neben dem TVG noch TUSEM Essen, HC Wuppertal, SG Willstätt/Schutterwald, SG Wallau-Massenheim und die HSG Wetzlar.</p><a href="https://www.noz.de/media/2019/10/09/jens-tiedtke_201910091719_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/09/jens-tiedtke_201910091719_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Jens Tiedtke</i><br /><h2>Martin Lauer (6. Oktober)</h2><p class="">Der einstige Hürden-Weltrekordler, Europameister und Staffel-Olympiasieger von Rom 1960 starb am 6. Oktober im Alter von 82 Jahren im Kreis seiner Familie. Das war Lauers größter Erfolg. Seine Sternstunde erlebt der Sprinter am 7. Juli 1959: Im Zürcher Letzigrund knackte er die Weltrekorde über 110 Meter (13,2 Sekunden) und 120 Yards Hürden, als Zugabe schaffte er die Bestmarke über die selten gelaufenen 200 Meter Hürden (22,5). Als Schlagersänger ("Taxi nach Texas") verkaufte er nach seiner Sportlerkarriere fast sechs Millionen Tonträger.</p><a href="https://www.noz.de/media/2019/10/07/martin-lauer_201910071639_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/07/martin-lauer_201910071639_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Martin Lauer</i><br /><h2>Ginger Baker (6. Oktober)</h2><p class="">Der britische Schlagzeuger Ginger Baker starb am 6. Oktober im Alter von 80 Jahren. In den frühen 60er Jahren war Baker der am meisten bewunderte Schlagzeuger der britischen R&amp;B-Szene. Mit Eric Clapton und Jack Bruce (1943-2014) gründete er die Band Cream. Bis zur Auflösung 1968 verkaufte das gefeierte Trio mehrere Millionen Platten. An Bakers polyrhythmischen Soli messen sich Schlagzeuger bis heute.</p><a href="https://www.noz.de/media/2019/10/06/ginger-baker-foto-dpa-jerome-brunet-zuma-wire_201910061543_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/06/ginger-baker-foto-dpa-jerome-brunet-zuma-wire_201910061543_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Ginger Baker. Foto: dpa/Jerome Brunet/ZUMA Wire</i><br /><h2>Diahann Carroll (4. Oktober)</h2><p class="">Die amerikanische Schauspielerin und Sängerin Diahann Carroll starb in Los Angeles an den Folgen einer Krebserkrankung. Die Entertainerin, die unter anderem in der TV-Serie "Der Denver-Clan" mitspielte, wurde 84 Jahre alt. Ende der 1960er Jahren machte sie als Hauptdarstellerin in der TV-Serie "Julia" Furore. 1975 war sie als beste Hauptdarstellerin in der Drama-Komödie "Claudine" für den Oscar nominiert.&nbsp;</p><a href="https://www.noz.de/media/2019/10/05/diahann-carroll-foto-imago-images-mediapunch_201910050843_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/05/diahann-carroll-foto-imago-images-mediapunch_201910050843_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Diahann Carroll. Foto: imago images/MediaPunch</i><br /><h2>Karel Gott (1. Oktober)</h2><p class="">Der tschechische Schlagersänger Karel Gott starb am 1. Oktober kurz vor Mitternacht im Alter von 80 Jahren. Im September 2019 hatte der Sänger öffentlich gemacht, dass er an akuter Leukämie litt. Eine erste Krebserkrankung am Lymphsystem hatte er wenige Jahre zuvor überstanden. Karel Gott stand fast sechs Jahrzehnte auf der Bühne und verkaufte Schätzungen zufolge mehr als 50 Millionen Tonträger.</p><a href="https://www.noz.de/media/2019/10/02/karel-gott_201910021101_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/10/02/karel-gott_201910021101_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Karel Gott</i><br /><h2>Sigmund Jähn (21. September)</h2><p>Sigmund Jähn, der erste deutsche Raumfahrer, starb im Alter von 82 Jahren. Jähn war 1978 mit dem sowjetischen Kosmonauten Waleri Bykowski 7 Tage, 20 Stunden und 49 Minuten im All. Nach der Wende wurde er arbeitslos. Später kam er beim Deutschen Zentrum für Luft- und Raumfahrt unter und bildete europäische Astronauten im russischen Sternenstädtchen aus. 
</p><p>Der Kosmonaut war in der DDR ein Volksheld und genoss große Popularität. Trotz seines Ruhmes blieb er immer bescheiden und wurde deshalb besonders verehrt. In seiner vogtländischen Heimatstadt erinnert die Deutsche Raumfahrtausstellung an seinen Weltraumflug. Jähn, der verheiratet war und zwei Töchter hatte, lebte in Strausberg bei Berlin, blieb seiner Heimat aber immer verbunden.</p><a href="https://www.noz.de/media/2019/09/22/sigmund-jaehn-frueherer-kosmonaut-und-erster-deut_201909222148_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/09/22/sigmund-jaehn-frueherer-kosmonaut-und-erster-deut_201909222148_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Sigmund Jähn, früherer Kosmonaut und erster Deutscher im Weltall, starb am 21. September 2019 im Alter von 82 Jahren. Foto: dpa/Hendrik Schmidt/zb</i><br /><h2>Ric Ocasek (15. September)</h2><p class="">Der Sänger der US-Rockgruppe The Cars, Ric Ocasek, ist im Alter von 75 Jahren gestorben. Der Musiker wurde in Manhattan leblos in einem Haus gefunden. Die New-Wave-Band wurde in den 70er und 80er Jahren mit Songs wie "Just What I Needed" und "My Best Friend’s Girl" bekannt. Nach der Auflösung 1988 machte Ocasek solo weiter.</p><a href="https://www.noz.de/media/2019/09/16/foto-afp-frazer-harrison_201909161037_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/09/16/foto-afp-frazer-harrison_201909161037_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Foto: afp/Frazer Harrison</i><br /><h2>Peter Lindbergh (3. September)</h2><p class="">Der international bekannte deutsche Mode- und Starfotograf Peter Lindbergh starb im Alter von 74 Jahren. arbeitete für berühmte Modeschöpfer wie Jean-Paul Gaultier und Giorgio Armani sowie für internationale Magazine wie "Vogue" und "Vanity Fair" sowie den deutschen "Stern". Er prägte die Modefotografie vor allem mit seinen markanten Schwarzweißbildern.</p><a href="https://www.noz.de/media/2019/09/04/foto-dpa-felix-hoerhager_201909041214_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/09/04/foto-dpa-felix-hoerhager_201909041214_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Foto: dpa/Felix Hörhager</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Tom Zickler (2. September)</span><br></p><p class="">&nbsp;"Keinohrhasen", "Kokowääh" und "Honig im Kopf"&nbsp;– mit diesen Kinohits prägte Tom Zickler die deutsche Filmlandschaft. Mit "Friendship!" brachte er 2010 seine Lebensgeschichte auf die Leinwand. 2017 gründete er mit Studio Babelsberg die Produktionsfirma Traumfabrik Babelsberg mit dem Ziel mehr deutsche Kinofilme in Babelsberg zu entwickeln. Zickler starb im Alter von 55 Jahren.&nbsp;</p><a href="https://www.noz.de/media/2019/09/03/tom-zickler_201909031134_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/09/03/tom-zickler_201909031134_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Tom Zickler</i><br /><h2>Toni Morrison (5. August)</h2><p class="">Rund ein halbes Jahrhundert lang klagte Toni Morrison den Rassismus in den USA an. 1993 brachte ihr das den Literaturnobelpreis ein – als erster Afroamerikanerin überhaupt. Morrison wurde zu einer der weltweit wichtigsten Schriftstellerinnen der Geschichte der USA und zum "Gewissen Amerikas", ihre Werke verkauften sich millionenfach. Morrison wurde 88 Jahre alt.</p><a href="https://www.noz.de/media/2019/08/06/toni-morrison_201908061856_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/08/06/toni-morrison_201908061856_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Toni Morrison.</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Werner Graf von Moltke (29. Juli)</span><br></p><p class="">Der ehemalige Zehnkampf-Europameister und Volleyball-Verbandschef Werner Graf von Moltke ist tot. "Werner von Moltke war eine der prägendsten Figuren, die es im Volleyball jemals gegeben hat. Er hat unglaublich viel für die Sportart Volleyball getan und war – obwohl er aus der Leichtathletik kam – positiv volleyballverrückt", sagte DVV-Präsident René Hecht in einer Erklärung des Deutschen Volleyball-Verbandes (DVV), den von Moltke von 1997 bis 2012 als Präsident geführt hatte.&nbsp;</p><a href="https://www.noz.de/media/2019/07/30/werner-graf-von-moltke_201907301637_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/07/30/werner-graf-von-moltke_201907301637_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Werner Graf von Moltke</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Arthur Ryan (8. Juli)</span><br></p><p class="">Der Gründer der irischen Modekette Primark, Arthur Ryan, ist am 8. Juli im Alter von 83 Jahren gestorben. Er eröffnete den ersten Laden in 1969 in Dublin, wo die Textil-Discounterkette bis heute unter dem Namen Penneys firmiert. Inzwischen hat das Unternehmen 370 Filialen in zwölf Ländern und beschäftigt mehr als 75.000 Mitarbeiter. Ryan galt als medienscheu und führte ein zurückgezogenes Leben. ABF-Chef George Weston würdigte ihn in einer Mitteilung als "einen der echten Giganten des Einzelhandels".</p><a href="https://www.noz.de/media/2019/07/08/arthur-ryan_201907082004_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/07/08/arthur-ryan_201907082004_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Arthur Ryan</i><br /><h2>Cameron Bryce (6. Juli)</h2><p class="">Der US-amerikanische Schauspieler Cameron Boyce, bekannt aus der Disney-Serie "Jessie", starb im Alter von 20 Jahren. Boyce gab sein Debüt mit neun Jahren im Horrorfilm "Mirrors". Er spielte in "Kindsköpfe" und "Kindsköpfe 2" neben Adam Sandler.</p><a href="https://www.noz.de/media/2019/07/08/cameron-boyce_201907082005_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/07/08/cameron-boyce_201907082005_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Cameron Boyce</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">João Gilberto (6. Juli)</span><br></p><p class="">Der Brasilianer João Gilberto starb am 6. Juli im Alter von 88 Jahren in seinem Haus in Rio de Janeiro. Der Musiker galt als der Vater des Bossa Nova. Durch seine Interpretationen von "Das Mädchen aus Ipanema" und "Chega de Saudade" (Nie mehr Sehnsucht) gelangte er zu Weltruhm.&nbsp;</p><a href="https://www.noz.de/media/2019/07/08/joao-gilberto_201907082005_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/07/08/joao-gilberto_201907082005_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">João Gilberto</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Costa Cordalis (2. Juli)</span><br></p><p class="">Mit dem Partyhit "Anita" hat sich Costa Cordalis für immer in die Herzen der deutschen Schlagerfans gesungen. Am 2. Juli starb der Grieche im Alter von 75 Jahren auf Mallorca. Medienberichten zufolge soll der Sänger nach einem Schwächeanfall länger in einer Klinik auf der Baleareninsel gelegen haben. Noch Ende Februar war er zusammen mit Sohn Lucas (51) bei einem Benefizkonzert in Essen aufgetreten. Da soll er aber bereits erschöpft gewirkt haben.&nbsp;</p><a href="https://www.noz.de/media/2019/07/08/costa-cordalis_201907082005_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/07/08/costa-cordalis_201907082005_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Costa Cordalis</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Lisa Martinek (28. Juni)</span><br></p><p class="">Die deutsche Schauspielerin Lisa Martinek starb unerwartet am 28. Juni während eines Aufenthalts in Italien. Martinek wurde 47 Jahre alt. Zuletzt wirkte sie neben zahlreichen TV-Produktionen auch in einem "Tatort" aus München mit.&nbsp;</p><a href="https://www.noz.de/media/2019/06/30/lisa-martinek_201906301628_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/30/lisa-martinek_201906301628_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Lisa Martinek</i><br /><h2>Max Wright (26. Juni)</h2><p>In Deutschland war er vor allem als Vater Willie Tanner in der US-Serie "Alf" bekannt: Am 26. Juni ist der US-Schauspieler Max Wright im Alter von 75 Jahren gestorben. Wright hatte seit den 1990er Jahren gegen eine Krebserkrankung gekämpft. Er starb zu Hause im kalifornischen Hermosa Beach in der Nähe von Los Angeles. Wright spielte auch in Filmen wie "Hinter dem Rampenlicht" (1979), "Reds - Ein Mann kämpft für Gerechtigkeit" (1981) und "Soul Man" (1986). In einigen Folgen der US-Serie "Friends" war Wright als Besitzer des Cafés Central Perk zu sehen.&nbsp;</p><a href="https://www.noz.de/media/2019/06/30/max-wright_201906301628_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/30/max-wright_201906301628_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Max Wright</i><br /><h2>Jörg Stübner (24. Juni)</h2><p class="">Der ehemalige DDR-Fußball-Nationalspieler Jörg Stübner starb am 24. Juni im Alter von 53 Jahren. Der 47-malige DDR-Nationalspieler bestritt 249 Pflichtspiele für Dynamo Dresden. Mit den Elbestädtern gewann er 1989 unter anderen mit Kirsten und Matthias Sammer die DDR-Meisterschaft. Stübner stand auch beim letzten DDR-Länderspiel 1990 in Belgien (2:0) in der Startelf.&nbsp;</p><a href="https://www.noz.de/media/2019/06/25/joerg-stuebner_201906251357_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/25/joerg-stuebner_201906251357_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Jörg Stübner</i><br /><h2>Wibke Bruhns (20. Juni)</h2><p>Die erste Nachrichtenmoderatorin des ZDF, Wibke Bruhns, ist am 20. Juni im Alter von 80 Jahren gestorben. Die in Halberstadt geborene Journalistin war 1971 die erste Frau, die eine Nachrichtensendung im westdeutschen Fernsehen präsentierte. Zuvor hatte sie für mehrere Zeitungen gearbeitet.</p><a href="https://www.noz.de/media/2019/06/21/wibke-bruhns_201906211350_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/21/wibke-bruhns_201906211350_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Wibke Bruhns.</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Philippe Zdar (19. Juni)</span><br></p><p class="">Der französische Star-DJ und Produzent Philippe Zdar starb am 19. Juni durch einen versehentlichen Sturz aus einem Hochhaus, wie sein Management mitteilte. Der Musiker des French-House-Duos Cassius – mit bürgerlichem Namen Philippe Cerboneschi – wurde 52 Jahre alt.</p><a href="https://www.noz.de/media/2019/06/20/philippe-zdar_201906202100_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/20/philippe-zdar_201906202100_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Philippe Zdar</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Wilhelm Wieben (13. Juni)</span><br></p><p class="">Der frühere "Tagesschau"-Sprecher Wilhelm Wieben starb am 13. Juni im Alter von 84 Jahren in Hamburg, wie der Norddeutsche Rundfunk (NDR) mitteilte. Wieben war von 1974 bis 1998 als Sprecher der ARD-Hauptnachrichtensendung um 20.00 Uhr regelmäßig auf den Bildschirmen zu sehen.</p><a href="https://www.noz.de/media/2019/06/20/wilhelm-wieben_201906202100_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/20/wilhelm-wieben_201906202100_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Wilhelm Wieben</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Wolfram Eicke (5. Juni)</span><br></p><p class="">Der Liedermacher und Schriftsteller Wolfram Eicke ist ertrank am 5. Juni vor seinem Wohnort Haffkrug in der Ostsee. Eicke wurde 63 Jahre alt. 
Der gebürtige Lübecker schrieb Kinderlieder, Romane für Jugendliche und satirische Texte für Erwachsene. Sein bekanntestes Stück ist das Musical "Der kleine Tag", für das er zusammen mit Hans Niehaus und Rolf Zuckowski die Musik geschrieben hatte.</p><a href="https://www.noz.de/media/2019/06/20/wolfram-eicke_201906202100_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/20/wolfram-eicke_201906202100_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Wolfram Eicke</i><br /><h2>Lennart Johansson (4. Juni)</h2><p class="">Der ehemalige UEFA-Chef Lennart Johansson ist am 4. Juni im Alter von 89 Jahren gestorben. Der schwedische Verband würdigte Johansson als den größten Anführer des schwedischen Fußballs überhaupt. Johansson war von 1990 bis 2007 UEFA-Präsident. 1998 unterlag er gegen Joseph Blatter bei der Wahl zum FIFA-Präsidenten. Zum Deutschen Fußball-Bund hatte Johansson stets eine enge Bindung. Er unterstützte den DFB auch bei dessen Bewerbung um die WM 2006. Ein Jahr nach dem Sommermärchen verlor Johansson in Düsseldorf die Kampfabstimmung gegen Michel Platini um den UEFA-Chefposten.&nbsp;&nbsp;<br></p><a href="https://www.noz.de/media/2019/06/05/lennart-johansson_201906050858_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/05/lennart-johansson_201906050858_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Lennart Johansson</i><br /><h2><span style="color: inherit; font-family: inherit;">Jose Antonio Reyes&nbsp; (1. Juni)</span><br></h2><p class="">Der frühere spanische Fußball-Nationalspieler Jose Antonio Reyes ist im Alter von 35 Jahren am 1. Juni bei einem Verkehrsunfall ums Leben gekommen. Reyes war im Januar 2004 von Sevilla in die englische Premier League zum FC Arsenal gewechselt, mit dem er die Meisterschaft und den FA-Cup gewann. 2006 wurde der Flügelspieler für ein Jahr zu Real Madrid ausgeliehen und sicherte den Königlichen mit zwei Toren im letzten Spiel gegen RCD Mallorca (3:1) den 30. Meistertitel. Auch mit Atletico Madrid gewann er zweimal die Europa League. Zuletzt spielte Reyes bei Extremadura in der zweiten spanischen Liga.</p><a href="https://www.noz.de/media/2019/06/05/jose-antonio-reyes_201906051048_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/05/jose-antonio-reyes_201906051048_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Jose Antonio Reyes</i><br /><h2>Niki Lauda (20. Mai)</h2><p class="">Die österreichische Formel-1-Legende Niki ist am 20. Mai im Alter von 70 Jahren im Kreise seiner Familie gestorben. Der am&nbsp; 22. Februar 1949 in Wien geborene Rennfahrer wurde dreimal (1975, 1977, 1984) Weltmeister in der Formel 1. 1985 beendete Lauda seine Karriere, zuvor hatte er bereits seine eigene Fluglinie "Lauda Air" gegründet. Bekannt war der Österreicher für seine rote Mütze, die er nach einem schweren Unfall 1976 am Nürburgring fortan trug. Bei dem Unfall ging sein Rennwagen in Flammen auf, wie durch ein Wunder überlebte er mit schweren Verbrennungen.</p><a href="https://www.noz.de/media/2019/06/20/niki-lauda_201906202101_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/06/20/niki-lauda_201906202101_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Niki Lauda</i><br /><h2>Ieoh Ming Pei (16. Mai)</h2><p class="">Der amerikanisch-chinesische Stararchitekt Ieoh Ming Pei ist am 16. Mai im Alter von 102 Jahren gestorben. Berühmt wurde der Pritzker-Preisträger unter anderem mit der Gestaltung der Glaspyramide am Louvre in Paris. Sein Umgang mit simplen geometrischen Formen und das Spiel mit dem Licht prägten seine Arbeit. In Deutschland kreierte Pei einen 2003 eröffneten Anbau für das Deutsche Historische Museum in Berlin mit einem spiralförmigen Treppenhaus aus Glas und Stahl.</p><a href="https://www.noz.de/media/2019/05/17/ieoh-ming-pei_201905172142_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/17/ieoh-ming-pei_201905172142_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Ieoh Ming Pei</i><br /><h2>Wiglaf Droste (15. Mai)</h2><p>Der Schriftsteller und Sänger Wiglaf Droste ist am 15. Mai im fränkischen Pottenstein nach einer kurzen, schweren Krankheit im Alter von 57 Jahren gestorben. Der 1961 im nordrhein-westfälischen Herford geborene Droste schrieb bis zuletzt an neuen Texten. Er war im Laufe seiner Karriere Autor für mehrere Zeitungen, darunter seit 1994 regelmäßig für die "Junge Welt". Seit Januar 2011 hatte er in dem Blatt eine tägliche Kolumne. Erst im vergangenen Jahr erhielt Droste zusammen mit Pit Knorr den Satirikerpreis "Göttinger Elch".</p><a href="https://www.noz.de/media/2019/05/17/wiglaf-droste_201905172143_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/17/wiglaf-droste_201905172143_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Wiglaf Droste  </i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Doris Day (13. Mai)</span><br></p><p class="">Die US-Sängerin und -Schauspielerin Doris Day starb am 13. Mai im Alter von 97 Jahren im kalifornischen Carmel-by-the-Sea an einer schweren Lungenentzündung. Ihren Durchbruch als Sängerin hatte Day 1944 mit dem Nummer-eins-Hit "Sentimental Journey", in den späten 1950er und frühen 1960er Jahren stieg sie zudem zu den populärsten und kommerziell erfolgreichsten Hollywoodstars auf. Ihren Durchbruch als Filmstar hatte sie an der Seite von Rock Hudson mit dem Film "Bettgeflüster" aus dem Jahr 1959, für den sie ihre erste und einzige Oscar-Nominierung erhielt. Bis ins hohe Alter war sie mit ihrer eigenen Stiftung als leidenschaftliche Tierschützerin aktiv.&nbsp;</p><a href="https://www.noz.de/media/2019/05/13/doris-day_201905131652_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/13/doris-day_201905131652_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Doris Day</i><br /><h2>Michael Wessing (6. Mai)</h2><p class="">Am 6. Mai starb Leichtathlet Michael Wessing an den Folgen einer Operation. Mit 89,12 Metern gewann Wessing 1978 in Prag den Europameistertitel im Speerwerfen. Zwei Jahre zuvor wurde er bei den Olympischen Spielen in Montréal Neunter. Bei Olympia 1980 zählte er eigentlich zum Favoritenkreis, jedoch trat er aufgrund des Olympiaboykotts schlussendlich nicht an.&nbsp;</p><a href="https://www.noz.de/media/2019/05/13/michael-wessing_201905131652_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/13/michael-wessing_201905131652_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Michael Wessing</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Peter Mayhew (30. April)</span><br></p><p class="">Der Schauspieler Peter Mayhew, der durch seine "Star Wars"-Rolle als der zottelige Chewbacca berühmt wurde starb laut seiner Familie am 30. April auf seinem Anwesen in Texas. Der Schauspieler wurde 74 Jahre alt. Eine Todesursache nannte die Familie nicht. "Star Wars"-Schöpfer George Lucas hatte den über 2,20 Meter großen Darsteller 1977 für "Krieg der Sterne" gecastet. Weitere vier Male schlüpfte Mayhew in das haarige Kostüm der beliebten Wookiee-Figur, zuletzt 2015 für "Star Wars: Das Erwachen der Macht".</p><a href="https://www.noz.de/media/2019/05/13/peter-mayhew_201905131652_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/13/peter-mayhew_201905131652_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Peter Mayhew</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">John Singleton (29. April)</span><br></p><p class="">Der amerikanische Filmregisseur und Produzent John Singleton ("2 Fast 2 Furious", "Atemlos") starb am 29. April. Er sei im Kreise von Angehörigen und Freunden friedlich entschlafen, teilte seine Sprecherin mit. Singleton wurde 51 Jahre alt.
 Der Regisseur hatte am 17. April einen schweren Schlaganfall erlitten. Der siebenfache Vater holte 1992 mit seinem Debütfilm "Boyz N The Hood" über Gewalt in einem Armenviertel von Los Angeles auf Anhieb zwei Oscar-Nominierungen. Er war der erste Afroamerikaner und zugleich der jüngste Regisseur, der damals in der Sparte "Beste Regie" nominiert wurde.</p><a href="https://www.noz.de/media/2019/05/13/john-singleton_201905131652_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/13/john-singleton_201905131652_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">John Singleton</i><br /><h2>Ellen Schwiers (26. April)</h2><p class="">Die Schauspielerin Ellen Schwiers starb am 26. April in ihrem Haus am Starnberger See. Vor allem als Darstellerin großer Frauenrollen hatte sich Schwiers auch im Kino und Fernsehen einen Namen gemacht. Als "Mutter Courage" tourte sie in Bert Brechts gleichnamigem Stück durch die Lande, in Salzburg spielte sie die Buhlschaft im "Jedermann". Mit Shakespeares "Was ihr wollt" feierte Schwiers 1972 ihr Regie-Debüt bei den Burgfestspielen in Jagsthausen in Baden-Württemberg.</p><a href="https://www.noz.de/media/2019/05/13/ellen-schwiers_201905131652_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/05/13/ellen-schwiers_201905131652_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Ellen Schwiers</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Ken Kercheval (21. April)</span><br></p><p class="">Der US-Schauspieler Ken Kercheval starb am 21. April im Alter von 83 Jahren. Berühmt wurde Kercheval durch seine Rolle als der Öl-Tycoon Cliff Barnes, der ewig unterlegene Gegenspieler von J. R. Ewing (Larry Hagman), aus der 80er Jahre Hit-Serie "Dallas". In den USA lief das Familiendrama um Geld, Macht und Intrigen 14 Jahre lang ununterbrochen. Kercheval spielte in allen Staffeln mit. Der Schauspieler, der seine Karriere am New Yorker Broadway begonnen hatte, spielte auch in Kino-Filmen wie "The Seven-Ups" und "F.I.S.T. – Ein Mann geht seinen Weg" mit. Kercheval war starker Raucher. In den 90er Jahren erkrankte er an Lungenkrebs und musste sich einer Operation unterziehen.</p><a href="https://www.noz.de/media/2019/04/24/ken-kercheval_201904242145_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/24/ken-kercheval_201904242145_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Ken Kercheval</i><br /><h2>Hannelore Elsner (21. April)</h2><p class="">Im Alter von 76 Jahren ist die Schauspielerin Hannelore Elsner überraschend nach kurzer, schwerer Krankheit am 21. April gestorben. Die Charakterdarstellerin galt als eine der großen Diven des deutschen Nachkriegsfilms. Sie war in mehr als 200 Fernseh- und Kino-Rollen zu sehen. Im TV war Elsner besonders erfolgreich als "Die Kommissarin" (1994-2006). Im Kino schaffte sie ihren großen Durchbruch mit "Die Unberührbare" (2000). Der Film erzählt von den letzten Jahren der Schriftstellerin Hanna Flanders und lehnt sich eng an die Vita der Schriftstellerin Gisela Elsner an.</p><a href="https://www.noz.de/media/2019/04/24/hannelore-elsner_201904242146_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/24/hannelore-elsner_201904242146_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Hannelore Elsner</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Heidi Hetzer (23. April)</span><br></p><p>Die berühmte Berliner Rallyefahrerin Heidi Hetzer wurde 81 Jahre alt, sie starb am 23. April in Berlin. Die letzte große Reise der Weltenbummlerin ging nach Südafrika, wo sie in Kapstadt überfallen wurde. Die ehemalige Autohaus-Chefin wollte sich nach der längeren Afrika-Tour erstmal eine Pause gönnen. Sie war zuvor zweieinhalb Jahre mit Oldtimer "Hudo" um die Welt gereist, was viel Aufsehen erregte.</p><a href="https://www.noz.de/media/2019/04/23/heidi-hetzer_201904230919_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/23/heidi-hetzer_201904230919_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Heidi Hetzer.</i><br /><h2>Carl Jakob Haupt (19. April)
</h2><p>Der Berliner Modeblogger Carl Jakob Haupt ist am 19. April gestorben. Haupt wurde mit dem Männer-Mode-Blog "Dandy Diary" und legendären Partys bei der Berliner Fashion Week bekannt. "Mein Ehemann Carl Jakob Haupt ist Karfreitag in meinen Armen friedlich eingeschlafen. Er hat sich so verabschiedet, wie er es sich gewünscht hat. Nach Wochen des Kampfes gegen den Krebs", schrieb seine Ehefrau Giannina Haupt bei Instagram. Carl Jakob Haupt wurde 34 Jahre alt.&nbsp;</p><a href="https://www.noz.de/media/2019/04/24/carl-jakob-haupt_201904242146_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/24/carl-jakob-haupt_201904242146_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Carl Jakob Haupt</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Martin Böttcher (19. April)</span><br></p><p class="">Der Filmkomponist Martin Böttcher, dessen Musik zahlreiche Winnetou-Filme begleitete, ist tot. Er starb am 19. April im Alter von 91 Jahren. Böttcher untermalte zehn Karl-May-Streifen für die Leinwand – er wurde so zu einem der erfolgreichsten Filmkomponisten Deutschlands. 1962 führte seine "Old Shatterhand"-Melodie 17 Wochen lang die deutschen Charts an. Sein Debüt als Komponist bei einer Spielfilm-Produktion gab Böttcher 1955 in "Der Hauptmann und sein Held".</p><a href="https://www.noz.de/media/2019/04/22/martin-boettcher_201904221530_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/22/martin-boettcher_201904221530_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Martin Böttcher</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Siegmar Wätzlich (18. April)</span><br></p><p class="">Der frühere DDR-Auswahlspieler Siegmar Wätzlich ist am 18. April nach kurzer, schwerer Krankheit im Alter von 71 Jahren gestorben. Dies teilte sein Verein Dynamo Dresden mit, für den er 220 Pflichtspiele bestritt. Wätzlich bestritt 24 A-Länderspiele für die DDR, mit der er bei den Olympischen Spielen 1972 in München die Bronze-Medaille gewann. Zwei Jahre später war er bei der WM-Endrunde beim 1:0-Erfolg der DDR-Mannschaft in der Vorrunde gegen das Team der Bundesrepublik dabei.&nbsp;</p><a href="https://www.noz.de/media/2019/04/18/siegmar-waetzlich_201904182126_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/18/siegmar-waetzlich_201904182126_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Siegmar Wätzlich</i><br /><h2>Seymour Cassel (7. April)</h2><p class="">Der US-amerikanische Schauspieler Seymour Cassel, der häufig mit den Regisseuren John Cassavetes und Wes Anderson arbeitete, ist am 7. April verstorben. Cassel starb laut Aussage seines Sohnes an der Alzheimerkrankheit. Der Charakterdarsteller wurde 84 Jahre alt.
 Cassel, der in zahlreichen Independent-Filmen mitspielte, ist der Namenspate für einen Filmpreis beim Internationalen Filmfest Oldenburg. Seit 2012 wird dort der "Seymour Cassel"-Ehrenpreis an einen Darsteller vergeben.</p><a href="https://www.noz.de/media/2019/04/24/seymour-cassel_201904242146_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/04/24/seymour-cassel_201904242146_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Seymour Cassel</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Michael Brennicke (25. März)</span><br></p><p class="">Der Sprecher der ZDF-Sendung "Aktenzeichen XY", Michael Brennicke, ist am 25. März überraschend im Alter von 75 Jahren gestorben. Nach 30 Jahren war seine Stimme am Mittwoch (27. März 2019)&nbsp; zum letzten Mal in der Sendung zu hören.
Seit 1989 hatte Brennicke der Sendung "Aktenzeichen XY" seine Stimme geliehen. In den 70er Jahren war Brennicke auch als Schauspieler in einigen wenigen Produktionen zu sehen, später konzentrierte er sich aber auf das Synchro-Geschäft. Er sprach nicht nur bei "Aktenzeichen XY", sondern hat auch Hollywood-Größen seine Stimme geliehen, darunter etwa Chevy Chase, Dustin Hoffmann und Kurt Russell.&nbsp;</p><a href="https://www.noz.de/media/2019/03/28/foto-imago-reinhard-kurzendoerfer_201903281539_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/28/foto-imago-reinhard-kurzendoerfer_201903281539_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Foto: imago/Reinhard Kurzendörfer</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Rafi Eitan (23. März)</span><br></p><p class="">Der Israeli Rafi Eitan, ehemaliger Chef der israelischen Geheimdienst-Truppe, die den Organisator der nationalsozialistischen Judenvernichtung, Adolf Eichmann, im Jahr 1960 aus Argentinien entführte, starb am 23. März im Alter von 92 Jahren in Tel Aviv. Eichmann war unter den Nationalsozialisten an zentraler Stelle für die Ermordung von Millionen Juden verantwortlich. Er wurde – nach der Entführung durch das Geheimdienstkommando unter Eitans Leitung – 1962 in Israel zum Tode verurteilt und hingerichtet. Die Entführung hatte erhebliche diplomatische Verwicklungen zwischen Argentinien und Israel ausgelöst.&nbsp;&nbsp;</p><a href="https://www.noz.de/media/2019/03/24/rafi-eitan_201903240956_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/24/rafi-eitan_201903240956_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Rafi Eitan</i><br /><h2>Dick Dale (16. März)</h2><p class="">Der US-amerikanische Gitarrist Dick Dale, ein Pionier der Surf-Musik, ist im Alter von 81 Jahren gestorben. Bekannt war er auch alsd er "King of the Surf Guitar". In den frühen 1960er Jahren war er durch Instrumental-Hits wie "Let's Go Trippin" und "Misirlou" bekannt geworden. Hollywood-Regisseur Quentin Tarantino setzte den Titel "Misirlou" zum Auftakt seines Kult-Streifens "Pulp Fiction" (1994) ein und machte ihn damit 30 Jahre nach der Original-Aufnahme wieder populär.</p><a href="https://www.noz.de/media/2019/03/19/dick-dale_201903191314_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/19/dick-dale_201903191314_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Dick Dale</i><br /><p><span style="color: inherit; font-family: inherit; font-size: 20px; font-weight: 600;">Charlie Whiting (14. März)</span><br></p><p class="">Der Renndirektor der Formel 1 Charlie Whiting ist am 14. März im Alter von 66 Jahren gestorben. Whiting hatte seine Motorsport-Karriere wie so viele als Mechaniker begonnen. Gemeinsam mit seinem Bruder Nick arbeitete er von 1977 an in der Formel 1 beim Hesketh-Rennstall. Später wechselte er zu Bernie Ecclestones Brabham-Team und wurde dort Cheftechniker. 1988 trat er dann einen Job als Technischer Delegierter beim Weltverband an und machte sich einen Namen als penibler Regelwächter.</p><a href="https://www.noz.de/media/2019/03/14/charlie-whiting_201903140612_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/14/charlie-whiting_201903140612_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Charlie Whiting</i><br /><h2>Klaus Kinkel (5. März)</h2><p class="">Der ehemalige Bundesaußenminister und FDP-Vorsitzende Klaus Kinkel ist am 5. März im Alter von 82 Jahren gestorben. Kinkel gehörte über viele Jahre zu den engsten Mitarbeitern des früheren Außenministers Hans-Dietrich Genscher (ebenfalls FDP). Nach dessen Abschied aus dem Auswärtigen Amt übernahm er 1992 für sechs Jahre selbst das Ministerium. Kinkel war auch Vizekanzler der damaligen schwarz-gelben Koalition. Bundeskanzlerin Angela Merkel (CDU) würdigte Kinkel als großen Liberalen und kompromisslosen Streiter für Freiheit und Demokratie. "Ich trauere um einen treuen Weggefährten aus der Zeit nach der deutschen Wiedervereinigung", ließ die Kanzlerin mitteilen.</p><a href="https://www.noz.de/media/2019/03/05/klaus-kinkel_201903052125_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/05/klaus-kinkel_201903052125_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Klaus Kinkel</i><br /><h2>Luke Perry (4. März)</h2><p class="">Der US-Schauspieler Luke Perry ist am 4. März im Alter von 52 Jahren verstorben. Wie aus dem Umfeld des Schauspielers mitgeteilt wurde, erlag Perry den Folgen des massiven Schlaganfalls, den er in der Woche zuvor erlitten hatte. Perry war durch die Fernsehserie "Beverly Hills, 90210" zu weltweiter Berühmtheit gelangt.</p><a href="https://www.noz.de/media/2019/03/05/luke-perry_201903052125_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/05/luke-perry_201903052125_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Luke Perry</i><br /><h2>Keith Flint (4. März)</h2><p class="">Keith Flint, Frontsänger der beliebten Big-Beat- und Elektro-Band The Prodigy, ist am 4. März gestorben. Der 49-Jährige wurde demnach in seinem Haus in Dunmow nahe London leblos aufgefunden. Die Band trauerte auf Twitter um Flint – "einen wahren Pionier, einen Innovator und eine Legende".</p><a href="https://www.noz.de/media/2019/03/05/keith-flint_201903052125_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/05/keith-flint_201903052125_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Keith Flint</i><br /><h2>Werner Schneyder (3. März)</h2><p class="">Im Alter von 82 Jahren ist am 3. März der österreichische Kabarettist Werner Schneyder gestorben. Jahrzehntelang hat Schneyder als Satiriker die Verhältnisse in Politik, Wirtschaft und Gesellschaft aufs Korn genommen. Mehr als 1000 Auftritte auf den Bühnen in Österreich und Deutschland, eine legendäre Zusammenarbeit mit Dieter Hildebrandt bei der Münchner "Lach- &amp; Schießgesellschaft" und viele Ausflüge in die Sportwelt unter anderem als Box-Kommentator haben Schneyder bekannt gemacht.<br></p><a href="https://www.noz.de/media/2019/03/03/werner-schneyder_201903031447_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/03/03/werner-schneyder_201903031447_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Werner Schneyder</i><br /><h2>Gus Backus (21. Februar)</h2><p class="">Nach schwerer Krankheit starb am 21. Februar Schlagersänger Gus Backus mit 81 Jahren. Geboren in New York unter dem Namen Donald Edgar Backus wurde er in Deutschland in den 1960er und 1970er Jahren unter anderem mit Hits wie "Brauner Bär und weiße Taube", "Da sprach der alte Häuptling der Indianer" und "Der Mann im Mond" berühmt und auch wegen seines amerikanischen Akzents. Auch als Schauspieler stand Backus für mehr als 30 Filme vor der Kamera. Seinen berühmtesten Auftritt hatte er in der österreichischen Filmkomödie "Unsere tollen Tanten" (1961) mit seiner "Sauerkraut Polka".&nbsp;</p><a href="https://www.noz.de/media/2019/02/23/gus-backus_201902231203_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/23/gus-backus_201902231203_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Gus Backus</i><br /><h2><span style="color: inherit; font-family: inherit;">Hilde Zadek (21. Februar)</span><br></h2><p class="">Im Alter von 101 Jahren starb am 21. Februar die Kammersängerin Hilde Zadek. Zadek gehörte zu den größten Sopranistinnen des 20. Jahrhunderts. Bei der Wiener Staatsoper war sie Ehrenmitglied. Zwischen 1947 und 1971 sang Hilde Zadek 39 Rollen in 37 verschiedenen Opern. Zu ihren glanzvollsten Partien zählten neben der Aida die Tosca und die Ariadne in Richard Strauss' "Ariadne auf Naxos". 1971 verabschiedete sie sich von der Bühne.<br></p><a href="https://www.noz.de/media/2019/02/23/hilde-zadek_201902231203_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/23/hilde-zadek_201902231203_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Hilde Zadek</i><br /><h2><span style="color: inherit; font-family: inherit;">Peter Rüchel (20. Feburar)</span><br></h2><p class="">Peter Rüchel, Mit-Erfinder der Musiksendung "Rockpalast", starb am 20. Februar im Alter von 81 Jahren in Leverkusen. Zu den Verdiensten Peter Rüchels gehöre es laut WDR-Intendant Tom Buhrow, neben etablierten Größen auch kommenden Weltstars ein Forum gegeben zu haben, so U2 im Jahr 1981 und R.E.M. vier Jahre später. Der gebürtige Berliner kam nach Stationen beim Sender Freies Berlin und beim ZDF 1974 zum WDR und wurde Leiter des Jugendprogramms. Anfang 1976 startete der WDR ein wöchentliches, halbstündiges Jugendprogramm, in dem es einmal im Monat unter dem Namen "Rockpalast" auch Live-Musik gab. Die erste reguläre Rocknacht gab es vom 23. auf den 24. Juli 1977.</p><a href="https://www.noz.de/media/2019/02/21/peter-ruechel_201902210702_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/21/peter-ruechel_201902210702_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Peter Rüchel</i><br /><h2>Karl Lagerfeld (19. Februar)</h2><p class="">Am 19. Februar starb Karl Lagerfeld im Alter von 85 Jahren in Neuilly-sur-Seine. Der in Hamburg geborene Modeschöpfer begann seine Laufbahn in der französischen Modewelt Mitte der 1950er Jahre in Paris, seit 1983 fungierte er als Kreativdirektor bei dem französischen Modehaus Chanel, dessen Revival in den 1980er Jahren und anschließender Aufstieg zu einem internationalen Milliardenkonzern zu großen Teilen Lagerfeld zugeschrieben wird. Laut französischen Medien litt Lagerfeld an Bauchspeicheldrüsenkrebs.</p><a href="https://www.noz.de/media/2019/02/21/karl-lagerfeld_201902210702_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/21/karl-lagerfeld_201902210702_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Karl Lagerfeld</i><br /><h2>Marco Heinsohn (17. Februar)</h2><p class="">Marco Heinshohn, der Hallensprecher des Handball Sport Vereins Hamburg, starb am 17. Februar im Alter von 49 Jahren an Darmkrebs. Heinsohn wurde in Hamburg geboren und arbeitete als Moderator unter anderem für die Radiosender ffn und Radio Hamburg. Seit 1997 war er auch fürs Fernsehen tätig. Seit Mai 2010 stand er für "17:30 Sat.1 Regional für Niedersachsen und Hamburg" vor der Kamera. Einer breiten Öffentlichkeit wurde er als Boris-Becker-Imitator bekannt.&nbsp;</p><a href="https://www.noz.de/media/2019/02/17/marco-heinsohn_201902171518_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/17/marco-heinsohn_201902171518_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Marco Heinsohn</i><br /><h2>Bruno Ganz (16. Februar)</h2><p class="">Am 16. Februar starb im Alter von 77 Jahren der Schweizer Schauspieler Bruno Ganz in Zürich. Ganz war auf der Bühne und im Film einer der Großen seines Fachs. Von der Kritik in höchsten Tönen gelobt und nach seinen eigenen Worten ein Einschnitt in seinem künstlerischen Wirken war seine Verkörperung des Diktators Adolf Hitler in "Der Untergang" (2004). 2017 spielte Ganz in "Der Trafikant" den Psychoanalytiker Sigmund Freud.&nbsp;</p><p class="">Die von Ganz mitbegründete Berliner Schaubühne wurde in den 1970er Jahren zum Dreh- und Angelpunkt des europäischen Theaterlebens. Dort spielte Ganz unter anderem die Titelrolle in Ibsens "Peer Gynt" und in "Kleists Traum vom Prinzen Homburg". Mitte der 70er Jahre wurde der Film zu seinem Metier.&nbsp;</p><a href="https://www.noz.de/media/2019/02/16/bruno-ganz_201902161155_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/16/bruno-ganz_201902161155_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Bruno Ganz</i><br /><h2>Maximilian Reinelt (10. Februar)</h2><p class="">Im Alter von 30 Jahren starb Ruder-Olympiasieger Maximilian Reinelt beim Skifahren im Schweizer St. Moritz. Der gebürtige Ulmer wurde mit dem Achter 2012 in London Olympiasieger und holte 2016 in Rio de Janeiro Silber. Er wurde zweimal Welt- und fünfmal Europameister. Der Mediziner beendete seine Karriere nach den Spielen in Brasilien.&nbsp;&nbsp;</p><a href="https://www.noz.de/media/2019/02/16/maximilian-reinelt_201902161155_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/16/maximilian-reinelt_201902161155_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Maximilian Reinelt</i><br /><h2>Heinz Fütterer (10. Februar)</h2><p class="">Der "Sportler des Jahres" und 100-Meter-Weltrekord-Sprinter von 1954 Heinz Fütterer starb im Alter von 87 Jahren nach kurzer Krankheit. Der gelernte Fischer und später erfolgreiche Geschäftsmann war zwischen 1954 und 1958 dreimal Europameister und holte 1956 Olympia-Bronze mit der deutschen 4 x 100-Meter-Staffel. Gegen den großen Jesse Owens ist Fütterer nie gerannt, und doch ist sein Name eng mit der Leichtathletik-Ikone verbunden.&nbsp;</p><p class="">Zu seinen Glanzzeiten war Fütterer der schnellste Mann der Welt. Der Leichtathlet vom Karlsruher SC gewann 536 internationale Rennen, blieb von 1953 bis 1955 ungeschlagen und war 1954 Europameister über 100 und 200 Meter. Sein Europarekord über 200 Meter (20,8 Sekunden) hielt über 20 Jahre. Heutige Sprinter können so etwas nicht glauben, aber: Fütterer bestritt meist über 100 Rennen pro Saison.&nbsp;</p><a href="https://www.noz.de/media/2019/02/11/heinz-fuetterer_201902111235_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/11/heinz-fuetterer_201902111235_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Heinz Fütterer</i><br /><h2>Katharina Lindner (9. Februar)</h2><p>Die ehemalige Fußball-Bundesligaspielerin des 1. FFC Frankfurt, Katharina Lindner, starb im Alter von 39 Jahren in Schottland. Die gebürtige Münchnerin gewann 1999 mit dem Frankfurter Club Meisterschaft und DFB-Pokal. Für Glasgow City bestritt Lindner 173 Spiele und erzielte 128 Tore. Lindner absolvierte auch Spiele für deutsche Junioren-Nationalmannschaften.</p><h2>Albert Finney (8. Februar)</h2><p class="">Der mehrfach für den Oscar nominierte Schauspieler Albert Finney ("Erin Brockovich") starb im Alter von 82 Jahren nach kurzer Krankheit. 2011 hatte Finney berichtet, er habe eine Krebserkrankung überstanden.
 Der Schauspieler war in den 60er Jahren eines der bekanntesten Gesichter des britischen Kinos. Für den Abenteuerfilm "Tom Jones" wurde er 1964 erstmals für den Oscar als Bester Hauptdarsteller nominiert. Später war er in "Scrooge" (1970) und "Mord im Orient-Express" (1974) auf der Leinwand zu sehen. Für "Erin Brockovich" mit Julia Roberts (2000) erhielt er eine Oscar-Nominierung als Bester Nebendarsteller. Zuletzt war er 2012 in "James Bond 007 – Skyfall" und "Das Bourne Vermächtnis" zu sehen.&nbsp;</p><a href="https://www.noz.de/media/2019/02/16/albert-finney_201902161155_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/16/albert-finney_201902161155_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Albert Finney</i><br /><h2 class=""><span style="color: inherit; font-family: inherit;">Jörg Schönbohm (8. Februar)</span><br></h2><p class="">Der CDU-Politiker und frühere Innenminister von Brandenburg, Jörg Schönbohm starb im Alter von 81 Jahren, wie die Brandenburger CDU mitteilte. Schönbohm hatte im Jahr 2012 einen Schlaganfall erlitten und später an den Folgen gelitten.
</p><p class="">1996 wurde Schönbohm Innensenator in Berlin. Erst zwei Jahre zuvor war er in die CDU eingetreten. 1999 wechselte Schönbohm nach Brandenburg, wo er die zuvor zerstrittene Landes-CDU einte. In Potsdam wurde er wenig später in einer rot-schwarzen Koalition Innenminister und Vize-Regierungschef.</p><a href="https://www.noz.de/media/2019/02/08/joerg-schoenbohm_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/joerg-schoenbohm_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Jörg Schönbohm</i><br /><h2>Rosamunde Pilcher (7. Februar)</h2><p class="">Im Februar ist die britische Schriftstellerin Rosamunde Pilcher im Alter von 94 Jahren gestorben. Pilcher starb demnach in Dundee in Schottland. Der Produzent der Pilcher-Filme, Michael Smeaton, bestätigte, dass die Schriftstellerin in Folge eines Schlaganfalls gestorben sei. Die Britin war mit ihren Romanen eine der erfolgreichsten Schriftstellerinnen ihrer Zeit. Ihre Bücher waren die Grundlage von etlichen Filmen, die regelmäßig Millionen Fernsehzuschauer vor die Bildschirme lockten, ganz besonders in Deutschland.</p><a href="https://www.noz.de/media/2019/02/08/rosamunde-pilcher_201902081612_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/rosamunde-pilcher_201902081612_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Rosamunde Pilcher</i><br /><h2></h2><h2 class="">Rudi Assauer (6. Februar)</h2><p class="">Der frühere Schalke-Manager starb im Alter von 74 Jahren an den Folgen seiner jahrelangen Alzheimer-Erkrankung. In seiner Wohnung in Herten schlief Assauer in den Armen seiner Tochter Bettina Michel ein. Der Fußball beherrschte Assauers Leben, bis zu seiner Erkrankung - und auch noch danach war er bis vor gut einem Jahr hier und da zu Gast bei den Heimspielen der Knappen, solange es sein Gesundheitszustand zuließ. In den letzten Monate war er schon auf den Rollstuhl angewiesen, wurde daheim gepflegt von seiner Tochter Bettina Michel und seiner langjährigen Sekretärin Sabine Söldner.
</p><a href="https://www.noz.de/media/2019/02/08/rudi-assauer_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/rudi-assauer_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Rudi Assauer</i><br /><h2>Vaclav Vorlicek (5. Februar)</h2><p>Der Tscheche Vaclav Vorlicek starb im Alter von 88 Jahren in Prag nach einer Krebserkrankung. Vorlicek galt als einer der Wegbereiter des tschechoslowakischen Märchenfilms.
 Bekanntheit erlangte er vor allem als Regisseur des TV-Weihnachtsklassikers "Drei Haselnüsse für Aschenbrödel". In den 1980er Jahren drehte Vorlicek beliebte Fantasy-Kinderserien wie "Die Märchenbraut" und "Der fliegende Ferdinand", die sowohl im west- als auch im ostdeutschen Fernsehen zu sehen waren. Für sein Lebenswerk wurde Vorlicek 2017 mit dem Kristallglobus des internationalen Filmfestivals in Karlsbad (Karlovy Vary) ausgezeichnet.&nbsp;</p><a href="https://www.noz.de/media/2019/02/08/vaclav-vorlicek_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/vaclav-vorlicek_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Vaclav Vorlicek</i><br /><h2>Matti Nykänen (4. Februar)</h2><p class="">Der viermalige Olympiasieger Matti Nykänen starb im Alter von 55 Jahren. Der finnische Sportminister Sampo Terho schrieb bei Twitter: "Er war ohne Zweifel einer der bedeutendsten finnischen Sportler aller Zeiten." Der ehemalige Sportler sei seit einiger Zeit krank gewesen, sagte der Chef des Finnischen Skisprungverbandes Mika Kulmala. Sportlich war Nykänen ein Idol, nach seiner Karriere machte er vor allem mit negativen Schlagzeilen aus seinem Privatleben auf sich aufmerksam. Er hatte mit Alkoholproblemen zu kämpfen und saß nach einer Messerattacke auf einen Freund im Gefängnis.&nbsp;</p><a href="https://www.noz.de/media/2019/02/08/matti-nykaenen_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/matti-nykaenen_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Matti Nykänen</i><br /><h2 class="">Libet Werhahn (3. Februar)</h2><p class="">Die jüngste Tochter des ersten deutschen Bundeskanzlers Konrad Adenauer, Libet Werhahn starb in Neuss nach kurzer Krankheit im Alter von 90 Jahren. In ihrer Jugend im Nationalsozialismus sei der Name Adenauer eine Belastung gewesen, sagte sie. 1950 heiratete sie den wohlhabenden Industriellen Hermann Josef Werhahn (1923-2016) aus Neuss, wo sie seitdem wohnte.
 Bis zuletzt vertrat Libet Werhahn - CDU-Mitglied seit 1946 - klare politische Ansichten. So wehrte sie sich dagegen, dass konservative Kritiker von Angela Merkel behaupteten, diese verschleudere das Erbe Adenauers.</p><a href="https://www.noz.de/media/2019/02/08/libet-werhahn_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/libet-werhahn_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Libet Werhahn</i><br /><h2>Ursula Karusseit (1. Februar)
</h2><p class="">Die Schauspielerin Ursula Karusseit starb im Alter von 79 Jahren in einem Krankenhaus in Berlin. Die 79-Jährige spielte unter anderem viele Jahre in der ARD-Fernsehserie "In aller Freundschaft" mit.
 Geboren wurde Karusseit am 2. August 1939 im westpreußischen Elbing im heutigen Polen, in Mecklenburg ging sie zur Schule. Im Lauf ihrer Karriere hat sie nach Angaben des MDR außerdem in Dutzenden bedeutenden DFF- und DEFA-Filmen die Hauptrolle gespielt. Zuletzt arbeitete sie an einem Buch mit dem Titel "Zugabe", das nach Angaben des Eulenspiegel-Verlags im März erscheinen soll.</p><a href="https://www.noz.de/media/2019/02/08/ursula-karusseit_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/ursula-karusseit_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Ursula Karusseit</i><br /><h2><br>Emiliano Sala (21. Januar)</h2><p class="">Gut zwei Wochen nach dem Flugzeugabsturz über dem Ärmelkanal ist im Februar die Leiche des argentinischen Fußballprofis Emiliano Sala identifiziert worden. Eine Obduktion des aus dem Wrack geborgenen Toten räumte letzte Zweifel aus, wie die englische Polizei mitteilte. Sala wollte am 21. Januar von Frankreich aus zu seinem neuen Verein Cardiff City nach Wales fliegen. Über dem Ärmelkanal verschwand die Propellermaschine mit dem zuvor für den FC Nantes aktiven Fußballer und seinem Piloten an Bord plötzlich von den Radarschirmen. Die Maschine wurde nach fast zweiwöchiger Suche am Meeresgrund geordnet, im Inneren später eine Leiche entdeckt.&nbsp;</p><a href="https://www.noz.de/media/2019/02/08/emiliano-sala_201902081542_full.jpeg" target="_blank"><img data-lazy-load="https://www.noz.de/media/2019/02/08/emiliano-sala_201902081542_full.jpeg" style="max-width: 100%; max-height: 700px; display: block; margin-left: auto; margin-right: auto; object-fit: scale-down;"></a><i style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 13px; line-height: 17px; color: #222; font-weight: 400;">Emiliano Sala</i><br /></p><em data-is-outbrain-non-compliant="true"></em><br class="clear"></div><div class="comment-bubble-big"><a href="#comments-jump-to"><i class="icon-comment-alt"></i><i class="icon-comment-text">2 Kommentare zum Thema</i></a></div></div></div><div class="overview-page-link span12"><a id="article-link-home" href="/">Zur Startseite <i class="icon-double-angle-right"></i></a></div></div><script id="ajax-bhgtvjnuok-291165796">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-291165796");

        nozUtils.sendAjaxRequest("/article/1650880/box/dossier", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/1650880/box/dossier", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div class="row crosslinked-articles"><div class="outbrain-container span12" data-widget-code-compliant="1" data-widget-code-non-compliant="11"
                     data-force-compliant="false"></div></div><div class="row article-footer"><div class="span12"><div id="billboard_2"></div></div><div class="span8 span-left"><div id="rectangle_eigenwerbung_2"></div><h4 id="comments-jump-to" class="underline comment-long-count">2 Kommentare</h4><div class="row-fluid article-comments-row"><div class="span12"><div class="comments" data-ajax-url="/comments/1650880"></div></div></div></div><div class="span4 span-right"><script id="ajax-bhgtvjnuok-201466896">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-201466896");

        nozUtils.sendAjaxRequest("/article/1650880/box/most_read", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/1650880/box/most_read", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div id='medium_rectangle_2'></div></div></div><div id="article-views" data-article-views="1650880"></div><footer class="row show-grid general-info" id="footer-start"><div class="span8 span-left span-fluid"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/neue-oz"
           class="newspaper-logo-sprite-noz" title="Neue Osnabrücker Zeitung"></a><p><a href="/lokales/bad-iburg">Bad Iburg</a>,
            <a href="/lokales/bad-laer">Bad Laer</a>,
            <a href="/lokales/bad-rothenfelde">Bad Rothenfelde</a>,
            <a href="/lokales/belm">Belm</a>,
            <a href="/lokales/bissendorf">Bissendorf</a>,
            <a href="/lokales/dissen">Dissen</a>,
            <a href="/lokales/georgsmarienhuette">GMHütte</a>,
            <a href="/lokales/glandorf">Glandorf</a>,
            <a href="/lokales/hagen">Hagen</a>,
            <a href="/lokales/hasbergen">Hasbergen</a>,
            <a href="/lokales/hilter">Hilter</a>,
            <a href="/lokales/lotte">Lotte</a>,
            <a href="/lokales/osnabrueck">Osnabrück</a>,
            <a href="/lokales/wallenhorst">Wallenhorst</a>,
            <a href="/lokales/westerkappeln">Westerkappeln</a></p></div><div class="span4"><a href="/bersenbruecker-kreisblatt"
           class="newspaper-logo-sprite-bk" title="Bersenbrücker Kreisblatt"></a><p><a href="/lokales/samtgemeinde-bersenbrueck">Samtgemeinde Bersenbrück</a>,
            <a href="/lokales/samtgemeinde-artland">Samtgemeinde Artland</a>,
            <a href="/lokales/samtgemeinde-fuerstenau">Samtgemeinde Fürstenau</a>,
            <a href="/lokales/samtgemeinde-neuenkirchen">Samtgemeinde Neuenkirchen</a></p></div><div class="span4"><a href="/bramscher-nachrichten"
           class="newspaper-logo-sprite-bn" title="Bramscher Nachrichten"></a><p><a href="/lokales/bramsche">Bramsche</a>,
            <a href="/lokales/neuenkirchen-voerden">Neuenkirchen-Vörden</a></p></div></div><div class="row-fluid"><div class="span4"><a href="http://www.dk-online.de"
           class="newspaper-logo-sprite-dk" title="Delmenhorster Kreisblatt"></a><p><a href="/lokales/bremen">Bremen</a>,
            <a href="/lokales/delmenhorst">Delmenhorst</a>,
            <a href="/lokales/ganderkesee">Ganderkesee</a>,
            <a href="/lokales/oldenburg">Oldenburg</a>,
            <a href="/lokales/stuhr">Stuhr</a></p></div><div class="span4"><a href="/ems-zeitung"
           class="newspaper-logo-sprite-ez" title="EMS-Zeitung"></a><p><a href="/lokales/doerpen">Dörpen</a>,
            <a href="/lokales/lathen">Lathen</a>,
            <a href="/lokales/nordhuemmling">Nordhümmling</a>,
            <a href="/lokales/papenburg">Papenburg</a>,
            <a href="/lokales/rhede">Rhede</a>,
            <a href="/lokales/soegel">Sögel</a>,
            <a href="/lokales/werlte">Werlte</a>,
            <a href="/lokales/westoverledingen">Westoverledingen</a></p></div><div class="span4"><a href="/lingener-tagespost"
           class="newspaper-logo-sprite-lt" title="Lingener Tagespost"></a><p><a href="/lokales/lingen">Lingen</a>,
            <a href="/lokales/emsbueren">Emsbüren</a>,
            <a href="/lokales/freren">Freren</a>,
            <a href="/lokales/lengerich">Lengerich</a>,
            <a href="/lokales/lohne">Lohne</a>,
            <a href="/lokales/salzbergen">Salzbergen</a>,
            <a href="/lokales/spelle">Spelle</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/meller-kreisblatt"
           class="newspaper-logo-sprite-mk" title="Meller Kreisblatt"></a><p><a href="/lokales/melle">Melle</a></p></div><div class="span4"><a href="/wittlager-kreisblatt"
           class="newspaper-logo-sprite-wk" title="Wittlager Kreisblatt"></a><p><a href="/lokales/bad-essen">Bad Essen</a>,
            <a href="/lokales/bohmte">Bohmte</a>,
            <a href="/lokales/ostercappeln">Ostercappeln</a></p></div><div class="span4"><a href="/meppener-tagespost"
           class="newspaper-logo-sprite-mt" title="Meppener Tagespost"></a><p><a href="/lokales/geeste">Geeste</a>,
            <a href="/lokales/haren">Haren</a>,
            <a href="/lokales/haseluenne">Haselünne</a>,
            <a href="/lokales/herzlake">Herzlake</a>,
            <a href="/lokales/meppen">Meppen</a>,
            <a href="/lokales/twist">Twist</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/deutschland-welt/politik" title="Politik"><i class="icon-globe"></i> Politik</a></div><div class="span4"><a href="/deutschland-welt/wirtschaft/regionale-wirtschaft" title="Regionale Wirtschaft"><i class="icon-paper-plane"></i> Regionale Wirtschaft</a></div><div class="span4"><a href="/deutschland-welt/gut-zu-wissen/digitale-welt" title="Digitales"><i class="icon-paper-plane"></i> Digitales</a></div></div><div class="row-fluid"><div class="span4"><a href="/bildergalerien" title="Bildergalerien"><i class="icon-camera"></i> Bildergalerien</a></div><div class="span4"><a href="/video" title="Video"><i class="icon-facetime-video"></i> Video</a></div><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-file-text-alt"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right span-fixed-right-content calendar"><div class="row-fluid visible-desktop"><strong class="block default-seo-headline">Nachrichten aus der Region Osnabrück, dem Emsland, aus
        Deutschland und der ganzen Welt</strong><p>
        noz.de, das Nachrichtenportal der Neuen Osnabrücker Zeitung und ihrer Regionalausgaben, bietet Ihnen Nachrichten,
        Bilder und Videos sortiert nach den Ressorts: Politik, Regionale Wirtschaft, Niedersachsen, Gut zu wissen, Digitale Welt,
        Kultur, Familie, Sport, VfL Osnabrück, SF Lotte, SV Meppen, Artland Dragons, HSG Nordhorn.
    </p></div><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div></div><br class="clear"/></footer><div class="row show-grid medienhaus-info"><div class="span12"><strong>Service</strong></div><div class="span12"><div class="column"><a href="https://leserservice.noz.de/" title="Unser Abo-Service für Sie" >Abo</a><a href="https://leserservice.noz.de/digital/" title="Unser Service Digitalabo für Sie"
               >Digitalabo</a><a href="/mehr/apps" title="Unser Service Apps für Sie" >Apps</a><a href="http://shop.noz.de/" title="Unser Service Shop für Sie" >Shop</a><a href="http://reisen.noz.de/" title="Unser Service noz Reisen für Sie" >noz Reisen</a></div><div class="column"><a href="/anzeigen" title="Unser Service Anzeigen für Sie" >Anzeigen</a><a href="http://jobs.noz.de" title="Unser Service jobwelt für Sie" >jobwelt</a><a href="http://immobilien.noz.de/" title="Unser Service wohnwelt für Sie"
               >wohnwelt</a><a href="http://www.noz.de/kfzwelt-auto" title="Unser Service kfzwelt für Sie"
               >kfzwelt</a><a href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/"
               title="Unser Service os/elmarkt für Sie" target="_blank" >os/elmarkt</a></div><div class="column"><a href="http://traueranzeigen.noz.de/" title="Unser Service Trauer für Sie"
               >Trauer</a><a href="https://www.noz.de/anzeigen/glueckwunschanzeigen" target="_blank"
               title="Unser Service Grußanzeigen für Sie" >Grußanzeigen</a><a href="https://www.noz.de/deutschland-welt/wirtschaft/finanzrechner"
               title="Alles zum Thema Finanzen, Tagesgeld, Geldanlage" >Finanzen</a></div><div class="column"><a href="/lokales/wetter" title="Unser Service Wetter für Sie" >Wetter</a><a href="/mehr/horoskope" title="Unser Service Horoskope für Sie" >Horoskope</a><a href="/mehr/notdienste" title="Unser Service Notdienst für Sie" >Notdienste</a></div><div class="column"><a href="http://veranstaltungen.noz.de/"
               title="Unser Service Veranstaltungen für Sie" >Veranstaltungen</a><a href="http://tickets.noz.de/" title="Unser Service Ticketshop für Sie"
               target="_blank" >Ticketshop</a><a href="/newsletter" title="Unser Service Newsletter für Sie" >Newsletter</a><a href="/rss" title="Unser Service RSS für Sie" >RSS</a></div><div class="column right" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.noz.de/neue-oz"><div itemprop="name" content="noz.de"></div><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><div itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"></div><div itemprop="height" content="116"></div><div itemprop="width" content="700"></div></div><div itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint"><div itemprop="telephone" content="+49-541-310320"></div><div itemprop="contactType" content="customer service"></div></div><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie" itemprop="sameAs"><i class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie" itemprop="sameAs"><i class="icon-twitter-sign"></i>Twitter</a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie" itemprop="sameAs"><i class="icon-instagram-sign"></i>Instagram</a></div></div></div><div class="row text-center hide-on-mobile"><div class="span12"><strong>Weitere Angebote, Produkte und Unternehmen der noz MEDIEN</strong><div class="icons-container"><div class="row-fluid"><div class="span3"><a href="https://www.noz-medien.de/noz-unternehmen/" target="_blank"><i class="icon-company"></i>Unternehmen</a></div><div class="span3"><a href="https://www.noz-medien.de/produkte/" target="_blank"><i class="icon-products"></i>Produkte</a></div><div class="span3"><a href="https://www.noz-medien.de/karriere/" target="_blank"><i class="icon-career"></i>Karriere</a></div><div class="span3"><a href="https://www.noz-medien.de/engagement/" target="_blank"><i class="icon-engagement"></i>Engagement</a></div><br class="clear"/></div></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/mehr/agbs/noz/web"                title="Allgemeine Geschäftsbedingungen">Allgemeine
                Geschäftsbedingungen</a><span> | </span><a href="/abo/kundeninformationen"
               title="Kundeninformationen" >Kundeninformationen</a><span> | </span><a href="/mehr/datenschutzerklaerungen/noz/web" title="Erfahren Sie mehr über Datenschutzhinweise"
               >Datenschutzhinweise</a><span> | </span><a href="/mehr/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/mehr/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="http://www.mso-medien.de/zeitung/werbung/"
               title="Erfahren Sie mehr über Mediadaten" >Mediadaten</a><span> | </span><a href="http://www.mso-digital.de/index.php?id=140" title="Erfahren Sie mehr über Online-Werbung"
               >Onlinewerbung</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><div class="info"><a href="https://www.noz.de/abo-und-service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="/mehr/datenschutzerklaerungen/noz/web"
               title="Erfahren Sie mehr über Datenschutzhinweise" >Datenschutzhinweise</a><a href="https://www.noz.de/abo-und-service/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie"><i class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie"><i class="icon-twitter-sign icon-2x"></i></a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie"><i class="icon-instagram-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"></div></div></div></div><br class="clear"/><!-- Platform scripts --><script src="https://www.noz-cdn.de/version-482/assets/noz.essentials.js"></script><script src="https://www.noz-cdn.de/version-482/assets/noz.platform.js"></script><!--[if lte IE 8]><script src="https://www.noz-cdn.de/version-482/assets/noz.platform.ie8.js"></script><![endif]--><!-- / Platform scripts --><!-- CeleraOne tracking --><script type="text/javascript">
            !(function () {
                try {
                    !(function () {
                        if (cookies.get('tracking_contradict') !== '1') {
                            var cre = document.createElement('script');
                            cre.async = true;
                            cre.src = "//track.noz.de/cre-1.0/tracking/tracking.js";
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(cre, s);
                        }
                    }());
                } catch (ex) {
                }
            }());
        </script><script type="text/javascript" async
                src="//track.noz.de/cre-1.0/api/service/noz/templatesets.js"></script><script type="text/javascript"
                src="//track.noz.de/cre-1.0/api/tracking/service/noz/templateclient.js"></script><script type="text/javascript">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</script><!-- / CeleraOne tracking --><!-- AdDefend --><script>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</script><!-- / AdDefend --><!-- Welect Adblock --><script src="https://s.welect.de/bundles/welect-Je0whptfQwLfkh9O461P02w98eB.js"></script><!-- / Welect Adblock --><script>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</script><script type="text/javascript">
    $('.btn-report-article').click(function () {
        $.ajax({
            url: "/ajax/report/article/1650880",
            type: 'post'
        }).done(function (data) {
            if (data === 'success') {
                var button = '<button class="btn btn-danger" disabled="disabled">Diesen Bericht wegen Unangemessenheit melden</button><br>';
                var subtext = '<small>(Sie haben den Artikel bereits gemeldet)</small>';
                $('#report-btn').closest('a').replaceWith(button + subtext);
                $('#report').modal('hide');
            }
        });
    });

    $('.print').click(function () {
        window.open("/socialmediabar/print/article/1650880", '_blank');
    });
</script></body></html>