<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><link rel="preload" href="https://www.noz-cdn.de/version-669/assets/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-669/assets/noz_bootstrap.platform.css"/><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-669/assets/noz.platform.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-NI"/><meta name="geo.placename" content="Osnabrück"/><meta name="geo.position" content="52.279911;8.047179"/><meta name="ICBM" content="52.279911, 8.047179"/><meta name="sitemap" content="https://www.noz.de/sitemap.xml"/><meta name="copyright" content="Neue Osnabrücker Zeitung"/><meta name="application-name" content="noz.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#00386C"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta name="twitter:dnt" content="on"><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta property="fb:pages" content="181637528987201"/><meta property="fb:pages" content="235115403563767"/><meta property="fb:pages" content="620866598080584"/><meta property="fb:pages" content="942209695902126"/><meta property="fb:pages" content="1799275163658844"/><meta property="fb:pages" content="164504793593427"/><meta property="fb:pages" content="119437874737619"/><meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:description" content="Coronavirus-Pandemie&#x20;aktuell&#x20;&#x2013;&#x20;die&#x20;aktuellen&#x20;Entwicklungen&#x20;im&#x20;Newsticker&#x3A;&#x20;In&#x20;Deutschland&#x20;und&#x20;der&#x20;Welt&#x20;steigt&#x20;die&#x20;Zahl&#x20;der&#x20;Infektionen&#x20;mit&#x20;Sars-CoV-2,&#x20;weltweit&#x20;gibt&#x20;es&#x20;inzwischen&#x20;mehr&#x20;als&#x20;2,8&#x20;Millionen&#x20;Tote.&#x20;Aktuelle&#x20;News&#x20;lesen&#x20;Sie&#x20;hier."/><meta property="og:title" content="Corona-News&#x3A;&#x20;Fallzahlen&#x20;in&#x20;T&#x00FC;binger&#x20;Modellkommune&#x20;steigen&#x20;stark&#x20;an"/><meta property="og:url" content="https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an"/><meta property="og:image" itemprop="image"
                  content="https://www.noz.de/article/teaser/1985300/full"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="741"/><meta property="og:image:height" content="417"/><link rel="dns-prefetch" href="https://www.noz.de/"><link rel="dns-prefetch" href="https://de.ioam.de"><link rel="dns-prefetch" href="https://script.ioam.de"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://widget.whatsbroadcast.com"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://partner.googleadservices.com"><link rel="dns-prefetch" href="https://platform.twitter.com"><link rel="dns-prefetch" href="https://ad.dl.noz.de"><link rel="dns-prefetch" href="https://connect.facebook.net"><!-- Webpush --><!-- / Webpush --><!-- User information --><script name="login-button-info">
        userInformation = '{"key":"","registerDate":"","subscription":"none","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":"","ovs":"","chosenThemes":"","hasDefaultLocation":true}';
</script><!-- / User information --><!-- Noz global --><script>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</script><!-- / Noz global --><meta name="title" content="Corona-News&#x3A;&#x20;Fallzahlen&#x20;in&#x20;T&#x00FC;binger&#x20;Modellkommune&#x20;steigen&#x20;stark&#x20;an"/><meta name="description" content="Coronavirus-Pandemie&#x20;aktuell&#x20;&#x2013;&#x20;die&#x20;aktuellen&#x20;Entwicklungen&#x20;im&#x20;Newsticker&#x3A;&#x20;In&#x20;Deutschland&#x20;und&#x20;der&#x20;Welt&#x20;steigt&#x20;die&#x20;Zahl&#x20;der&#x20;Infektionen&#x20;mit&#x20;Sars-CoV-2,&#x20;weltweit&#x20;gibt&#x20;es&#x20;inzwischen&#x20;mehr&#x20;als&#x20;2,8&#x20;Millionen&#x20;Tote.&#x20;Aktuelle&#x20;News&#x20;lesen&#x20;Sie&#x20;hier."/><meta name="keywords" content="China,Coronavirus,Wuhan,Epidemie,WHO,Sars-CoV-2,Covid-19,TopCorona,topdeutschland"/><meta name="news_keywords" content="China,Coronavirus,Wuhan,Epidemie,WHO,Sars-CoV-2,Covid-19,TopCorona,topdeutschland"/><meta name="dc.title" content="Aktuelles&#x20;zur&#x20;Pandemie&#x20;weltweit&#x3A;&#x20;Corona-News&#x3A;&#x20;Fallzahlen&#x20;in&#x20;T&#x00FC;binger&#x20;Modellkommune&#x20;steigen&#x20;stark&#x20;an"/><meta name="dc.description" content="Coronavirus-Pandemie&#x20;aktuell&#x20;&#x2013;&#x20;die&#x20;aktuellen&#x20;Entwicklungen&#x20;im&#x20;Newsticker&#x3A;&#x20;In&#x20;Deutschland&#x20;und&#x20;der&#x20;Welt&#x20;steigt&#x20;die&#x20;Zahl&#x20;der&#x20;Infektionen&#x20;mit&#x20;Sars-CoV-2,&#x20;weltweit&#x20;gibt&#x20;es&#x20;inzwischen&#x20;mehr&#x20;als&#x20;2,8&#x20;Millionen&#x20;Tote.&#x20;Aktuelle&#x20;News&#x20;lesen&#x20;Sie&#x20;hier."/><meta name="date" content="2021-03-31"/><link rel="amphtml" href="https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an?amp"><link rel="canonical" href="https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an"/><title>Corona-News: Fallzahlen in Tübinger Modellkommune steigen stark an</title><link rel="apple-touch-icon" href="https://www.noz-cdn.de/version-669/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="https://www.noz-cdn.de/version-669/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="https://www.noz-cdn.de/version-669/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="https://www.noz-cdn.de/version-669/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-669/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-669/assets/noz.platform.css"/><style type="text/css" id="noz-font-container" data-href="https://www.noz-cdn.de/version-669/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="https://www.noz-cdn.de/version-669/favicon.ico" /><!-- CeleraOne tracking headers --><script type="text/javascript">
    let c1_headers = {
                "C1-Meter-Tracking-ID": "1695782973987003878",
                "C1-Meter-Status": "always_paid",
                "C1-Meter-Info": "tracking_entitlement",
                "C1-Meter-Count": "0",
                "C1-Meter-Max-Count": "0",
                "C1-Meter-User-Status": "anonymous",
                "C1-Meter-Type": "overlay",
                "C1-Meter-Product-IDs": "",
                "C1-Meter-User-Entitlement": "",
                "C1-Meter-User-Group-Action": {"cms_snippet":{"parameters":["aktiv_nein"]}},
                "C1-User-Info-gender": "",
                "C1-User-Info-first-name": "",
                "C1-User-Info-last-name": "",
                "C1-User-Info-email": "",
                "C1-User-Info-ssoid": "",
                "C1-Meter-Content-Recommendations": ""
            };
</script>
<script type="text/javascript">
    if (document.location.protocol === 'https:') {
      let noz_logged_in = false,
          c1_logged_in = false;

      function gaC1NozCall(action) {
        if (!document.cookie.match(new RegExp('(^| )tracking_contradict=([^;]+)'))) {
          if (typeof MSOdataLayer == 'undefined') {
            MSOdataLayer = [];
          }

          let userId = 'no',
              trackingId = c1_headers['C1-Meter-Tracking-ID'] ? c1_headers['C1-Meter-Tracking-ID'] : '',
              status = c1_headers['C1-Meter-User-Status'] ? c1_headers['C1-Meter-User-Status'] : '';

          let label = 'id: ' + userId + ', c1: ' + trackingId + ', status: ' + status;

          MSOdataLayer.push({
            'event': 'NOZ.de falsch eingeloggt',
            'action': action,
            'label': label
          });
        }
      }
      if (noz_logged_in && !c1_logged_in) {
        gaC1NozCall('NOZ logged in and C1 not logged in');
      } else if (!noz_logged_in && c1_logged_in) {
        gaC1NozCall('NOZ not logged in and C1 logged in');
      }
              document.addEventListener('DOMContentLoaded', function () {
        if (noz_logged_in && !c1_logged_in) {
          nozUtils.deleteAllCookies();
          window.location.href = "/logout?referer=https%3A%2F%2Fwww.noz.de%2Flogin%3Fr%3Dlogout%26notification%3Dtechnical_problems";
        }
        if (!noz_logged_in && c1_logged_in) {
          nozUtils.deleteAllCookies();
          window.location.href = "/logout?referer=https%3A%2F%2Fwww.noz.de%2Flogin%3Fr%3Dlogout%26notification%3Dtechnical_problems";
        }
      });
            }
</script>
<!-- / CeleraOne tracking headers --><script>
    marketingZone = "politik";
    mobileMarketingZone = "nationalnews";
</script><!-- Infoline --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- / Infoline --><script type="text/javascript">var nozShouldLoadIVW = true;</script><!-- Custom scripts --><script src="https://www.noz-cdn.de/version-669/assets/noz.platform.initialize.js"></script><!-- / Custom scripts --><!-- CMP Cookie Consent --><script type="text/javascript">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</script><script>
  window._sp_ = {
    config: {
      accountId: 1061,
      wrapperAPIOrigin: 'https://wrapper-api.sp-prod.net/tcfv2',
      mmsDomain: 'https://cmp.noz.de',
      targetingParams: {
        site: 'NOZ'
      },
    },
  };
</script><script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script><!-- / CMP Cookie Consent --><!-- Google tag manager --><script>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</script><script>
    var initTagManager = function() {
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'MSOdataLayer', 'GTM-57MC5W');
    };
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>
    (function () {
                    initTagManager();
            })();
</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script><!-- / Google tag manager --><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.noz.de/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.noz.de/suche/?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }


    </script></head><body data-asset-version="669"><div id="fb-root"></div><!-- JQuery --><script src="https://www.noz-cdn.de/version-669/js/vendor/jquery/jquery-current.min.js"></script><!-- / JQuery --><!-- Basket --><script src="https://www.noz-cdn.de/version-669/assets/basket.js"></script><!-- / Basket --><!-- Bootstrap --><script src="https://www.noz-cdn.de/version-669/assets/noz.platform.bootstrap.js"></script><!-- / Bootstrap --><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // Keine Fragebogenauslieferung auf der Angebotsstartseite
        if ((window.location.pathname == "/") || (window.location.pathname == "/neue-oz")) {
            var fraboControl = "ke"; // frabo deaktiviert
            var mobileFraboControl = "ke"; // frabo deaktiviert
        }
        else {
            var fraboControl = "in"; // frabo stationaer aktiv
            var mobileFraboControl = "mo"; // frabo mobil aktiv
        }
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "neueoz", // stationaere Kennung
                "cp": "politik", // code
                "sv": fraboControl, // AGOF Befragungseinladung stationaer
                "sc": "yes", // MCVD aktiviert
                "co": "Politik_Land_Bund_Welt" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobosnaz", // mobile Kennung
                "cp": "mobil_politik", // code
                "sv": mobileFraboControl, // AGOF Befragungseinladung mobil
                "sc": "yes", // MCVD aktiviert
                "co": "Politik_Land_Bund_Welt" // Kommentar
            }
        }

        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="politik"></div><script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'de'}
</script><script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.noz-cdn.de/version-669/bundles/nozplatform/js/nonCoreJS/whatsappShare.js";h.appendChild(s)}</script><script type="text/javascript"
                src="https://player.3qsdn.com/js3q.latest.js"></script><!-- Google tag manager push --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57MC5W" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="https://www.noz-cdn.de/version-669/assets/ads.js"></script><!-- / Google tag manager push --><button class='btn btn-primary flat-button'
            id='scrolltop' >nach oben</button><div class="left-content" ><div class="container no-center leaderboard"><div id="nozmhn_leaderboard_1"></div></div><div class="container no-center "
                 id="main-content-without-outside-advertisements"><!-- Header Content --><div data-nosnippet="true" class="row header" ><div class="span12"><a href="/" id="newspaper-logo-wrapper"><img class="logo no-hover" id="newspaper-logo" data-noz-media-src="https://www.noz-cdn.de/version-669/bundles/nozplatform/images/logos/noz-logo.svg" src="https://www.noz-cdn.de/version-669/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg" ><img class="no-hover" id="noz-media-logo" alt="NOZ Medien Logo" src="https://www.noz-cdn.de/version-669/bundles/nozplatform/images/logos/noz-logo.svg"></a><script>
    //inline um es zu beschleunigen
    (function(){
        //Logo Box
        var newspaperLogo = document.getElementById("newspaper-logo"),
                selectedNewspaper = cookies.get("selectedNewspaper"),
                imgUrl,
                title,
                stickyImgUrl;
        if(newspaperLogo){
            if (selectedNewspaper == undefined) {
                selectedNewspaper = nozGlobal.defaultNewspaper;
            } else {
                selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            }

            for (var i = 0; i < nozGlobal.defaultInfos.length; i++) {
                if (selectedNewspaper === nozGlobal.defaultInfos[i].name) {
                    imgUrl = nozGlobal.defaultInfos[i].logo;
                    title = nozGlobal.defaultInfos[i].name;
                    stickyImgUrl = nozGlobal.defaultInfos[i].medien_logo;
                    break;
                }
            }

            newspaperLogo.setAttribute("src", imgUrl);
            newspaperLogo.setAttribute("title", title);
            newspaperLogo.setAttribute("data-sticky-src", stickyImgUrl);
        }
    })();
</script><div class="right-header"><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div><a class="header-search" href="https://www.noz.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button personal-news-button"
       href="https://www.noz.de/mehr/meine-nachrichten"
       data-user-id=""
       data-html-content="&lt;div&#x20;class&#x3D;&quot;personal-news-popover&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-headline&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Meine&#x20;Nachrichten&lt;i&#x20;class&#x3D;&quot;icon-personal-news&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Thema&#x20;&lt;strong&gt;Politik&#x20;&lt;&#x2F;strong&gt;&#x20;hinzuf&#x00FC;gen.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-add-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;&#x23;&quot;&gt;hinzuf&#x00FC;gen&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-popover-content-added&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-ok&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;Politik&lt;&#x2F;strong&gt;&#x20;wurde&#x20;ihren&#x20;Nachrichten&#x20;hinzugef&#x00FC;gt.&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-notification-link-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;mehr&#x2F;meine-nachrichten&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Zu&#x20;meinen&#x20;Nachrichten&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-notification-content-login&#x20;text-center&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-ressort-box-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&lt;div&#x20;class&#x3D;&quot;personal-news-login&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;Um&#x20;Ihre&#x20;Auswahl&#x20;zu&#x20;speichern,&#x20;melden&#x20;Sie&#x20;sich&#x20;bitte&#x20;an&#x3A;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;form&#x20;class&#x3D;&quot;form-signin&quot;&#x20;action&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;section_ids&#x3D;19&quot;&#x20;method&#x3D;&quot;post&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;novalidate&#x3D;&quot;novalidate&quot;&#x20;data-path-login&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;login_check&#x3F;&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;username-ressort-box&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihre&#x20;E-Mail-Adresse&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;text&quot;&#x20;required&#x20;id&#x3D;&quot;username-ressort-box&quot;&#x20;name&#x3D;&quot;_username&quot;&#x20;tabindex&#x3D;&quot;1&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;label&#x20;for&#x3D;&quot;password-ressort-box&quot;&#x20;class&#x3D;&quot;margin-bottom-zero&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ihr&#x20;Passwort&#x20;&#x28;mind.&#x20;6&#x20;Zeichen&#x29;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;class&#x3D;&quot;input-block&quot;&#x20;type&#x3D;&quot;password&quot;&#x20;required&#x20;id&#x3D;&quot;password-ressort-box&quot;&#x20;name&#x3D;&quot;_password&quot;&#x20;tabindex&#x3D;&quot;2&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;label&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;text-right&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;reset&quot;&gt;Passwort&#x20;vergessen&#x3F;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;remember_me-ressort-box&quot;&#x20;name&#x3D;&quot;_remember_me&quot;&#x20;value&#x3D;&quot;true&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;input&#x20;type&#x3D;&quot;hidden&quot;&#x20;id&#x3D;&quot;origin-ressort-box&quot;&#x20;name&#x3D;&quot;_origin&quot;&#x20;value&#x3D;&quot;personal_news&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;button&#x20;id&#x3D;&quot;personal-news-login-button-ressort-box&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-primary&#x20;btn-block&#x20;flat-button&#x20;personal-news-login-button&quot;&#x20;data-type&#x3D;&quot;ressort-box&quot;&#x20;tabindex&#x3D;&quot;4&quot;&#x20;type&#x3D;&quot;submit&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Anmelden&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;button&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;muted&#x20;margin-top-normal&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;i&#x20;class&#x3D;&quot;icon-lock&quot;&gt;&lt;&#x2F;i&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;small&#x20;class&#x3D;&quot;margin-left-micro&quot;&gt;Ihre&#x20;Daten&#x20;werden&#x20;verschl&#x00FC;sselt&#x20;&#x00FC;bertragen.&lt;&#x2F;small&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;form&gt;&#x0A;&lt;&#x2F;div&gt;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;personal-news-register-link&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;p&gt;oder&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;id&#x3D;&quot;personal-news-register-button&quot;&#x20;class&#x3D;&quot;btn&#x20;btn-block&#x20;flat-button&#x20;personal-news-register-button&quot;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.noz.de&#x2F;neuregistrieren&#x2F;&#x3F;notification&#x3D;personal_news&amp;amp&#x3B;section_ids&#x3D;19&amp;amp&#x3B;ref&#x3D;personal_news_save&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Kostenlos&#x20;registrieren&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&lt;&#x2F;div&gt;&lt;&#x2F;div&gt;"
       data-output-channel-section-id="19"
       data-path-section-add="https://www.noz.de/personal-news/api/sections/add"
       data-path-output-channel-section-checkout="https://www.noz.de/personal-news/api/output_channel_section/checkout" ><span class="personal-news-button-text">Meine Nachrichten</span><i class="icon-article"></i></a></div><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button" href="https://www.noz.de/login">
                Anmelden
            </a></div><a class="header-local-choose" href="#"><i class="icon-caret-down" data-content="Zeitung | Lokalteil wählen"></i></a></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.noz.de/login">
            Anmelden
        </a></div><div class="personal-news-button-wrapper"><a class="btn btn-primary flat-button btn-block personal-news-button" href="/mehr/meine-nachrichten">
            Meine Nachrichten<i class="icon-article"></i></a></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweismobil&origin=https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an"
               class="sidenav-flashy-abo-button hidden">Jetzt testen für <strong>0</strong> €</a><script>
                (function () {
                    var userInfos = JSON.parse(userInformation);
                    var flashyAboNote = document.querySelector('.sidenav-flashy-abo-button');
                    if (!flashyAboNote) {
                        return;
                    }
                    if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                        flashyAboNote.parentNode.removeChild(flashyAboNote);
                    } else {
                        flashyAboNote.classList.remove('hidden');
                    }
                })();
            </script></form><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Lokalteil wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div><a href="https://www.noz.de/newsletter"
           class="btn btn-primary flat-button btn-block btn-40">Newsletter abonnieren</a></div><div><a class="btn btn-primary flat-button btn-block btn-40"
           id="give-feedback"
           data-url="/feedback/"
           href="#">Feedback</a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div></div><div id="nozmhn_active_expandable_ad_1"></div><div class="row-fluid" id="navigation" data-nosnippet="true" data-breadcrumb="256"><nav class="first-level-nav"><a href="/lokales_a"
                               class="node-id-1875  partial-drop-down"
                               data-partialDropDown="lokales"
                               data-content-url="/partial-drop-down/1875"
                            >
                                Lokales<i class="icon-angle-down"></i></a><a href="/deutschland-welt"
                               class="node-id-53 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/53"
                            >
                                Deutschland &amp; Welt
                            </a><a href="/sport"
                               class="node-id-68  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/68"
                            >
                                Sport
                            </a><a href="/anzeigen"
                               class="node-id-81  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/81"
                            >
                                Anzeigen
                            </a><a href="/abo"
                               class="node-id-1774  partial-drop-down"
                               data-partialDropDown="abo"
                               data-content-url="/partial-drop-down/1774"
                            >
                                Abo<i class="icon-angle-down"></i></a><a href="/mehr"
                               class="node-id-297 after-partial-dropdown "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/297"
                            >
                                Mehr
                            </a><a href="/audio"
                               class="node-id-2053  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/2053"
                            >
                                Audiothek
                            </a><a href="https://www.noz.de/newsletter"
                               class="node-id-1342  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1342"
                            >
                                Newsletter
                            </a><a href="https://www.noz.de/epaper"
                               class="node-id-1319  "
                               data-partialDropDown=""
                               data-content-url="/partial-drop-down/1319"
                            >
                                ePaper
                            </a><a href="https://leserservice.noz.de/angebote/digitalbasis-kostenlos/?dstp=hinweis&origin=https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an"
                       class="first-level-nav-right-link hidden">Jetzt testen für <strong>0</strong> €</a><script>
                        (function () {
                            var userInfos = JSON.parse(userInformation);
                            var flashyAboNote = document.querySelector('.first-level-nav-right-link');
                            if (!flashyAboNote) {
                                return;
                            }
                            if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.indexOf('digital') === 0) {
                                flashyAboNote.parentNode.removeChild(flashyAboNote);
                            } else {
                                flashyAboNote.classList.remove('hidden');
                            }
                        })();
                    </script></nav><div class="second-level-nav"><div class="nav-right-content"><a href="http://immobilien.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>wohn</span><span
                                    class="post">welt</span></a><a href="http://jobs.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>job</span><span
                                    class="post">welt</span></a><div class="noz-medien-logo"><a href="/"><img src="https://www.noz-cdn.de/version-669/bundles/nozplatform/images/logos/noz-logo.svg"
                 class="noz-medien-logo"
                 alt="Logo der NOZ Medien"></a></div></div><a class="theme-label-pretext" href="https://www.noz.de/deutschland-welt/politik">Politik</a><span class="theme-label-pretext"><i class="icon-angle-right"></i></span><div class="theme-label-holder"><a data-hover-color="rgba(0,56,108,1)"
                                   class="theme-label" href="/deutschland-welt/politik/meinung"
                                        >Redaktionelle Kommentare</a></div></div></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Audiothek</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="1"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/"><i
            class="icon-angle-right"></i>Startseite - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="1875"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1774"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a href="#" class="sidenav-nav-page-link" data-node-id="2053"
       ><i class="icon-angle-right"></i>Audiothek</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="53"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt"><i
            class="icon-angle-right"></i>Deutschland &amp; Welt - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="256"
       ><i class="icon-angle-right"></i>Politik</a><a href="#" class="sidenav-nav-page-link" data-node-id="258"
       ><i class="icon-angle-right"></i>Wirtschaft</a><a href="#" class="sidenav-nav-page-link" data-node-id="260"
       ><i class="icon-angle-right"></i>Niedersachsen</a><a data-node-id="2118" href="https://www.noz.de/xl"
       target="_blank"
            >XL zum Wochenende</a><a href="#" class="sidenav-nav-page-link" data-node-id="262"
       ><i class="icon-angle-right"></i>Ratgeber</a><a href="#" class="sidenav-nav-page-link" data-node-id="1550"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="193"
       ><i class="icon-angle-right"></i>Medien</a><a href="#" class="sidenav-nav-page-link" data-node-id="263"
       ><i class="icon-angle-right"></i>Vermischtes</a><a data-node-id="2156" href="/deutschland-welt/neo">neo – Dein Leben, Deine Zukunft</a><a href="#" class="sidenav-nav-page-link" data-node-id="261"
       ><i class="icon-angle-right"></i>Nordrhein-Westfalen</a><a href="#" class="sidenav-nav-page-link" data-node-id="197"
       ><i class="icon-angle-right"></i>Kultur</a><a href="#" class="sidenav-nav-page-link" data-node-id="681"
       ><i class="icon-angle-right"></i>kfzwelt</a><a data-node-id="474" href="https://www.noz.de/gallery/overview"
       target="_blank"
            >Bildergalerien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="68"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport"><i
            class="icon-angle-right"></i>Sport - Übersicht</a><a data-node-id="1081" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a><a data-node-id="1082" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_self"
            >Sportfreunde Lotte</a><a data-node-id="2032" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a><a data-node-id="1084" href="https://www.noz.de/sport/basketball/artland-dragons"
       target="_self"
            >Artland Dragons</a><a data-node-id="1085" href="https://www.noz.de/sport/el-sport/hsg-nordhorn-lingen"
       target="_blank"
            >HSG Nordhorn-Lingen</a><a data-node-id="2025" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a href="#" class="sidenav-nav-page-link" data-node-id="77"
       ><i class="icon-angle-right"></i>Regionalsport</a><a href="#" class="sidenav-nav-page-link" data-node-id="79"
       ><i class="icon-angle-right"></i>Emslandsport</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="70"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/vfl-osnabrueck"><i
            class="icon-angle-right"></i>VfL Osnabrück - Übersicht</a><a data-node-id="209" href="/sport/fussball/vfl-osnabrueck/ticker">Liveticker</a><a data-node-id="207" href="/sport/fussball/vfl-osnabrueck/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="2048" href="https://www.noz.de/video/vfl"
       target="_self"
            >Videos</a><a data-node-id="2068" href="https://www.noz.de/audio/vflpodcast"
       target="_blank"
            >VfL-Podcast</a><a data-node-id="1547" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1511" href="https://www.noz.de/deutschland-welt/vfl-osnabrueck/artikel/771867/mein-vfl-osnabrueck-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >VfL in der News-App</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="71"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sf-lotte"><i
            class="icon-angle-right"></i>SF Lotte - Übersicht</a><a data-node-id="216" href="/sport/fussball/sf-lotte/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="72"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sv-meppen"><i
            class="icon-angle-right"></i>SV Meppen - Übersicht</a><a data-node-id="212" href="/sport/fussball/sv-meppen/ticker">Ticker</a><a data-node-id="213" href="/sport/fussball/sv-meppen/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="75"><a class="sidenav-nav-page-back-link" data-node-id="74"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball/artland-dragons"><i
            class="icon-angle-right"></i>Artland Dragons - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="77"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/os-sport"><i
            class="icon-angle-right"></i>Regionalsport - Übersicht</a><a data-node-id="1679" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a data-node-id="1680" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a><a data-node-id="2106" href="/sport/os-sport/osbleibtfit">#OSbleibtfit mit NOZ</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="79"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport"><i
            class="icon-angle-right"></i>Emslandsport - Übersicht</a><a data-node-id="80" href="/sport/el-sport/hsg-nordhorn-lingen">HSG Nordhorn-Lingen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="80"><a class="sidenav-nav-page-back-link" data-node-id="79"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport/hsg-nordhorn-lingen"><i
            class="icon-angle-right"></i>HSG Nordhorn-Lingen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="81"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen"><i
            class="icon-angle-right"></i>Anzeigen - Übersicht</a><a data-node-id="2154" href="https://jobs.noz.de/?utm_source=noz.de&amp;amp;utm_medium=Link&amp;amp;utm_content=Jobwelt&amp;amp;utm_campaign=bubble"
       target="_blank"
            >jobwelt</a><a data-node-id="2155" href="https://immobilien.noz.de/?utm_source=noz.de&amp;amp;utm_medium=Link&amp;amp;utm_content=Wohnwelt&amp;amp;utm_campaign=bubble"
       target="_blank"
            >wohnwelt</a><a data-node-id="84" href="http://www.noz.de/deutschland-welt/kfzwelt"
       target="_blank"
            >kfzwelt</a><a data-node-id="87" href="http://traueranzeigen.noz.de"
       target="_blank"
            >Trauer</a><a data-node-id="85" href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/?edition=1"
       target="_blank"
            >osmarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="393"
       ><i class="icon-angle-right"></i>Familienanzeigen</a><a data-node-id="90" href="https://www.mso-medien.de"
       target="_blank"
            >Kontakt</a><a data-node-id="1360" href="https://anzeigenaufgabe.noz.de/AdCounter/se/index.do?objekt=NOZ"
       target="_blank"
            >Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="92"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/print"><i
            class="icon-angle-right"></i>Zeitungsabo - Übersicht</a><a data-node-id="722" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Zeitungsabo</a><a data-node-id="723" href="https://leserservice.noz.de/angebote/digitalpremium-student/"
       target="_blank"
            >Studenten-Abo</a><a data-node-id="724" href="https://www.noz.de/abo/print/nachwuchs"
       target="_self"
            >Nachwuchs-Abo</a><a data-node-id="725" href="https://www.noz.de/abo/print/geschenk"
       target="_self"
            >Geschenk-Abo</a><a data-node-id="1315" href="https://www.noz.de/mehr/patenprojekte"
       target="_blank"
            >Paten-Projekte</a><a data-node-id="601" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1320" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a><a data-node-id="1321" href="https://www.noz.de/mehr/datenschutzerklaerung"
       target="_self"
            >Datenschutzerklärung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="93"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/abo-verwalten"><i
            class="icon-angle-right"></i>Abo verwalten - Übersicht</a><a data-node-id="408" href="/abo/abo-verwalten/adresse-aendern">Adresse ändern</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="108"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/kontakt"><i
            class="icon-angle-right"></i>Kontakt - Übersicht</a><a data-node-id="414" href="/mehr/kontakt/kontakt">Telefonliste</a><a data-node-id="453" href="/mehr/kontakt/kontakt-zur-redaktion">Kontakt zur Redaktion</a><a data-node-id="1235" href="/mehr/kontakt/geschaeftsstellen">Geschäftsstellen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="112"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-iburg"><i
            class="icon-angle-right"></i>Bad Iburg - Übersicht</a><a data-node-id="621" href="/lokales/bad-iburg/landesgartenschau">Landesgartenschau 2018</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="113"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-laer"><i
            class="icon-angle-right"></i>Bad Laer - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-rothenfelde"><i
            class="icon-angle-right"></i>Bad Rothenfelde - Übersicht</a><a data-node-id="1689" href="/lokales/bad-rothenfelde/carpesol">Carpesol</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="115"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/belm"><i
            class="icon-angle-right"></i>Belm - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="116"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bissendorf"><i
            class="icon-angle-right"></i>Bissendorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="117"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/dissen"><i
            class="icon-angle-right"></i>Dissen - Übersicht</a><a data-node-id="1581" href="https://www.noz.de/lokales/regionale-wirtschaft/homann"
       target="_blank"
            >Homann</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="118"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/georgsmarienhuette"><i
            class="icon-angle-right"></i>Georgsmarienhütte - Übersicht</a><a data-node-id="389" href="/lokales/georgsmarienhuette/huette-rockt">Hütte rockt</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="119"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/glandorf"><i
            class="icon-angle-right"></i>Glandorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="120"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hagen"><i
            class="icon-angle-right"></i>Hagen - Übersicht</a><a data-node-id="179" href="/lokales/hagen/horses-and-dreams">Horses and Dreams</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="121"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hasbergen"><i
            class="icon-angle-right"></i>Hasbergen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="122"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hilter"><i
            class="icon-angle-right"></i>Hilter - Übersicht</a><a data-node-id="1690" href="/lokales/hilter/borgloher-bergrennen">Borgloher Bergrennen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="123"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/lotte"><i
            class="icon-angle-right"></i>Lotte - Übersicht</a><a data-node-id="1334" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >Sportfreunde Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="124"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck"><i
            class="icon-angle-right"></i>Osnabrück - Übersicht</a><a data-node-id="150" href="/lokales/osnabrueck/neumarkt">Neumarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="152"
       ><i class="icon-angle-right"></i>Zoo</a><a data-node-id="678" href="/lokales/osnabrueck/hier-tut-sich-was">Neue Geschäfte</a><a data-node-id="151" href="/lokales/osnabrueck/campus">Campus</a><a data-node-id="1556" href="https://veranstaltungen.noz.de"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="720" href="/lokales/osnabrueck/historisches-osnabrueck">Historisches Osnabrück</a><a data-node-id="532" href="/lokales/osnabrueck/fahrradsicherheit">Fahrradsicherheit</a><a data-node-id="900" href="/lokales/osnabrueck/klinikum-osnabrueck">Klinikum Osnabrück</a><a data-node-id="935" href="/lokales/osnabrueck/johannisstrasse">Johannisstraße</a><a href="#" class="sidenav-nav-page-link" data-node-id="790"
       ><i class="icon-angle-right"></i>Immobilien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="139"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kunst"><i
            class="icon-angle-right"></i>Kunst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="152"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/zoo"><i
            class="icon-angle-right"></i>Zoo - Übersicht</a><a data-node-id="511" href="/lokales/osnabrueck/zoo/buschi">Wir für Buschi</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="161"><a class="sidenav-nav-page-back-link" data-node-id="29"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/papenburg/meyer-werft"><i
            class="icon-angle-right"></i>Meyer Werft - Übersicht</a><a data-node-id="1075" href="/lokales/papenburg/meyer-werft/masterplan-ems">Masterplan Ems</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="186"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/bundesliga"><i
            class="icon-angle-right"></i>1. Bundesliga - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="193"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien"><i
            class="icon-angle-right"></i>Medien - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="203"
       ><i class="icon-angle-right"></i>TV-Krimi</a><a data-node-id="619" href="/deutschland-welt/medien/serientaeter">Serientäter</a><a data-node-id="201" href="/deutschland-welt/medien/dschungel">Dschungelcamp</a><a data-node-id="1688" href="https://tv.noz.de"
       target="_blank"
            >TV-Programm im Überblick</a><a data-node-id="862" href="/deutschland-welt/medien/bauer-sucht-frau">Bauer sucht Frau</a><a data-node-id="663" href="/deutschland-welt/medien/bachelor">Bachelor 2021</a><a data-node-id="1190" href="/deutschland-welt/medien/schwiegertochtergesucht">Schwiegertochter gesucht</a><a data-node-id="471" href="/deutschland-welt/medien/the-voice-of-germany">The Voice of Germany</a><a data-node-id="1694" href="/deutschland-welt/medien/esc">Eurovision Song Contest</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="197"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur"><i
            class="icon-angle-right"></i>Kultur - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="249"
       ><i class="icon-angle-right"></i>Kultur regional</a><a data-node-id="204" href="/deutschland-welt/kultur/literatur">Literatur</a><a data-node-id="265" href="/deutschland-welt/kultur/kino">Kino</a><a data-node-id="139" href="/deutschland-welt/kultur/kunst">Kunst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="203"><a class="sidenav-nav-page-back-link" data-node-id="193"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien/tv-krimi"><i
            class="icon-angle-right"></i>TV-Krimi - Übersicht</a><a data-node-id="605" href="/deutschland-welt/medien/tv-krimi/tatort">Tatort</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="204"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/literatur"><i
            class="icon-angle-right"></i>Literatur - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="226"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/familie"><i
            class="icon-angle-right"></i>Familie - Übersicht</a><a data-node-id="618" href="/deutschland-welt/gut-zu-wissen/familie/schwangerschaft">Schwangerschaft</a><a data-node-id="714" href="/deutschland-welt/gut-zu-wissen/familie/baby">Baby</a><a data-node-id="839" href="/deutschland-welt/gut-zu-wissen/familie/wonneproppen">Wonneproppen</a><a data-node-id="834" href="/deutschland-welt/gut-zu-wissen/familie/einschulung">Einschulung</a><a data-node-id="514" href="/deutschland-welt/gut-zu-wissen/familie/spruchreif">Spruchreif</a><a data-node-id="617" href="/deutschland-welt/gut-zu-wissen/familie/kita">Kita</a><a data-node-id="953" href="/deutschland-welt/gut-zu-wissen/familie/elternkolumne">Vater, Mutter, Kind: eine Elternkolumne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="249"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kultur-regional"><i
            class="icon-angle-right"></i>Kultur regional - Übersicht</a><a data-node-id="818" href="/deutschland-welt/kultur/kultur-regional/kunsthalle">Kunsthalle Osnabrück</a><a data-node-id="630" href="/deutschland-welt/kultur/kultur-regional/architektur">Architektur in Osnabrück</a><a data-node-id="819" href="/deutschland-welt/kultur/kultur-regional/stadtteilkultur">Stadtteilkultur Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="256"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/politik"><i
            class="icon-angle-right"></i>Politik - Übersicht</a><a data-node-id="244" href="/deutschland-welt/politik/meinung">Redaktionelle Kommentare</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="258"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="259"
       ><i class="icon-angle-right"></i>Regionale Wirtschaft</a><a data-node-id="710" href="/deutschland-welt/wirtschaft/vw">Volkswagen</a><a data-node-id="1670" href="/deutschland-welt/wirtschaft/e-mobilitaet">E-Mobilität</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="259"><a class="sidenav-nav-page-back-link" data-node-id="258"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Regionale Wirtschaft - Übersicht</a><a data-node-id="1545" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="260"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen"><i
            class="icon-angle-right"></i>Niedersachsen - Übersicht</a><a data-node-id="219" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen">Landespolitik</a><a href="#" class="sidenav-nav-page-link" data-node-id="531"
       ><i class="icon-angle-right"></i>Sicher leben</a><a data-node-id="832" href="/deutschland-welt/niedersachsen/landwirtschaft">Landwirtschaft</a><a data-node-id="905" href="/deutschland-welt/niedersachsen/bistum-osnabrueck">Bistum Osnabrück</a><a data-node-id="1796" href="https://www.noz.de/lokales/ostfriesland"
       target="_blank"
            >Ostfriesland</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="261"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/nordrhein-westfalen"><i
            class="icon-angle-right"></i>Nordrhein-Westfalen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="262"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen"><i
            class="icon-angle-right"></i>Ratgeber - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="2087"
       ><i class="icon-angle-right"></i>Coronavirus</a><a href="#" class="sidenav-nav-page-link" data-node-id="226"
       ><i class="icon-angle-right"></i>Familie</a><a href="#" class="sidenav-nav-page-link" data-node-id="264"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a data-node-id="561" href="/deutschland-welt/gut-zu-wissen/spielekenner">Spielekenner</a><a data-node-id="637" href="/deutschland-welt/gut-zu-wissen/denksport">Quiz, Sudoku &amp; Str8ts</a><a href="#" class="sidenav-nav-page-link" data-node-id="709"
       ><i class="icon-angle-right"></i>Querbeet Gartenserie</a><a data-node-id="916" href="/deutschland-welt/gut-zu-wissen/rente">Rente</a><a data-node-id="929" href="/deutschland-welt/gut-zu-wissen/gesundheit">Gesundheit</a><a href="#" class="sidenav-nav-page-link" data-node-id="980"
       ><i class="icon-angle-right"></i>Tierwelten</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="263"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/vermischtes"><i
            class="icon-angle-right"></i>Vermischtes - Übersicht</a><a data-node-id="473" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="844" href="/deutschland-welt/vermischtes/woelfe">Wölfe</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="264"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="698" href="/deutschland-welt/gut-zu-wissen/digitale-welt/foodblogs">Foodblogs</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="283"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/westerkappeln"><i
            class="icon-angle-right"></i>Westerkappeln - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="285"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wallenhorst"><i
            class="icon-angle-right"></i>Wallenhorst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="297"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr"><i
            class="icon-angle-right"></i>Mehr - Übersicht</a><a data-node-id="291" href="/mehr/notdienste">Notdienste</a><a data-node-id="673" href="/mehr/newsletter">Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="108"
       ><i class="icon-angle-right"></i>Kontakt</a><a data-node-id="102" href="/mehr/apps">Apps</a><a data-node-id="97" href="/mehr/horoskope">Horoskope</a><a data-node-id="356" href="/mehr/datenschutz-nutzerbefragungen">Datenschutzhinweise</a><a href="#" class="sidenav-nav-page-link" data-node-id="361"
       ><i class="icon-angle-right"></i>Hilfe</a><a data-node-id="357" href="/mehr/nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a><a data-node-id="1218" href="https://www.noz.de/deutschland-welt/medien/artikel/554840/neuer-service-noz-de-verschickt-nachrichten-per-whatsapp"
       target="_blank"
            >Whatsapp</a><a data-node-id="1634" href="https://www.noz.de/mehr/social-media"
       target="_blank"
            >Social Media</a><a data-node-id="2159" href="https://www.noz.de/logout"
       target="_blank"
            >Abmelden</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="300"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wetter"><i
            class="icon-angle-right"></i>Wetter - Übersicht</a><a data-node-id="1765" href="/lokales/wetter/regenradar">Regenradar</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="356"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/datenschutz-nutzerbefragungen"><i
            class="icon-angle-right"></i>Datenschutzhinweise - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="361"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/Hilfe"><i
            class="icon-angle-right"></i>Hilfe - Übersicht</a><a data-node-id="370" href="/mehr/nutzerhilfe/fragen-zu-noz-de">Fragen zu noz.de</a><a data-node-id="371" href="/mehr/nutzerhilfe/netiquette">Netiquette</a><a data-node-id="372" href="/mehr/nutzerhilfe/agb">Allgemeine Geschäftsbedingungen</a><a data-node-id="373" href="/mehr/nutzerhilfe/datenschutz">Datenschutz</a><a data-node-id="419" href="/mehr/nutzerhilfe/leserfotos-hochladen">Leserfotos</a><a data-node-id="677" href="/mehr/nutzerhilfe/zulassen_von_cookies">Zulassen von &quot;Cookies&quot;</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="393"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen/glueckwunschanzeigen"><i
            class="icon-angle-right"></i>Familienanzeigen - Übersicht</a><a data-node-id="1040" href="/anzeigen/glueckwunschanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="509"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/digital"><i
            class="icon-angle-right"></i>Digitale Produkte - Übersicht</a><a data-node-id="599" href="https://leserservice.noz.de/angebote/digitalpremium-ohne-geraet/"
       target="_blank"
            >DigitalPremium</a><a data-node-id="597" href="https://leserservice.noz.de/angebote/digitalbasis/"
       target="_blank"
            >DigitalBasis</a><a data-node-id="592" href="https://www.noz.de/abo/faq"
       target="_blank"
            >FAQ</a><a data-node-id="600" href="https://leserservice.noz.de/angebote/print/"
       target="_blank"
            >Print</a><a data-node-id="603" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="531"><a class="sidenav-nav-page-back-link" data-node-id="260"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen/sicher-leben"><i
            class="icon-angle-right"></i>Sicher leben - Übersicht</a><a data-node-id="906" href="/deutschland-welt/niedersachsen/sicher-leben/praevention">Kriminalitätsprävention</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="569"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq"><i
            class="icon-angle-right"></i>FAQ - Übersicht</a><a data-node-id="1241" href="/abo/faq/digitalbasis">DigitalBasis</a><a data-node-id="570" href="/abo/faq/digitalpremium">DigitalPremium</a><a data-node-id="577" href="/abo/faq/epaper">ePaper</a><a data-node-id="578" href="/abo/faq/tablet-app-noz-premium">Tablet-App „noz Premium“</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="577"><a class="sidenav-nav-page-back-link" data-node-id="569"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq/epaper"><i
            class="icon-angle-right"></i>ePaper - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="637"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/denksport"><i
            class="icon-angle-right"></i>Quiz, Sudoku &amp; Str8ts - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="673"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="681"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kfzwelt"><i
            class="icon-angle-right"></i>kfzwelt - Übersicht</a><a data-node-id="787" href="http://autoanzeigen.noz.de/go.to/modix/now/inserat_typ.html"
       target="_blank"
            >Anzeige aufgeben</a><a data-node-id="1072" href="https://www.noz.de/deutschland-welt/kfzwelt"
       target="_self"
            >Fahrzeugsuche</a><a data-node-id="782" href="/deutschland-welt/kfzwelt/automagazin">Automagazin</a><a data-node-id="785" href="/deutschland-welt/kfzwelt/emobilitaet">eMobilität</a><a data-node-id="1064" href="https://content.modix.de/login/?redirect=..%2F%3F"
       target="_blank"
            >Händlerlogin</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="709"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/querbeet"><i
            class="icon-angle-right"></i>Querbeet Gartenserie - Übersicht</a><a data-node-id="1105" href="/deutschland-welt/gut-zu-wissen/querbeet/gartenblogs">Gartenblogs</a><a data-node-id="1549" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="790"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/immobilien"><i
            class="icon-angle-right"></i>Immobilien - Übersicht</a><a data-node-id="2146" href="/lokales/osnabrueck/immobilien/bauland">Bauland in Osnabrück und Umgebung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="830"><a class="sidenav-nav-page-back-link" data-node-id="825"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/sonderveroeffentlichung/lieblingsrezepte"><i
            class="icon-angle-right"></i>Lieblingsrezepte - Übersicht</a><a data-node-id="831" href="/mehr/sonderveroeffentlichung/lieblingsrezepte/rundumdiewelt-teilnahmeformular">Rund um die Welt - Teilnahmeformular</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="929"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/gesundheit"><i
            class="icon-angle-right"></i>Gesundheit - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="980"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/tierwelten"><i
            class="icon-angle-right"></i>Tierwelten - Übersicht</a><a data-node-id="981" href="/deutschland-welt/gut-zu-wissen/haustiere/WirSuchenEinZuhause">Wir suchen ein Zuhause</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1133"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/urlaubsservice"><i
            class="icon-angle-right"></i>Urlaubsservice - Übersicht</a><a data-node-id="1160" href="/abo/urlaubsservice/reisenachsendung">Reisenachsendung</a><a data-node-id="1161" href="/abo/urlaubsservice/abo-umleiten">Abo umleiten</a><a data-node-id="1162" href="/abo/urlaubsservice/zeitung-spenden">Zeitung spenden</a><a data-node-id="1164" href="/abo/urlaubsservice/zeitung-aufbewahren">Zeitung aufbewahren</a><a data-node-id="1165" href="/abo/urlaubsservice/befristete-lieferunterbrechung">Befristete Lieferunterbrechung</a><a data-node-id="1166" href="/abo/urlaubsservice/befristetes-epaper">Befristetes ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1263"><a class="sidenav-nav-page-back-link" data-node-id="1240"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/em-2016/spielplan"><i
            class="icon-angle-right"></i>Spielplan - Übersicht</a><a data-node-id="1286" href="https://www.noz.de/lokales/osnabrueck/em-os"
       target="_self"
            >Die EM in der Region Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1342"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/newsletter"><i
            class="icon-angle-right"></i>Newsletter - Übersicht</a><a data-node-id="1763" href="/newsletter/chefredakteur">Chefredakteurs-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1485"
       ><i class="icon-angle-right"></i>Wirtschaft-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1486"
       ><i class="icon-angle-right"></i>SV-Meppen-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1493"
       ><i class="icon-angle-right"></i>VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1394"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-os"><i
            class="icon-angle-right"></i>Bundestagswahl in und um Osnabrück - Übersicht</a><a data-node-id="1419" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a><a data-node-id="1432" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1397"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-umfragen"><i
            class="icon-angle-right"></i>Umfragewerte - Übersicht</a><a data-node-id="1406" href="https://www.noz.de/btw"
       target="_self"
            >Bundestagswahl</a><a data-node-id="1407" href="https://www.noz.de/btw-os"
       target="_self"
            >Bundestagswahl in und um Osnabrück</a><a data-node-id="1422" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1461"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/dritteliga"><i
            class="icon-angle-right"></i>3. Liga - Übersicht</a><a data-node-id="1496" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1484"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/digitale-welt"><i
            class="icon-angle-right"></i>Digitale-Welt-Newsletter - Übersicht</a><a data-node-id="1513" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1514" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a><a data-node-id="1515" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1516" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1517" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1485"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/regionale-wirtschaft"><i
            class="icon-angle-right"></i>Wirtschaft-Newsletter - Übersicht</a><a data-node-id="1518" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1519" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1520" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1521" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1522" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1486"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/svm"><i
            class="icon-angle-right"></i>SV-Meppen-Newsletter - Übersicht</a><a data-node-id="1523" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1524" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1525" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1526" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1492"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/garten"><i
            class="icon-angle-right"></i>Garten-Newsletter - Übersicht</a><a data-node-id="1531" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1493"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/vfl"><i
            class="icon-angle-right"></i>VfL-Newsletter - Übersicht</a><a data-node-id="1532" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1533" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1535" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1536" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1550"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/digitale-welt"><i
            class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="1555" href="http://to.noz.de/digiwelt-nl"
       target="_blank"
            >Digitale-Welt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1623"><a class="sidenav-nav-page-back-link" data-node-id="1622"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kfzwelt-auto/videos"><i
            class="icon-angle-right"></i>kfzwelt.tv - Übersicht</a><a data-node-id="1638" href="https://www.noz.de/newsletter/kfzwelt"
       target="_blank"
            >kfzwelt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1713"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/datencenter"><i
            class="icon-angle-right"></i>WM-Datencenter - Übersicht</a><a data-node-id="1716" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1717" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1718" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1736" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1740" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1714"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/deutsches-team"><i
            class="icon-angle-right"></i>Deutsches Team - Übersicht</a><a data-node-id="1719" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1720" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1721" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1735" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1739" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1715"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/spielplan"><i
            class="icon-angle-right"></i>WM-Spielplan - Übersicht</a><a data-node-id="1722" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1723" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1724" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1734" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1738" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1728"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/liveticker"><i
            class="icon-angle-right"></i>WM-Liveticker - Übersicht</a><a data-node-id="1730" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1731" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1732" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1733" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1774"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a data-node-id="1775" href="https://leserservice.noz.de/digital/"
       target="_blank"
            >Digitale Produkte_HIDDEN_DESKTOP</a><a data-node-id="1776" href="https://leserservice.noz.de/print/"
       target="_blank"
            >Die gedruckte Zeitung_HIDDEN_DESKTOP</a><a data-node-id="1780" href="https://leserservice.noz.de/"
       target="_blank"
            >Abo-Übersicht</a><a data-node-id="1781" href="https://meine.noz.de/kundenservice"
       target="_self"
            >Urlaubsservice</a><a data-node-id="1782" href="https://meine.noz.de/kundenservice"
       target="_self"
            >Abo verwalten</a><a data-node-id="1783" href="https://os-card.de/"
       target="_blank"
            >OS/EL-Card</a><a data-node-id="1784" href="https://leserservice.noz.de/meine-noz/"
       target="_blank"
            >Vorteilswelt | Meine noz</a><a data-node-id="1785" href="https://meine.noz.de/faq/"
       target="_self"
            >FAQ</a><a data-node-id="1786" href="https://meine.noz.de/preisliste/"
       target="_self"
            >Preisliste</a><a data-node-id="1787" href="https://leserservice.noz.de/angebote/lob-und-kritik/"
       target="_blank"
            >Lob &amp; Kritik</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1871"><a class="sidenav-nav-page-back-link" data-node-id="1821"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"><i
            class="icon-angle-right"></i>Bersenbrück - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1875"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a href="#" class="sidenav-nav-page-link" data-node-id="1898"
       ><i class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP</a><a data-node-id="1878" href="https://www.noz.de/lokales/landkreis-osnabrueck"
       target="_self"
            >Landkreis Osnabrück</a><a data-node-id="1879" href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft"
       target="_self"
            >Regionale Wirtschaft</a><a data-node-id="1881" href="https://www.noz.de/veranstaltungen/"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="1880" href="https://www.noz.de/lokales/blaulicht"
       target="_self"
            >Blaulicht</a><a data-node-id="1882" href="https://www.noz.de/video"
       target="_self"
            >Videos</a><a data-node-id="1883" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="1884" href="https://www.noz.de/lokales/Wetter"
       target="_self"
            >Wetter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1898"><a class="sidenav-nav-page-back-link" data-node-id="1875"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_a/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1899" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1900" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1901" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1902" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1903" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1904" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1905" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1906" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1907" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1908" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1909" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1910" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1911" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1912" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="1913" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a><a data-node-id="1942" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1943" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1941" href="https://www.noz.de/lokales/bramsche"
       target="_self"
            >Bramsche</a><a data-node-id="1935" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1936" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1927" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1914" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1915" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1937" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1921" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1922" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1923" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1924" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1928" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1916" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1917" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1918" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1940" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1925" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1949" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1929" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1938" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1944" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1934" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1930" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1931" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1919" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1946" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >Artland</a><a data-node-id="1945" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >Bersenbrück</a><a data-node-id="1947" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >Fürstenau</a><a data-node-id="1948" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >Neuenkirchen</a><a data-node-id="1932" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1920" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1939" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="1926" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1933" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1950"><a class="sidenav-nav-page-back-link" data-node-id="1876"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_b/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="1972" href="https://www.noz.de/lokales/emsbueren"
       target="_self"
            >Emsbüren</a><a data-node-id="1973" href="https://www.noz.de/lokales/freren"
       target="_self"
            >Freren</a><a data-node-id="1980" href="https://www.noz.de/lokales/lengerich"
       target="_self"
            >Lengerich</a><a data-node-id="1981" href="https://www.noz.de/lokales/lingen"
       target="_self"
            >Lingen</a><a data-node-id="1982" href="https://www.noz.de/lokales/lohne"
       target="_self"
            >Lohne</a><a data-node-id="1992" href="https://www.noz.de/lokales/salzbergen"
       target="_self"
            >Salzbergen</a><a data-node-id="1998" href="https://www.noz.de/lokales/spelle"
       target="_self"
            >Spelle</a><a data-node-id="1966" href="https://www.noz.de/lokales/bad-essen"
       target="_self"
            >Bad Essen</a><a data-node-id="1951" href="https://www.noz.de/lokales/bad-iburg"
       target="_self"
            >Bad Iburg</a><a data-node-id="1952" href="https://www.noz.de/lokales/bad-laer"
       target="_self"
            >Bad Laer</a><a data-node-id="1953" href="https://www.noz.de/lokales/bad-rothenfelde"
       target="_self"
            >Bad Rothenfelde</a><a data-node-id="1954" href="https://www.noz.de/lokales/belm"
       target="_self"
            >Belm</a><a data-node-id="1955" href="https://www.noz.de/lokales/bissendorf"
       target="_self"
            >Bissendorf</a><a data-node-id="1967" href="https://www.noz.de/lokales/bohmte"
       target="_self"
            >Bohmte</a><a data-node-id="1969" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="1970" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="1956" href="https://www.noz.de/lokales/dissen"
       target="_self"
            >Dissen</a><a data-node-id="1971" href="https://noz.de/lokales/doerpen"
       target="_self"
            >Dörpen</a><a data-node-id="1974" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="1975" href="https://www.noz.de/lokales/geeste"
       target="_self"
            >Geeste</a><a data-node-id="1957" href="https://www.noz.de/lokales/georgsmarienhuette"
       target="_self"
            >Georgsmarienhütte</a><a data-node-id="1958" href="https://www.noz.de/lokales/glandorf"
       target="_self"
            >Glandorf</a><a data-node-id="1959" href="https://www.noz.de/lokales/hagen"
       target="_self"
            >Hagen a.T.W.</a><a data-node-id="1976" href="https://noz.de/lokales/haren"
       target="_self"
            >Haren</a><a data-node-id="1960" href="https://www.noz.de/lokales/hasbergen"
       target="_self"
            >Hasbergen</a><a data-node-id="1977" href="https://noz.de/lokales/haseluenne"
       target="_self"
            >Haselünne</a><a data-node-id="1978" href="https://noz.de/lokales/herzlake"
       target="_self"
            >Herzlake</a><a data-node-id="1961" href="https://www.noz.de/lokales/hilter"
       target="_self"
            >Hilter</a><a data-node-id="1979" href="https://noz.de/lokales/lathen"
       target="_self"
            >Lathen</a><a data-node-id="1962" href="https://www.noz.de/lokales/lotte"
       target="_self"
            >Lotte</a><a data-node-id="1983" href="https://www.noz.de/lokales/melle"
       target="_self"
            >Melle</a><a data-node-id="1984" href="https://noz.de/lokales/meppen"
       target="_self"
            >Meppen</a><a data-node-id="1985" href="https://www.noz.de/lokales/neuenkirchen-voerden"
       target="_self"
            >Neuenkirchen-Vörden</a><a data-node-id="1986" href="https://noz.de/lokales/nordhuemmling"
       target="_self"
            >Nordhümmling</a><a data-node-id="1987" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="1963" href="https://www.noz.de/lokales/osnabrueck"
       target="_self"
            >Osnabrück</a><a data-node-id="1988" href="https://www.noz.de/lokales/ostercappeln"
       target="_self"
            >Ostercappeln</a><a data-node-id="1989" href="https://www.noz.de/lokales/ostfriesland"
       target="_self"
            >Ostfriesland</a><a data-node-id="1990" href="https://noz.de/lokales/papenburg"
       target="_self"
            >Papenburg</a><a data-node-id="1991" href="https://noz.de/lokales/rhede"
       target="_self"
            >Rhede</a><a data-node-id="1993" href="https://www.noz.de/lokales/samtgemeinde-artland"
       target="_self"
            >Artland</a><a data-node-id="1994" href="https://www.noz.de/lokales/samtgemeinde-bersenbrueck"
       target="_self"
            >Bersenbrück</a><a data-node-id="1995" href="https://www.noz.de/lokales/samtgemeinde-fuerstenau"
       target="_self"
            >Fürstenau</a><a data-node-id="1996" href="https://www.noz.de/lokales/samtgemeinde-neuenkirchen"
       target="_self"
            >Neuenkirchen</a><a data-node-id="1997" href="https://www.noz.de/lokales/soegel"
       target="_self"
            >Sögel</a><a data-node-id="1999" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a><a data-node-id="2000" href="https://noz.de/lokales/twist"
       target="_self"
            >Twist</a><a data-node-id="1964" href="https://www.noz.de/lokales/wallenhorst"
       target="_self"
            >Wallenhorst</a><a data-node-id="2001" href="https://www.noz.de/lokales/werlte"
       target="_self"
            >Werlte</a><a data-node-id="1965" href="https://www.noz.de/lokales/westerkappeln"
       target="_self"
            >Westerkappeln</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2002"><a class="sidenav-nav-page-back-link" data-node-id="1877"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales_d/alle-orte"><i
            class="icon-angle-right"></i>Alle Orte_HIDDEN_DESKTOP - Übersicht</a><a data-node-id="2006" href="https://www.noz.de/lokales/bremen"
       target="_self"
            >Bremen</a><a data-node-id="2004" href="https://www.noz.de/lokales/delmenhorst"
       target="_self"
            >Delmenhorst</a><a data-node-id="2005" href="https://www.noz.de/lokales/ganderkesee"
       target="_self"
            >Ganderkesee</a><a data-node-id="2003" href="https://www.noz.de/lokales/oldenburg"
       target="_self"
            >Oldenburg</a><a data-node-id="2007" href="https://www.noz.de/lokales/stuhr"
       target="_self"
            >Stuhr</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2035"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/2bundesliga"><i
            class="icon-angle-right"></i>2. Bundesliga - Übersicht</a><a data-node-id="2037" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_blank"
            >VfL Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2053"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/audio"><i
            class="icon-angle-right"></i>Audiothek - Übersicht</a><a data-node-id="2067" href="/audio/vflpodcast">Brückengeflüster</a><a data-node-id="2092" href="/audio/audiosnack">Audio Snack - News-Podcast</a><a data-node-id="2089" href="/audio/kinderpodcast">Ole schaut hin - Kinder-Podcast</a><a data-node-id="2109" href="/audio/nachschlag">Nachschlag - XL-Podcast</a><a data-node-id="2074" href="/audio/bolzplatzultras-podcast">Bolzplatzultras</a><a data-node-id="2097" href="/audio/ende-gut">ende gut - Podcast zum Lebensende</a><a data-node-id="2093" href="/audio/coronaland">Coronaland - Podcast zur Coronakrise</a><a data-node-id="2077" href="/audio/kulturverstaerker">Kulturverstärker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2087"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/corona"><i
            class="icon-angle-right"></i>Coronavirus - Übersicht</a><a data-node-id="2099" href="/deutschland-welt/gut-zu-wissen/corona/corona-fallzahlen">Corona - regionale Fallzahlen</a></div></div></div><script>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</script><!-- Side nav --><script>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</script><!-- / Side nav --><!-- / Header Content --><div id="nozmhn_billboard_1"></div><div class="row " id="section-article"
         data-article="1985300" itemscope
         itemtype="https://schema.org/NewsArticle"
         data-is-outbrain-non-compliant="true" ><meta itemprop="mainEntityOfPage" content="https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an"/><div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noz-cdn.de/media/2021/03/31/in-der-modellkommune-tuebingen-mit-lockerungen-und_202103312237_full.jpeg"><meta itemprop="width" content="1100"><meta itemprop="height" content="618"><meta itemprop="caption"
                      content="In&#x20;der&#x20;Modellkommune&#x20;T&#x00FC;bingen&#x20;mit&#x20;Lockerungen&#x20;und&#x20;massenhaften&#x20;Tests&#x20;sind&#x20;die&#x20;Fallzahlen&#x20;stark&#x20;gestiegen."></div><div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Neue Osnabrücker Zeitung"/><div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject"><meta itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"/></div><meta itemprop="url" content="https://www.noz.de"/></div><div class="span12"><div id="headline" data-welect_video_layer-active=0 data-welect_video_layer-beta=0 ><i class="date" itemprop="datePublished" content="2021-03-31T22:37:00+02:00">
    31.03.2021, 22:37 Uhr
</i><i class="changed-date" title="31.03.2021, 22:37"
       data-date-elapsed="2021-03-31T22:37:34+02:00" itemprop="dateModified"
       content="2021-03-31T22:37:34+02:00">
        zuletzt aktualisiert vor
    </i><h1 itemprop="headline"><i class="subline">Aktuelles zur Pandemie weltweit</i><i class="hidden">: </i><span>
        Corona-News: Fallzahlen in Tübinger Modellkommune steigen stark an
                    </span></h1><span data-nosnippet="true"><a href="https://cockpit.noz.de/cockpit/editor/article/editor/content_editor_master_id_5e2fe8ef216d80.20494313"
                       class="btn flat-button" id="ce-edit-button" target="_blank"
                       style="display: none">CC-Editor öffnen</a></span><div class="row-fluid"><div class="span6"><p class="author-line">
                    Von
                                                                                                    <a href="/nutzer/178884/dpa-dpa-%28nachrichtenagentur%29">dpa,  </a><a href="/nutzer/188816/afp-afp-%28nachrichtenagentur%29">afp,  </a>
                                            Redaktion
    </p></div></div></div><div id="article" data-article-dialog-id="content_editor_id_c49c74be-93a9-4eb0-ad4c-cfb060562982"
                 data-article-is-hit-paywall="true"
                 data-article-is-plus="true"
                 data-article-is-paid-content="1"
                                                                data-a-b-test="{project: '',dataid: 1985300,datasource: 'metadata',datafield: 'ProgramId',container: 'audio-player',layout: 'audio',key: '',timestamp: ''}"
                                     class=" paywall-reduced"><div class="image-text-container"
     style="background-color: #A29BA4;"><img data-lazy-load="https://www.noz-cdn.de/media/2021/03/31/in-der-modellkommune-tuebingen-mit-lockerungen-und_202103312237_half.jpeg"
         data-lazy-srcset-load="https://www.noz-cdn.de/media/2021/03/31/in-der-modellkommune-tuebingen-mit-lockerungen-und_202103312237_standard.jpeg 480w,
                 https://www.noz-cdn.de/media/2021/03/31/in-der-modellkommune-tuebingen-mit-lockerungen-und_202103312237_half.jpeg 768w,
                 https://www.noz-cdn.de/media/2021/03/31/in-der-modellkommune-tuebingen-mit-lockerungen-und_202103312237_full.jpeg 1024w"
         alt="In&#x20;der&#x20;Modellkommune&#x20;T&#x00FC;bingen&#x20;mit&#x20;Lockerungen&#x20;und&#x20;massenhaften&#x20;Tests&#x20;sind&#x20;die&#x20;Fallzahlen&#x20;stark&#x20;gestiegen."
         title="In&#x20;der&#x20;Modellkommune&#x20;T&#x00FC;bingen&#x20;mit&#x20;Lockerungen&#x20;und&#x20;massenhaften&#x20;Tests&#x20;sind&#x20;die&#x20;Fallzahlen&#x20;stark&#x20;gestiegen."
         class="input-block-level"
         loading="lazy"><i class="img-titel">In der Modellkommune Tübingen mit Lockerungen und massenhaften Tests sind die Fallzahlen stark gestiegen.</i><span class="article-icons-block"><br><span class="mobile-icon-links"><i class="icon-camera-alt"></i></span> Ludovic Marin/AFP    </span></div><p class="teaser" itemprop="description">
    Berlin. Die Covid-19-Pandemie breitet sich weiter aus. Weltweit wurden rund 128 Millionen Fälle und 2,8 Millionen Tote gezählt.
</p><div id='nozmhn_medium_rectangle_1'></div><p class="paywall-fadeout">    

    Nach sechs Wochen mit sinkender Tendenz steigen die Infektionszahlen weltweit wieder, meldete die Weltgesundheitsorganisation (WHO) Anfang März. Ursachen könnten die Corona-Lockerungen und die ansteckenderen Varianten des Virus sein. A</p><div class="paywall"><h3 class="paywall-headline">Starten Sie jetzt Ihren kostenlosen Probemonat!</h3><div class="text-center">
        Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App „noz News“ stehen Ihnen dann ebenfalls zur Verfügung.
    </div><div class="paywall-tablet"><a class="btn btn-primary flat-button paywall-button" href="https://meine.noz.de/angebote/digitalbasis-stufenpreis-pp/?ref=FRE&dstp=paywall-new&origin=https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an" target="_top">Probemonat für 0 €</a><div class="paywall-button-text"><strong>Anschließend 50% Rabatt für 3 Monate (4,98€/mtl.) | Monatlich kündbar</strong></div><a class="paypal-express" href="https://meine.noz.de/angebote/digitalbasis-stufenpreis-pp/?paypalexpress&ref=FRE&ref2=ppexpress&dstp=paywall-new&origin=https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an" target="_top"><img alt="paypal express" title="paypal express" src="/bundles/nozplatform/images/paypal-express.png"/></a></div><div class="text-center text-bold margin-bottom-normal"></div><div class="paywall-login-link"><div class="text-center"><small class="paywall-text-small">Sie sind bereits Digitalabonnent?</small></div><div class="text-center text-bold margin-bottom-normal"><a class="paywall-link"
               href="https://www.noz.de/login">Hier anmelden <i class="icon-double-angle-right"></i></a></div></div><div class="text-center"><small class="paywall-text-small">Sind Sie bereits Abonnent der gedruckten Zeitung?</small></div><div class="text-center text-bold"><a class="paywall-link"
           href="https://meine.noz.de/angebote/digitalbasis-tageszeitung/?ref=FRE&dstp=paywall&origin=https://www.noz.de/deutschland-welt/politik/artikel/1985300/corona-news-fallzahlen-in-tuebinger-modellkommune-steigen-stark-an">
            Zum Angebot <i class="icon-double-angle-right"></i></a></div></div><script>
    (function () {
        var userInfo = JSON.parse(userInformation);
        if (userInfo.userId !== '') {
            document.querySelector('.paywall-login-link').classList.add('hidden');
        }
    }());
</script></div></div><div class="overview-page-link span12"><a id="article-link-home" href="/">Zur Startseite <i class="icon-double-angle-right"></i></a></div><div class="span12 span-left"><div class="morelinks"><br><h5>Mehr Links zum Thema</h5><a href="/deutschland-welt/politik/artikel/2031527/angela-merkel-gut-dass-wir-sie-haben">
                    Angela Merkel - gut, dass wir sie haben <i class="icon-double-angle-right"></i></a><a href="/deutschland-welt/politik/artikel/2106214/nichts-ist-in-stein-gemeisselt-der-grosse-kampf-um-die-jobs">
                    Nichts ist in Stein gemeißelt: Der große Kampf um die Jobs <i class="icon-double-angle-right"></i></a></div></div></div><div class="row crosslinked-articles"><div class="outbrain-container span12" data-widget-code-compliant="1" data-widget-code-non-compliant="11"
                     data-force-compliant="false"></div></div><div class="row article-footer"><div class="span12"><div id="nozmhn_billboard_3"></div></div><div class="span8 span-left"><div id="rectangle_eigenwerbung_2"></div></div><div class="span4 span-right"><script id="ajax-bhgtvjnuok-1740745385">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1740745385");

        nozUtils.sendAjaxRequest("/article/1985300/box/most_read", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/1985300/box/most_read", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div id='nozmhn_medium_rectangle_2'></div></div></div><div id="article-views" data-article-views="1985300"></div><footer class="row show-grid general-info" id="footer-start"><div class="span8 span-left span-fluid"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/neue-oz"
           class="newspaper-logo-sprite-noz" title="Neue Osnabrücker Zeitung"></a><p><a href="/lokales/bad-iburg">Bad Iburg</a>,
            <a href="/lokales/bad-laer">Bad Laer</a>,
            <a href="/lokales/bad-rothenfelde">Bad Rothenfelde</a>,
            <a href="/lokales/belm">Belm</a>,
            <a href="/lokales/bissendorf">Bissendorf</a>,
            <a href="/lokales/dissen">Dissen</a>,
            <a href="/lokales/georgsmarienhuette">GMHütte</a>,
            <a href="/lokales/glandorf">Glandorf</a>,
            <a href="/lokales/hagen">Hagen</a>,
            <a href="/lokales/hasbergen">Hasbergen</a>,
            <a href="/lokales/hilter">Hilter</a>,
            <a href="/lokales/lotte">Lotte</a>,
            <a href="/lokales/osnabrueck">Osnabrück</a>,
            <a href="/lokales/wallenhorst">Wallenhorst</a>,
            <a href="/lokales/westerkappeln">Westerkappeln</a></p></div><div class="span4"><a href="/bersenbruecker-kreisblatt"
           class="newspaper-logo-sprite-bk" title="Bersenbrücker Kreisblatt"></a><p><a href="/lokales/samtgemeinde-bersenbrueck">Samtgemeinde Bersenbrück</a>,
            <a href="/lokales/samtgemeinde-artland">Samtgemeinde Artland</a>,
            <a href="/lokales/samtgemeinde-fuerstenau">Samtgemeinde Fürstenau</a>,
            <a href="/lokales/samtgemeinde-neuenkirchen">Samtgemeinde Neuenkirchen</a></p></div><div class="span4"><a href="/bramscher-nachrichten"
           class="newspaper-logo-sprite-bn" title="Bramscher Nachrichten"></a><p><a href="/lokales/bramsche">Bramsche</a>,
            <a href="/lokales/neuenkirchen-voerden">Neuenkirchen-Vörden</a></p></div></div><div class="row-fluid"><div class="span4"><a href="http://www.dk-online.de"
           class="newspaper-logo-sprite-dk" title="Delmenhorster Kreisblatt"></a><p><a href="/lokales/bremen">Bremen</a>,
            <a href="/lokales/delmenhorst">Delmenhorst</a>,
            <a href="/lokales/ganderkesee">Ganderkesee</a>,
            <a href="/lokales/oldenburg">Oldenburg</a>,
            <a href="/lokales/stuhr">Stuhr</a></p></div><div class="span4"><a href="/ems-zeitung"
           class="newspaper-logo-sprite-ez" title="EMS-Zeitung"></a><p><a href="/lokales/doerpen">Dörpen</a>,
            <a href="/lokales/lathen">Lathen</a>,
            <a href="/lokales/nordhuemmling">Nordhümmling</a>,
            <a href="/lokales/papenburg">Papenburg</a>,
            <a href="/lokales/rhede">Rhede</a>,
            <a href="/lokales/soegel">Sögel</a>,
            <a href="/lokales/werlte">Werlte</a>,
            <a href="/lokales/westoverledingen">Westoverledingen</a></p></div><div class="span4"><a href="/lingener-tagespost"
           class="newspaper-logo-sprite-lt" title="Lingener Tagespost"></a><p><a href="/lokales/lingen">Lingen</a>,
            <a href="/lokales/emsbueren">Emsbüren</a>,
            <a href="/lokales/freren">Freren</a>,
            <a href="/lokales/lengerich">Lengerich</a>,
            <a href="/lokales/lohne">Lohne</a>,
            <a href="/lokales/salzbergen">Salzbergen</a>,
            <a href="/lokales/spelle">Spelle</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/meller-kreisblatt"
           class="newspaper-logo-sprite-mk" title="Meller Kreisblatt"></a><p><a href="/lokales/melle">Melle</a></p></div><div class="span4"><a href="/wittlager-kreisblatt"
           class="newspaper-logo-sprite-wk" title="Wittlager Kreisblatt"></a><p><a href="/lokales/bad-essen">Bad Essen</a>,
            <a href="/lokales/bohmte">Bohmte</a>,
            <a href="/lokales/ostercappeln">Ostercappeln</a></p></div><div class="span4"><a href="/meppener-tagespost"
           class="newspaper-logo-sprite-mt" title="Meppener Tagespost"></a><p><a href="/lokales/geeste">Geeste</a>,
            <a href="/lokales/haren">Haren</a>,
            <a href="/lokales/haseluenne">Haselünne</a>,
            <a href="/lokales/herzlake">Herzlake</a>,
            <a href="/lokales/meppen">Meppen</a>,
            <a href="/lokales/twist">Twist</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/deutschland-welt/politik" title="Politik"><i class="icon-globe"></i> Politik</a></div><div class="span4"><a href="/deutschland-welt/wirtschaft/regionale-wirtschaft" title="Regionale Wirtschaft"><i class="icon-paper-plane"></i> Regionale Wirtschaft</a></div><div class="span4"><a href="/deutschland-welt/gut-zu-wissen/digitale-welt" title="Digitales"><i class="icon-paper-plane"></i> Digitales</a></div></div><div class="row-fluid"><div class="span4"><a href="/bildergalerien" title="Bildergalerien"><i class="icon-camera"></i> Bildergalerien</a></div><div class="span4"><a href="/video" title="Video"><i class="icon-facetime-video"></i> Video</a></div><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-file-text-alt"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right span-fixed-right-content calendar"><div class="row-fluid visible-desktop"><strong class="block default-seo-headline">Nachrichten aus der Region Osnabrück, dem Emsland, aus
        Deutschland und der ganzen Welt</strong><p>
        noz.de, das Nachrichtenportal der Neuen Osnabrücker Zeitung und ihrer Regionalausgaben, bietet Ihnen Nachrichten,
        Bilder und Videos sortiert nach den Ressorts: Politik, Regionale Wirtschaft, Niedersachsen, Gut zu wissen, Digitale Welt,
        Kultur, Familie, Sport, VfL Osnabrück, SF Lotte, SV Meppen, Artland Dragons, HSG Nordhorn.
    </p></div><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div></div><br class="clear"/></footer><div class="row show-grid medienhaus-info"><div class="span12"><strong>Service</strong></div><div class="span12"><div class="column"><a href="https://leserservice.noz.de/" title="Unser Abo-Service für Sie" >Abo</a><a href="https://leserservice.noz.de/digital/" title="Unser Service Digitalabo für Sie"
               >Digitalabo</a><a href="/mehr/apps" title="Unser Service Apps für Sie" >Apps</a><a href="http://reisen.noz.de/" title="Unser Service noz Reisen für Sie" >noz Reisen</a></div><div class="column"><a href="/anzeigen" title="Unser Service Anzeigen für Sie" >Anzeigen</a><a href="http://jobs.noz.de" title="Unser Service jobwelt für Sie" >jobwelt</a><a href="http://immobilien.noz.de/" title="Unser Service wohnwelt für Sie"
               >wohnwelt</a><a href="http://www.noz.de/kfzwelt-auto" title="Unser Service kfzwelt für Sie"
               >kfzwelt</a><a href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/"
               title="Unser Service os/elmarkt für Sie" target="_blank" >os/elmarkt</a></div><div class="column"><a href="http://traueranzeigen.noz.de/" title="Unser Service Trauer für Sie"
               >Trauer</a><a href="https://www.noz.de/anzeigen/glueckwunschanzeigen" target="_blank"
               title="Unser Service Grußanzeigen für Sie" >Grußanzeigen</a><a href="https://www.noz.de/deutschland-welt/wirtschaft/finanzrechner"
               title="Alles zum Thema Finanzen, Tagesgeld, Geldanlage" >Finanzen</a></div><div class="column"><a href="/lokales/wetter" title="Unser Service Wetter für Sie" >Wetter</a><a href="/mehr/horoskope" title="Unser Service Horoskope für Sie" >Horoskope</a><a href="/mehr/notdienste" title="Unser Service Notdienst für Sie" >Notdienste</a></div><div class="column"><a href="http://veranstaltungen.noz.de/"
               title="Unser Service Veranstaltungen für Sie" >Veranstaltungen</a><a href="http://tickets.noz.de/" title="Unser Service Ticketshop für Sie"
               target="_blank" >Ticketshop</a><a href="/newsletter" title="Unser Service Newsletter für Sie" >Newsletter</a><a href="/rss" title="Unser Service RSS für Sie" >RSS</a></div><div class="column right" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.noz.de/neue-oz"><div itemprop="name" content="noz.de"></div><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><div itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.svg"></div><div itemprop="height" content="116"></div><div itemprop="width" content="700"></div></div><div itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint"><div itemprop="telephone" content="+49-541-310320"></div><div itemprop="contactType" content="customer service"></div></div><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie" itemprop="sameAs"><i class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie" itemprop="sameAs"><i class="icon-twitter-sign"></i>Twitter</a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie" itemprop="sameAs"><i class="icon-instagram-sign"></i>Instagram</a></div></div></div><div class="row text-center hide-on-mobile"><div class="span12"><strong>Weitere Angebote, Produkte und Unternehmen der noz MEDIEN</strong><div class="icons-container"><div class="row-fluid"><div class="span3"><a href="https://www.noz-medien.de/noz-unternehmen/" target="_blank"><i class="icon-company"></i>Unternehmen</a></div><div class="span3"><a href="https://www.noz-medien.de/produkte/" target="_blank"><i class="icon-products"></i>Produkte</a></div><div class="span3"><a href="https://www.noz-medien.de/karriere/" target="_blank"><i class="icon-career"></i>Karriere</a></div><div class="span3"><a href="https://www.noz-medien.de/engagement/" target="_blank"><i class="icon-engagement"></i>Engagement</a></div><br class="clear"/></div></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/mehr/agbs/noz/web"                title="Allgemeine Geschäftsbedingungen">Allgemeine
                Geschäftsbedingungen</a><span> | </span><a href="/abo/kundeninformationen"
               title="Kundeninformationen" >Kundeninformationen</a><span> | </span><a href="/mehr/datenschutzerklaerungen/noz/web" title="Erfahren Sie mehr über Datenschutzhinweise"
               >Datenschutzhinweise</a><span> | </span><a href="/mehr/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/mehr/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="http://www.mso-medien.de/zeitung/werbung/"
               title="Erfahren Sie mehr über Mediadaten" >Mediadaten</a><span> | </span><a href="http://www.mso-digital.de/index.php?id=140" title="Erfahren Sie mehr über Online-Werbung"
               >Onlinewerbung</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><div class="info"><a href="https://www.noz.de/abo-und-service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="/mehr/datenschutzerklaerungen/noz/web"
               title="Erfahren Sie mehr über Datenschutzhinweise" >Datenschutzhinweise</a><a href="https://www.noz.de/abo-und-service/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie"><i class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie"><i class="icon-twitter-sign icon-2x"></i></a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie"><i class="icon-instagram-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"></div></div></div></div><br class="clear"/><!-- Platform scripts --><script src="https://www.noz-cdn.de/version-669/assets/noz.essentials.js"></script><script src="https://www.noz-cdn.de/version-669/assets/noz.platform.js"></script><!--[if lte IE 8]><script src="https://www.noz-cdn.de/version-669/assets/noz.platform.ie8.js"></script><![endif]--><!-- / Platform scripts --><!-- CeleraOne tracking --><script type="text/javascript">
            !(function () {
                try {
                    !(function () {
                        if (cookies.get('tracking_contradict') !== '1') {
                            var cre = document.createElement('script');
                            cre.async = true;
                            cre.src = "//track.noz.de/cre-1.0/tracking/tracking.js";
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(cre, s);
                        }
                    }());
                } catch (ex) {
                }
            }());
        </script><script type="text/javascript" async
                src="//track.noz.de/cre-1.0/api/service/noz/templatesets.js"></script><script type="text/javascript"
                src="//track.noz.de/cre-1.0/api/tracking/service/noz/templateclient.js"></script><script type="text/javascript">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</script><!-- / CeleraOne tracking --><!-- AdDefend --><script>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</script><!-- / AdDefend --><!-- stickyHeader --><script>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</script><!-- /stickyHeader End --><!-- Webpush --><!-- / Webpush --><script>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</script><script type="text/javascript">
    $('.btn-report-article').click(function () {
        $.ajax({
            url: "/ajax/report/article/1985300",
            type: 'post'
        }).done(function (data) {
            if (data === 'success') {
                var button = '<button class="btn btn-danger" disabled="disabled">Diesen Bericht wegen Unangemessenheit melden</button><br>';
                var subtext = '<small>(Sie haben den Artikel bereits gemeldet)</small>';
                $('#report-btn').closest('a').replaceWith(button + subtext);
                $('#report').modal('hide');
            }
        });
    });

    $('.print').click(function () {
        window.open("/socialmediabar/print/article/1985300", '_blank');
    });
</script></body></html>