<!DOCTYPE html><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">    <!--
     _
    | |__   __ _ ___  ___  ___ ___  _ __ ___
    | '_ \ / _` / __|/ _ \/ __/ _ \| '_ ` _ \
    | |_) | (_| \__ \  __/ (_| (_) | | | | | |
    |_.__/ \__,_|___/\___|\___\___/|_| |_| |_|

    Du bist Software-Entwickler, Systemadministrator, Mediengestalter oder Projektmanager?
    Wir suchen Verstärkung: https://www.basecom.de/jobs/ .

    -->
<head><meta charset="UTF-8" /><meta name="theme-color" content="#00386c"><link rel="preload" href="https://www.noz-cdn.de/version-211/assets/fontello.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-211/assets/noz_bootstrap.platform.css"/><link rel="preload" as="style" type="text/css" href="https://www.noz-cdn.de/version-211/assets/noz.platform.css"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="geo.region" content="DE-NI"/><meta name="geo.placename" content="Osnabrück"/><meta name="geo.position" content="52.279911;8.047179"/><meta name="ICBM" content="52.279911, 8.047179"/><meta name="sitemap" content="https://www.noz.de/sitemap.xml"/><meta name="copyright" content="Neue Osnabrücker Zeitung"/><meta name="application-name" content="noz.de"/><meta name="google-site-verification" content="Q2bH1IwGEMHD-744AfFbojHVxaytbEJmLhZ6tnmKWZ8"/><meta name="msapplication-TileColor" content="#00386C"/><meta name="msapplication-square70x70logo" content="/tiny.png"/><meta name="msapplication-square150x150logo" content="/square.png"/><meta name="msapplication-wide310x150logo" content="/wide.png"/><meta name="msapplication-square310x310logo" content="/large.png"/><meta name="twitter:dnt" content="on"><meta property="fb:pages" content="106261086094051"/><meta property="fb:pages" content="401012683295263"/><meta property="fb:pages" content="241997209168071"/><meta property="fb:pages" content="186415961439638"/><meta property="fb:pages" content="464435460241253"/><meta property="fb:pages" content="266498723396744"/><meta property="fb:pages" content="168086593286131"/><meta property="fb:pages" content="327559513975250"/><meta property="fb:pages" content="247762585237953"/><meta property="fb:pages" content="181637528987201"/><meta property="fb:pages" content="235115403563767"/><meta property="fb:pages" content="620866598080584"/><meta property="fb:pages" content="942209695902126"/><meta property="fb:pages" content="1799275163658844"/><meta property="fb:pages" content="164504793593427"/><meta property="fb:pages" content="119437874737619"/><meta name="robots" content="index,follow,noarchive,noodp"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:description" content="In&#x20;einer&#x20;Jugend-&#x20;und&#x20;Freizeiteinrichtung&#x20;in&#x20;Damme&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;sind&#x20;am&#x20;Donnerstag&#x20;32&#x20;Kinder&#x20;und&#x20;Betreuer&#x20;einer&#x20;Gruppe&#x20;aus&#x20;Rheinland-Pfalz&#x20;erkrankt."/><meta property="og:title" content="&#x00DC;ber&#x20;30&#x20;Kinder&#x20;in&#x20;Ferienanlage&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;erkrankt"/><meta property="og:url" content="https://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1"/><meta property="og:image" itemprop="image" content="https://www.noz.de/article/teaser/1382891/full"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="741"/><meta property="og:image:height" content="417"/><link rel="dns-prefetch" href="https://www.noz.de/"><link rel="dns-prefetch" href="https://de.ioam.de"><link rel="dns-prefetch" href="https://script.ioam.de"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://widget.whatsbroadcast.com"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://partner.googleadservices.com"><link rel="dns-prefetch" href="https://platform.twitter.com"><link rel="dns-prefetch" href="https://ad.dl.noz.de"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://s349.meetrics.net"><script name="login-button-info">
    userInformation = '{"key":"","registerDate":"","subscription":"none","notifications":false,"hasNewspaperSelected":false,"locked":false,"userId":"","gender":"","userTown":"","name":"","employe":false,"status":"success","webValidUntil":"01\/01\/2000 00:00:00","type":"","email":"","newsletterChief":"","newsletterTheme":""}';
</script><script>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</script><meta name="title" content="Ursache&#x20;unklar&#x3A;&#x20;&#x00DC;ber&#x20;30&#x20;Kinder&#x20;in&#x20;Ferienanlage&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;erkrankt"/><meta name="description" content="In&#x20;einer&#x20;Jugend-&#x20;und&#x20;Freizeiteinrichtung&#x20;in&#x20;Damme&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;sind&#x20;am&#x20;Donnerstag&#x20;32&#x20;Kinder&#x20;und&#x20;Betreuer&#x20;einer&#x20;Gruppe&#x20;aus&#x20;Rheinland-Pfalz&#x20;erkrankt."/><meta name="keywords" content="Rheinland-Pfalz,Ferienanlage,Polizei,Landkreis&#x20;Vechta,Niedersachsen,D&#x00FC;mmer-See,D&#x00FC;mmer,Damme,TopRegion"/><meta name="news_keywords" content="Rheinland-Pfalz,Ferienanlage,Polizei,Landkreis&#x20;Vechta,Niedersachsen,D&#x00FC;mmer-See,D&#x00FC;mmer,Damme,TopRegion"/><meta name="dc.title" content="Ursache&#x20;unklar&#x3A;&#x20;&#x00DC;ber&#x20;30&#x20;Kinder&#x20;in&#x20;Ferienanlage&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;erkrankt"/><meta name="dc.description" content="In&#x20;einer&#x20;Jugend-&#x20;und&#x20;Freizeiteinrichtung&#x20;in&#x20;Damme&#x20;am&#x20;D&#x00FC;mmer&#x20;See&#x20;sind&#x20;am&#x20;Donnerstag&#x20;32&#x20;Kinder&#x20;und&#x20;Betreuer&#x20;einer&#x20;Gruppe&#x20;aus&#x20;Rheinland-Pfalz&#x20;erkrankt."/><meta name="author" content="dpa"/><meta name="date" content="2018-06-28"/><link rel="amphtml" href="https://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1?amp"><link rel="canonical" href="https://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1"/><title>Ursache unklar: Über 30 Kinder in Ferienanlage am Dümmer See erkrankt</title><link rel="apple-touch-icon" href="https://www.noz-cdn.de/version-211/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72"
          href="https://www.noz-cdn.de/version-211/apple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon" sizes="114x114"
          href="https://www.noz-cdn.de/version-211/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon" sizes="144x144"
          href="https://www.noz-cdn.de/version-211/apple-touch-icon-144x144-precomposed.png"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-211/assets/noz_bootstrap.platform.css"/><link rel="stylesheet" type="text/css" href="https://www.noz-cdn.de/version-211/assets/noz.platform.css"/><style type="text/css" id="noz-font-container" data-href="https://www.noz-cdn.de/version-211/assets/noz.fonts.css"></style><link rel="icon" type="image/x-icon" href="https://www.noz-cdn.de/version-211/favicon.ico" /><script>
    marketingZone = "nationalnews";
    mobileMarketingZone = "nationalnews";
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript">var nozShouldLoadIVW = true;</script><script>
    // Set to the same value as the web property used on the site
    var gaProperty = 'UA-1717260-1';
    // Disable tracking if the opt-out cookie exists.
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    // Opt-out function
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
    }
</script><script>
    (function () {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = 'https://connect.facebook.net/de_DE/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '417804591698068']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=417804591698068&amp;ev=NoScript"/></noscript><script src="https://www.noz-cdn.de/version-211/assets/noz.platform.initialize.js"></script><script>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</script><script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'MSOdataLayer', 'GTM-57MC5W');
    var nozShouldLoadGTM = true;
    var nozShouldDetectADScript = true;
</script><script>
    if (typeof MSOdataLayer == "undefined") {
        MSOdataLayer = [];
    }
</script><script async id="Cookiebot" src="https://consent.cookiebot.com/uc.js"
            data-cbid="a9403e88-7df4-46d7-be9a-db192d50908a"
            type="text/javascript"></script></head><body data-asset-version="211"><div id="fb-root"></div><script src="https://www.noz-cdn.de/version-211/js/vendor/jquery/jquery-3.3.1.min.js"></script><script src="https://www.noz-cdn.de/version-211/assets/basket.js"></script><script>
                basket.require({url: 'https://www.noz-cdn.de/version-211/assets/noz.platform.bootstrap.js'});
            </script><!-- SZM VERSION="2.0" --><script type="text/javascript">
        // Keine Fragebogenauslieferung auf der Angebotsstartseite
        if ((window.location.pathname == "/") || (window.location.pathname == "/neue-oz")) {
            var fraboControl = "ke"; // frabo deaktiviert
            var mobileFraboControl = "ke"; // frabo deaktiviert
        }
        else {
            var fraboControl = "in"; // frabo stationaer aktiv
            var mobileFraboControl = "mo"; // frabo mobil aktiv
        }
        // TODO anpassen, da nicht immer richtig
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width >= 768) {
            // stationaere Variante
            var iam_data = {
                "st": "neueoz", // stationaere Kennung
                "cp": "deutsch_welt", // code
                "mg": "yes", // Migrationsmodus
                "sv": fraboControl, // AGOF Befragungseinladung stationaer
                "co": "Deutschland_und_Welt" // Kommentar
            }
        } else {
            // mobile Variante
            var iam_data = {
                "st": "mobosnaz", // mobile Kennung
                "cp": "mobil_deutsch_welt", // code
                "sv": mobileFraboControl, // AGOF Befragungseinladung mobil
                "co": "Deutschland_und_Welt" // Kommentar
            }
        }

        if (typeof iom !== 'undefined') {
            iom.c(iam_data, 1);
        }
    </script><!--/SZM --><div class="ivw-tag" style="display: none" data-ivwcode="deutsch_welt"></div><script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'de'}
</script><script type="text/javascript"> if(typeof wabtn4fg==="undefined")   {wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/whatsappShare.js";h.appendChild(s)}</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57MC5W" height="0" width="0"
            style="display:none;visibility:hidden"></iframe></noscript><script src="https://www.noz-cdn.de/version-211/assets/ads.js"></script><button class='btn btn-primary flat-button'
                id='scrolltop'     style="bottom: 135px;"
>nach oben</button><div class="left-content" ><div class="container no-center leaderboard"><div id="leaderboard_1"></div></div><div class="container no-center "
                 id="main-content-without-outside-advertisements"><div class="row header" ><div class="span12"><a href="/" id="newspaper-logo-wrapper"><img class="logo no-hover" id="newspaper-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV4AAAABAQAAAAC+//shAAAADUlEQVR4AWP4Tzz4AwDaeSvS/SBZbwAAAABJRU5ErkJggg==" ></a><script>
    //inline um es zu beschleunigen
    (function(){
        //Logo Box
        var newspaperLogo = document.getElementById("newspaper-logo"),
                selectedNewspaper = cookies.get("selectedNewspaper"),
                imgUrl,
                title,
                stickyImgUrl;
        if(newspaperLogo){
            if (selectedNewspaper == undefined) {
                selectedNewspaper = nozGlobal.defaultNewspaper;
            } else {
                selectedNewspaper = decodeURIComponent(selectedNewspaper.replace(/\+/g, '%20'));
            }

            for (var i = 0; i < nozGlobal.defaultInfos.length; i++) {
                if (selectedNewspaper === nozGlobal.defaultInfos[i].name) {
                    imgUrl = nozGlobal.defaultInfos[i].logo;
                    title = nozGlobal.defaultInfos[i].name;
                    stickyImgUrl = nozGlobal.defaultInfos[i].sticky_logo;
                    break;
                }
            }

            newspaperLogo.setAttribute("src", imgUrl);
            newspaperLogo.setAttribute("title", title);
            newspaperLogo.setAttribute("data-sticky-src", stickyImgUrl);
        }
    })();
</script><div class="right-header"><div class="noz-medien-logo"><a href="/"><img src="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/logos/noz-logo2x.png"
                 class="noz-medien-logo"></a></div><a class="header-local-choose" href="#"><i class="icon-caret-down" data-content="Zeitung | Lokalteil wählen"></i></a><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button" href="https://www.noz.de/login">
                Anmelden und Registrieren
            </a></div><a class="header-search" href="https://www.noz.de/suche/"><i class="icon-search" data-content="Suche"></i></a><div class="header-menu"><button class="menu-icon" data-content="Menü" data-content-active="Schließen"><span class="menu-icon-box"><span class="menu-icon-inner"></span></span></button></div></div><aside id="sidenav-holder"><div class="sidenav-page" data-page-title="menu"><div class="login-button-wrapper"><a class="btn btn-primary flat-button login-button btn-block" href="https://www.noz.de/login">
            Anmelden und Registrieren
        </a></div><form class="sidenav-search" method="GET" action="/suche/"><div class="floating-label input-append"><input name="q" type="text"><button type="submit" class="btn btn-primary flat-button"><i class="icon-search"></i></button><label for="q">Suchbegriff eingeben</label></div><a href="http://digitalbasis.noz.de?utm_source=Digital&utm_medium=Link&utm_campaign=nozdeHinweisMobil2"
               class="sidenav-flashy-abo-button hidden">Alle Artikel ab 1,-€/Monat</a><script>
                (function () {
                    var userInfos = JSON.parse(userInformation);
                    var flashyAboNote = document.querySelector('.sidenav-flashy-abo-button');
                    if (!flashyAboNote) {
                        return;
                    }
                    if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.startsWith('digital')) {
                        flashyAboNote.parentNode.removeChild(flashyAboNote);
                    } else {
                        flashyAboNote.classList.remove('hidden');
                    }
                })();
            </script></form><div class="local-sideNav-choose"><div class="sideNav-dropdown-wrapper"><input type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Zeitung | Lokalteil wählen"><i class="icon-caret-down dropdown-button"></i></div></div><div><a href="https://www.noz.de/newsletter"
           class="btn btn-primary flat-button btn-block btn-40">Newsletter abonnieren</a></div><div><a class="btn btn-primary flat-button btn-block btn-40"
           id="give-feedback"
           data-url="/feedback/"
           href="#">Feedback</a></div></div><div class="sidenav-page" data-page-title="user-menu" data-ajax-tab-url="/sidenav_login_menu"><i class="icon-settings icon-spin"></i></div><div class="sidenav-page" data-page-title="location-selector" data-ajax-tab-url="/ajax/newspaperSelect?type=sideNav"><i class="icon-settings icon-spin"></i></div></aside><script>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</script></div></div><div class="sticky-placeholder"></div><div class="row-fluid" id="navigation" data-breadcrumb="260"><nav class="first-level-nav"><a href="/lokales"
                               class="node-id-2">Lokales</a><a href="/deutschland-welt"
                               class="node-id-53">Deutschland &amp; Welt</a><a href="/sport"
                               class="node-id-68">Sport</a><a href="/anzeigen"
                               class="node-id-81">Anzeigen</a><a href="/abo"
                               class="node-id-296">Abo</a><a href="/mehr"
                               class="node-id-297">Mehr</a><a href="https://www.noz.de/newsletter"
                               class="node-id-1342">Newsletter</a><a href="https://www.noz.de/epaper"
                               class="node-id-1319">ePaper</a><a href="http://digitalbasis.noz.de?utm_source=Digital&utm_medium=Link&utm_campaign=nozdeHinweis1"
                       class="first-level-nav-right-link hidden">Alle Artikel ab 1,-€/Monat</a><script>
                        (function () {
                            var userInfos = JSON.parse(userInformation);
                            var flashyAboNote = document.querySelector('.first-level-nav-right-link');
                            if (!flashyAboNote) {
                                return;
                            }
                            if (userInfos.subscription !== undefined && userInfos.subscription && userInfos.subscription.startsWith('digital')) {
                                flashyAboNote.parentNode.removeChild(flashyAboNote);
                            } else {
                                flashyAboNote.classList.remove('hidden');
                            }
                        })();
                    </script></nav><div class="second-level-nav"><div class="nav-right-content"><a href="http://immobilien.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Wohnwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>wohn</span><span
                                    class="post">welt</span></a><a href="http://jobs.noz.de?utm_source=noz.de&utm_medium=Link&utm_content=Jobwelt&utm_campaign=Top_Navigation"
                           target="_blank"><span>job</span><span
                                    class="post">welt</span></a><div class="noz-medien-logo"><a href="/"><img src="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/logos/noz-logo2x.png"
                 class="noz-medien-logo"></a></div></div><a class="theme-label-pretext" href="https://www.noz.de/deutschland-welt/niedersachsen">Niedersachsen</a><span class="theme-label-pretext"><i class="icon-angle-right"></i></span><div class="theme-label-holder"><a data-hover-color="rgba(0,56,108,1)"
                                   class="theme-label" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen"
                                        >Landespolitik Niedersachsen</a><a data-hover-color="rgba(0,56,108,1)"
                                   class="theme-label" href="/deutschland-welt/niedersachsen/sicher-leben"
                                        >Sicher leben</a><a data-hover-color="rgba(0,56,108,1)"
                                   class="theme-label" href="/deutschland-welt/niedersachsen/landwirtschaft"
                                        >Landwirtschaft</a><a data-hover-color="rgba(0,56,108,1)"
                                   class="theme-label" href="/deutschland-welt/niedersachsen/bistum-osnabrueck"
                                        >Bistum Osnabrück</a></div></div></div><div id="sidenav-pages-holder"><div class="menu-nav-holder"><a href="#" class="sidenav-nav-page-link" data-node-id="2"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="296"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="submenu-nav-holder"><div class="sidenav-page" data-page-title="nav-page" data-node-id="1"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/"><i
                class="icon-angle-right"></i>Startseite - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="2"
       ><i class="icon-angle-right"></i>Lokales</a><a href="#" class="sidenav-nav-page-link" data-node-id="53"
       ><i class="icon-angle-right"></i>Deutschland &amp; Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="68"
       ><i class="icon-angle-right"></i>Sport</a><a href="#" class="sidenav-nav-page-link" data-node-id="81"
       ><i class="icon-angle-right"></i>Anzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="296"
       ><i class="icon-angle-right"></i>Abo</a><a href="#" class="sidenav-nav-page-link" data-node-id="297"
       ><i class="icon-angle-right"></i>Mehr</a><a data-node-id="1342" href="https://www.noz.de/newsletter"
       target="_blank"
            >Newsletter</a><a data-node-id="1319" href="https://www.noz.de/epaper"
       target="_blank"
            >ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="2"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales"><i
                class="icon-angle-right"></i>Lokales - Übersicht</a><a data-node-id="300" href="/lokales/wetter">Wetter</a><a data-node-id="1093" href="http://traueranzeigen.noz.de/"
       target="_blank"
            >Traueranzeigen</a><a data-node-id="1092" href="https://www.noz.de/anzeigen/glueckwunschanzeigen"
       target="_self"
            >Glückwunschanzeigen</a><a data-node-id="1090" href="https://www.noz.de/deutschland-welt/wirtschaft/regionale-wirtschaft"
       target="_self"
            >Regionale Wirtschaft</a><a data-node-id="376" href="/lokales/blaulicht">Blaulicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="124"
       ><i class="icon-angle-right"></i>Osnabrück</a><a href="#" class="sidenav-nav-page-link" data-node-id="118"
       ><i class="icon-angle-right"></i>Georgsmarienhütte</a><a href="#" class="sidenav-nav-page-link" data-node-id="112"
       ><i class="icon-angle-right"></i>Bad Iburg</a><a href="#" class="sidenav-nav-page-link" data-node-id="120"
       ><i class="icon-angle-right"></i>Hagen</a><a href="#" class="sidenav-nav-page-link" data-node-id="285"
       ><i class="icon-angle-right"></i>Wallenhorst</a><a href="#" class="sidenav-nav-page-link" data-node-id="123"
       ><i class="icon-angle-right"></i>Lotte</a><a href="#" class="sidenav-nav-page-link" data-node-id="115"
       ><i class="icon-angle-right"></i>Belm</a><a href="#" class="sidenav-nav-page-link" data-node-id="113"
       ><i class="icon-angle-right"></i>Bad Laer</a><a href="#" class="sidenav-nav-page-link" data-node-id="114"
       ><i class="icon-angle-right"></i>Bad Rothenfelde</a><a data-node-id="116" href="/lokales/bissendorf">Bissendorf</a><a href="#" class="sidenav-nav-page-link" data-node-id="117"
       ><i class="icon-angle-right"></i>Dissen</a><a data-node-id="119" href="/lokales/glandorf">Glandorf</a><a data-node-id="121" href="/lokales/hasbergen">Hasbergen</a><a href="#" class="sidenav-nav-page-link" data-node-id="122"
       ><i class="icon-angle-right"></i>Hilter</a><a data-node-id="283" href="/lokales/westerkappeln">Westerkappeln</a><a data-node-id="1353" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="53"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt"><i
                class="icon-angle-right"></i>Deutschland &amp; Welt - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="256"
       ><i class="icon-angle-right"></i>Politik</a><a href="#" class="sidenav-nav-page-link" data-node-id="258"
       ><i class="icon-angle-right"></i>Wirtschaft</a><a href="#" class="sidenav-nav-page-link" data-node-id="260"
       ><i class="icon-angle-right"></i>Niedersachsen</a><a href="#" class="sidenav-nav-page-link" data-node-id="262"
       ><i class="icon-angle-right"></i>Gut zu wissen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1550"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a href="#" class="sidenav-nav-page-link" data-node-id="193"
       ><i class="icon-angle-right"></i>Medien</a><a href="#" class="sidenav-nav-page-link" data-node-id="263"
       ><i class="icon-angle-right"></i>Vermischtes</a><a href="#" class="sidenav-nav-page-link" data-node-id="261"
       ><i class="icon-angle-right"></i>Nordrhein-Westfalen</a><a href="#" class="sidenav-nav-page-link" data-node-id="197"
       ><i class="icon-angle-right"></i>Kultur</a><a href="#" class="sidenav-nav-page-link" data-node-id="681"
       ><i class="icon-angle-right"></i>kfzwelt</a><a data-node-id="474" href="https://www.noz.de/gallery/overview"
       target="_blank"
            >Bildergalerien</a><a data-node-id="1039" href="https://www.noz.de/mehr/50jahre"
       target="_self"
            >50 Jahre NOZ</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="68"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport"><i
                class="icon-angle-right"></i>Sport - Übersicht</a><a data-node-id="1685" href="https://www.noz.de/sport/fussball/wm2018"
       target="_blank"
            >WM 2018</a><a href="#" class="sidenav-nav-page-link" data-node-id="77"
       ><i class="icon-angle-right"></i>Regionalsport</a><a data-node-id="1081" href="https://www.noz.de/sport/fussball/vfl-osnabrueck"
       target="_self"
            >VfL Osnabrück</a><a data-node-id="1082" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_self"
            >Sportfreunde Lotte</a><a data-node-id="1463" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a><a data-node-id="1084" href="https://www.noz.de/sport/basketball/artland-dragons"
       target="_self"
            >Artland Dragons</a><a href="#" class="sidenav-nav-page-link" data-node-id="69"
       ><i class="icon-angle-right"></i>Fußball</a><a data-node-id="1086" href="http://www.fupa.net/weser-ems"
       target="_blank"
            >FuPa.net - Amateurfußball</a><a href="#" class="sidenav-nav-page-link" data-node-id="74"
       ><i class="icon-angle-right"></i>Basketball</a><a href="#" class="sidenav-nav-page-link" data-node-id="144"
       ><i class="icon-angle-right"></i>Formel 1</a><a data-node-id="346" href="/sport/handball">Handball</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="69"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball"><i
                class="icon-angle-right"></i>Fußball - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="538"
       ><i class="icon-angle-right"></i>WM 2018</a><a href="#" class="sidenav-nav-page-link" data-node-id="70"
       ><i class="icon-angle-right"></i>VfL Osnabrück</a><a href="#" class="sidenav-nav-page-link" data-node-id="71"
       ><i class="icon-angle-right"></i>SF Lotte</a><a href="#" class="sidenav-nav-page-link" data-node-id="72"
       ><i class="icon-angle-right"></i>SV Meppen</a><a href="#" class="sidenav-nav-page-link" data-node-id="1461"
       ><i class="icon-angle-right"></i>3. Liga</a><a href="#" class="sidenav-nav-page-link" data-node-id="186"
       ><i class="icon-angle-right"></i>Bundesliga</a><a data-node-id="73" href="http://fupa.net/weser-ems"
       target="_blank"
            >Amateurfußball</a><a data-node-id="877" href="/sport/fussball/muras">Muras-Kolumne</a><a data-node-id="1729" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="70"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/vfl-osnabrueck"><i
                class="icon-angle-right"></i>VfL Osnabrück - Übersicht</a><a data-node-id="209" href="/sport/fussball/vfl-osnabrueck/ticker">Ticker</a><a data-node-id="207" href="/sport/fussball/vfl-osnabrueck/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="184" href="/sport/fussball/vfl-osnabrueck/kader">Kader</a><a data-node-id="1511" href="https://www.noz.de/deutschland-welt/vfl-osnabrueck/artikel/771867/mein-vfl-osnabrueck-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >VfL App</a><a data-node-id="1547" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="71"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sf-lotte"><i
                class="icon-angle-right"></i>SF Lotte - Übersicht</a><a data-node-id="215" href="/sport/fussball/sf-lotte/ticker">Ticker</a><a data-node-id="216" href="/sport/fussball/sf-lotte/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="268" href="/sport/fussball/sf-lotte/kader">Kader</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="72"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/sv-meppen"><i
                class="icon-angle-right"></i>SV Meppen - Übersicht</a><a data-node-id="212" href="/sport/fussball/sv-meppen/ticker">Ticker</a><a data-node-id="213" href="/sport/fussball/sv-meppen/spielplan-tabelle">Spielplan &amp; Tabelle</a><a data-node-id="267" href="/sport/fussball/sv-meppen/kader">Kader</a><a data-node-id="1512" href="https://www.noz.de/lokales/sv-meppen/artikel/771868/mein-sv-meppen-kostenlose-smartphone-app-fuer-android-und-iphone"
       target="_blank"
            >SVM-App</a><a data-node-id="1548" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="74"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball"><i
                class="icon-angle-right"></i>Basketball - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="75"
       ><i class="icon-angle-right"></i>Artland Dragons</a><a data-node-id="76" href="/sport/basketball/panthers">Girolive Panthers</a><a data-node-id="1327" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="75"><a class="sidenav-nav-page-back-link" data-node-id="74"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/basketball/artland-dragons"><i
                class="icon-angle-right"></i>Artland Dragons - Übersicht</a><a data-node-id="339" href="/sport/basketball/artland-dragons/spielplan-tabelle">Spielplan &amp; Tabelle</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="77"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/os-sport"><i
                class="icon-angle-right"></i>Regionalsport - Übersicht</a><a data-node-id="1679" href="https://www.noz.de/sport/basketball/panthers"
       target="_blank"
            >Girolive Panthers</a><a data-node-id="1680" href="https://www.noz.de/sport/basketball/titans"
       target="_blank"
            >OTB Titans</a><a data-node-id="1635" href="https://www.noz.de/newsletter/regionalsport-os"
       target="_blank"
            >Regionalsport OS-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="80"><a class="sidenav-nav-page-back-link" data-node-id="79"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/el-sport/hsg-nordhorn-lingen"><i
                class="icon-angle-right"></i>HSG-Nordhorn-Lingen - Übersicht</a><a data-node-id="851" href="/sport/el-sport/hsg-nordhorn-lingen/hsg-team">Team</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="81"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen"><i
                class="icon-angle-right"></i>Anzeigen - Übersicht</a><a data-node-id="82" href="http://immobilien.noz.de"
       target="_blank"
            >wohnwelt</a><a data-node-id="83" href="http://jobs.noz.de"
       target="_blank"
            >jobwelt</a><a data-node-id="84" href="http://www.noz.de/deutschland-welt/kfzwelt"
       target="_blank"
            >kfzwelt</a><a data-node-id="87" href="http://traueranzeigen.noz.de"
       target="_blank"
            >Traueranzeigen</a><a data-node-id="1096" href="http://wolkesieben.noz.de/"
       target="_blank"
            >Wolke 7</a><a data-node-id="85" href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/?edition=1"
       target="_blank"
            >osmarkt</a><a data-node-id="88" href="http://hochzeit.noz.de"
       target="_blank"
            >Hochzeitsanzeigen</a><a href="#" class="sidenav-nav-page-link" data-node-id="393"
       ><i class="icon-angle-right"></i>Glückwunschanzeigen</a><a data-node-id="90" href="https://www.mso-medien.de"
       target="_blank"
            >Kontakt</a><a data-node-id="1360" href="https://anzeigenaufgabe.noz.de/AdCounter/se/index.do?objekt=NOZ"
       target="_blank"
            >Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="88"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://hochzeit.noz.de"><i
                class="icon-angle-right"></i>Hochzeitsanzeigen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="92"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/print"><i
                class="icon-angle-right"></i>Zeitungsabo - Übersicht</a><a data-node-id="722" href="https://www.noz.de/abo/print/base"
       target="_self"
            >Zeitungsabo</a><a data-node-id="723" href="https://www.noz.de/abo/print/student"
       target="_self"
            >Studenten-Abo</a><a data-node-id="724" href="https://www.noz.de/abo/print/nachwuchs"
       target="_self"
            >Nachwuchs-Abo</a><a data-node-id="725" href="https://www.noz.de/abo/print/geschenk"
       target="_self"
            >Geschenk-Abo</a><a data-node-id="595" href="/abo/print/zeitungsabo">Mini-Abo</a><a data-node-id="1315" href="https://www.noz.de/mehr/patenprojekte"
       target="_blank"
            >Paten-Projekte</a><a data-node-id="601" href="https://www.noz.de/abo/abo-verwalten"
       target="_self"
            >Abo verwalten</a><a data-node-id="1320" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a><a data-node-id="1321" href="https://www.noz.de/mehr/datenschutzerklaerung"
       target="_self"
            >Datenschutzerklärung</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="93"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/abo-verwalten"><i
                class="icon-angle-right"></i>Abo verwalten - Übersicht</a><a data-node-id="408" href="/abo/abo-verwalten/adresse-aendern">Adresse ändern</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="108"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/kontakt"><i
                class="icon-angle-right"></i>Kontakt - Übersicht</a><a data-node-id="414" href="/mehr/kontakt/kontakt">Telefonliste</a><a data-node-id="453" href="/mehr/kontakt/kontakt-zur-redaktion">Kontakt zur Redaktion</a><a data-node-id="1235" href="/mehr/kontakt/geschaeftsstellen">Geschäftsstellen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="112"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-iburg"><i
                class="icon-angle-right"></i>Bad Iburg - Übersicht</a><a data-node-id="621" href="/lokales/bad-iburg/landesgartenschau">Landesgartenschau 2018</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="113"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-laer"><i
                class="icon-angle-right"></i>Bad Laer - Übersicht</a><a data-node-id="177" href="/lokales/bad-laer/sanicare">Sanicare</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="114"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bad-rothenfelde"><i
                class="icon-angle-right"></i>Bad Rothenfelde - Übersicht</a><a data-node-id="455" href="/lokales/bad-rothenfelde/lichtsicht">Lichtsicht</a><a data-node-id="1689" href="/lokales/bad-rothenfelde/carpesol">Carpesol</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="115"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/belm"><i
                class="icon-angle-right"></i>Belm - Übersicht</a><a data-node-id="827" href="/lokales/belm/a33-nord">A33 Nord</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="116"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/bissendorf"><i
                class="icon-angle-right"></i>Bissendorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="117"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/dissen"><i
                class="icon-angle-right"></i>Dissen - Übersicht</a><a data-node-id="885" href="/lokales/dissen/klinikum">Klinikum Dissen</a><a data-node-id="1581" href="https://www.noz.de/lokales/regionale-wirtschaft/homann"
       target="_blank"
            >Homann</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="118"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/georgsmarienhuette"><i
                class="icon-angle-right"></i>Georgsmarienhütte - Übersicht</a><a data-node-id="389" href="/lokales/georgsmarienhuette/huette-rockt">Hütte rockt</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="119"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/glandorf"><i
                class="icon-angle-right"></i>Glandorf - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="120"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hagen"><i
                class="icon-angle-right"></i>Hagen - Übersicht</a><a data-node-id="179" href="/lokales/hagen/horses-and-dreams">Horses and Dreams</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="121"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hasbergen"><i
                class="icon-angle-right"></i>Hasbergen - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="122"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/hilter"><i
                class="icon-angle-right"></i>Hilter - Übersicht</a><a data-node-id="1690" href="/lokales/hilter/borgloher-bergrennen">Borgloher Bergrennen</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="123"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/lotte"><i
                class="icon-angle-right"></i>Lotte - Übersicht</a><a data-node-id="1334" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >Sportfreunde Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="124"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck"><i
                class="icon-angle-right"></i>Osnabrück - Übersicht</a><a data-node-id="678" href="/lokales/osnabrueck/hier-tut-sich-was">Neue Geschäfte</a><a data-node-id="150" href="/lokales/osnabrueck/neumarkt">Neumarkt</a><a href="#" class="sidenav-nav-page-link" data-node-id="152"
       ><i class="icon-angle-right"></i>Zoo</a><a data-node-id="151" href="/lokales/osnabrueck/campus">Campus</a><a data-node-id="1556" href="https://veranstaltungen.noz.de"
       target="_blank"
            >Veranstaltungen</a><a data-node-id="532" href="/lokales/osnabrueck/fahrradsicherheit">Fahrradsicherheit</a><a data-node-id="900" href="/lokales/osnabrueck/klinikum-osnabrueck">Klinikum Osnabrück</a><a href="#" class="sidenav-nav-page-link" data-node-id="173"
       ><i class="icon-angle-right"></i>Unsere Stadtteile</a><a data-node-id="935" href="/lokales/osnabrueck/johannisstrasse">Johannisstraße</a><a data-node-id="790" href="/lokales/immobilien">Immobilien</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="139"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kunst"><i
                class="icon-angle-right"></i>Kunst - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="144"><a class="sidenav-nav-page-back-link" data-node-id="68"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/formel1"><i
                class="icon-angle-right"></i>Formel 1 - Übersicht</a><a data-node-id="583" href="/sport/formel1/michael-schumacher">Michael Schumacher</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="152"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/zoo"><i
                class="icon-angle-right"></i>Zoo - Übersicht</a><a data-node-id="511" href="/lokales/osnabrueck/zoo/buschi">Wir für Buschi</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="161"><a class="sidenav-nav-page-back-link" data-node-id="29"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/papenburg/meyer-werft"><i
                class="icon-angle-right"></i>Meyer Werft - Übersicht</a><a data-node-id="1049" href="/lokales/papenburg/meyer-werft/meilensteine">220 Jahre Meyer Werft</a><a data-node-id="1075" href="/lokales/papenburg/meyer-werft/masterplan-ems">Masterplan Ems</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="173"><a class="sidenav-nav-page-back-link" data-node-id="124"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/osnabrueck/unsere-stadtteile"><i
                class="icon-angle-right"></i>Unsere Stadtteile - Übersicht</a><a data-node-id="326" href="/lokales/osnabrueck/unsere-stadtteile/wueste">Meine Wüste</a><a data-node-id="313" href="/lokales/osnabrueck/unsere-stadtteile/westerberg">Mein Westerberg</a><a data-node-id="320" href="/lokales/osnabrueck/unsere-stadtteile/darum-gretesch-luestringen">Darum/Gretesch/Lüstringen</a><a data-node-id="322" href="/lokales/osnabrueck/unsere-stadtteile/weststadt">Meine Weststadt</a><a data-node-id="307" href="/lokales/osnabrueck/unsere-stadtteile/schoelerberg">Mein Schölerberg</a><a data-node-id="319" href="/lokales/osnabrueck/unsere-stadtteile/schinkel">Mein Schinkel</a><a data-node-id="308" href="/lokales/osnabrueck/unsere-stadtteile/hellern">Mein Hellern</a><a data-node-id="310" href="/lokales/osnabrueck/unsere-stadtteile/fledder">Mein Fledder</a><a data-node-id="311" href="/lokales/osnabrueck/unsere-stadtteile/eversburg">Mein Eversburg</a><a data-node-id="312" href="/lokales/osnabrueck/unsere-stadtteile/sutthausen">Mein Sutthausen</a><a data-node-id="314" href="/lokales/osnabrueck/unsere-stadtteile/voxtrup">Mein Voxtrup</a><a data-node-id="315" href="/lokales/osnabrueck/unsere-stadtteile/hafen">Mein Hafen</a><a data-node-id="316" href="/lokales/osnabrueck/unsere-stadtteile/atter">Mein Atter</a><a data-node-id="317" href="/lokales/osnabrueck/unsere-stadtteile/nahne">Mein Nahne</a><a data-node-id="318" href="/lokales/osnabrueck/unsere-stadtteile/gartlage">Mein Gartlage</a><a data-node-id="324" href="/lokales/osnabrueck/unsere-stadtteile/widukindland">Mein Widukindland</a><a data-node-id="325" href="/lokales/osnabrueck/unsere-stadtteile/kalkhuegel">Mein Kalkhügel</a><a data-node-id="327" href="/lokales/osnabrueck/unsere-stadtteile/dodesheide">Meine Dodesheide</a><a data-node-id="328" href="/lokales/osnabrueck/unsere-stadtteile/pye">Mein Pye</a><a data-node-id="329" href="/lokales/osnabrueck/unsere-stadtteile/schinkel-ost">Mein Schinkel-Ost</a><a data-node-id="330" href="/lokales/osnabrueck/unsere-stadtteile/sonnenhuegel">Mein Sonnenhügel</a><a data-node-id="331" href="/lokales/osnabrueck/unsere-stadtteile/haste">Mein Haste</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="186"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/bundesliga"><i
                class="icon-angle-right"></i>Bundesliga - Übersicht</a><a data-node-id="854" href="/sport/fussball/bundesliga/spielplan">Spielpläne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="193"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien"><i
                class="icon-angle-right"></i>Medien - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="203"
       ><i class="icon-angle-right"></i>TV-Krimi</a><a data-node-id="619" href="/deutschland-welt/medien/serientaeter">Serientäter</a><a data-node-id="201" href="/deutschland-welt/medien/dschungel">Dschungelcamp</a><a data-node-id="1688" href="https://tv.noz.de"
       target="_blank"
            >TV-Programm im Überblick</a><a data-node-id="862" href="/deutschland-welt/medien/bauer-sucht-frau">Bauer sucht Frau</a><a data-node-id="663" href="/deutschland-welt/medien/bachelor">Bachelor</a><a data-node-id="1190" href="/deutschland-welt/medien/schwiegertochtergesucht">Schwiegertochter gesucht</a><a data-node-id="471" href="/deutschland-welt/medien/the-voice-of-germany">The Voice of Germany</a><a data-node-id="1694" href="/deutschland-welt/medien/esc">Eurovision Song Contest</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="197"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur"><i
                class="icon-angle-right"></i>Kultur - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="249"
       ><i class="icon-angle-right"></i>Kultur regional</a><a data-node-id="204" href="/deutschland-welt/kultur/literatur">Literatur</a><a data-node-id="265" href="/deutschland-welt/kultur/kino">Kino</a><a data-node-id="139" href="/deutschland-welt/kultur/kunst">Kunst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="203"><a class="sidenav-nav-page-back-link" data-node-id="193"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/medien/tv-krimi"><i
                class="icon-angle-right"></i>TV-Krimi - Übersicht</a><a data-node-id="605" href="/deutschland-welt/medien/tv-krimi/tatort">Tatort</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="204"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/literatur"><i
                class="icon-angle-right"></i>Literatur - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="226"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/familie"><i
                class="icon-angle-right"></i>Familie - Übersicht</a><a data-node-id="618" href="/deutschland-welt/gut-zu-wissen/familie/schwangerschaft">Schwangerschaft</a><a data-node-id="714" href="/deutschland-welt/gut-zu-wissen/familie/baby">Baby</a><a data-node-id="839" href="/deutschland-welt/gut-zu-wissen/familie/wonneproppen">Wonneproppen</a><a data-node-id="833" href="/deutschland-welt/gut-zu-wissen/familie/kita-abc">Kita-Abc</a><a data-node-id="834" href="/deutschland-welt/gut-zu-wissen/familie/einschulung">Einschulung</a><a data-node-id="514" href="/deutschland-welt/gut-zu-wissen/familie/spruchreif">Spruchreif</a><a data-node-id="617" href="/deutschland-welt/gut-zu-wissen/familie/kita">Kita</a><a data-node-id="953" href="/deutschland-welt/gut-zu-wissen/familie/elternkolumne">Vater, Mutter, Kind: eine Elternkolumne</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="249"><a class="sidenav-nav-page-back-link" data-node-id="197"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kultur/kultur-regional"><i
                class="icon-angle-right"></i>Kultur regional - Übersicht</a><a data-node-id="818" href="/deutschland-welt/kultur/kultur-regional/kunsthalle">Kunsthalle Osnabrück</a><a data-node-id="630" href="/deutschland-welt/kultur/kultur-regional/architektur">Architektur in Osnabrück</a><a data-node-id="819" href="/deutschland-welt/kultur/kultur-regional/stadtteilkultur">Stadtteilkultur Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="256"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/politik"><i
                class="icon-angle-right"></i>Politik - Übersicht</a><a data-node-id="244" href="/deutschland-welt/politik/meinung">Meinung</a><a data-node-id="1053" href="/deutschland-welt/politik/zweiter-weltkrieg">Zweiter Weltkrieg</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="258"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft"><i
                class="icon-angle-right"></i>Wirtschaft - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="259"
       ><i class="icon-angle-right"></i>Regionale Wirtschaft</a><a data-node-id="710" href="/deutschland-welt/wirtschaft/vw">Volkswagen</a><a data-node-id="1670" href="/deutschland-welt/wirtschaft/e-mobilitaet">E-Mobilität</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="259"><a class="sidenav-nav-page-back-link" data-node-id="258"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/wirtschaft/regionale-wirtschaft"><i
                class="icon-angle-right"></i>Regionale Wirtschaft - Übersicht</a><a data-node-id="810" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/coppenrath">Coppenrath &amp; Wiese</a><a data-node-id="811" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/valmet">Valmet</a><a data-node-id="840" href="/deutschland-welt/wirtschaft/regionale-wirtschaft/kme">KME</a><a data-node-id="1545" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="260"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen"><i
                class="icon-angle-right"></i>Niedersachsen - Übersicht</a><a data-node-id="219" href="/deutschland-welt/niedersachsen/landespolitik-niedersachsen">Landespolitik Niedersachsen</a><a href="#" class="sidenav-nav-page-link" data-node-id="531"
       ><i class="icon-angle-right"></i>Sicher leben</a><a data-node-id="832" href="/deutschland-welt/niedersachsen/landwirtschaft">Landwirtschaft</a><a data-node-id="905" href="/deutschland-welt/niedersachsen/bistum-osnabrueck">Bistum Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="261"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/nordrhein-westfalen"><i
                class="icon-angle-right"></i>Nordrhein-Westfalen - Übersicht</a><a data-node-id="253" href="/deutschland-welt/nordrhein-westfalen/fmo">FMO</a><a data-node-id="846" href="/deutschland-welt/nordrhein-westfalen/stemwede">Stemweder Open Air</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="262"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen"><i
                class="icon-angle-right"></i>Gut zu wissen - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="226"
       ><i class="icon-angle-right"></i>Familie</a><a href="#" class="sidenav-nav-page-link" data-node-id="264"
       ><i class="icon-angle-right"></i>Digitale Welt</a><a data-node-id="561" href="/deutschland-welt/gut-zu-wissen/spielekenner">Spielekenner</a><a data-node-id="637" href="/deutschland-welt/gut-zu-wissen/denksport">Sudoku &amp; Str8ts</a><a href="#" class="sidenav-nav-page-link" data-node-id="709"
       ><i class="icon-angle-right"></i>Querbeet Gartenserie</a><a data-node-id="916" href="/deutschland-welt/gut-zu-wissen/rente">Rente</a><a data-node-id="929" href="/deutschland-welt/gut-zu-wissen/gesundheit">Gesundheit</a><a href="#" class="sidenav-nav-page-link" data-node-id="980"
       ><i class="icon-angle-right"></i>Tierwelten</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="263"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/vermischtes"><i
                class="icon-angle-right"></i>Vermischtes - Übersicht</a><a data-node-id="473" href="https://www.noz.de/gallery/overview"
       target="_self"
            >Bildergalerien</a><a data-node-id="844" href="/deutschland-welt/vermischtes/woelfe">Wölfe</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="264"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/digitale-welt"><i
                class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="612" href="/deutschland-welt/gut-zu-wissen/digitale-welt/cebit-Computermesse-hannover">Cebit</a><a data-node-id="644" href="/deutschland-welt/gut-zu-wissen/digitale-welt/facebook">Facebook</a><a data-node-id="698" href="/deutschland-welt/gut-zu-wissen/digitale-welt/foodblogs">Foodblogs</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="283"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/westerkappeln"><i
                class="icon-angle-right"></i>Westerkappeln - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="285"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wallenhorst"><i
                class="icon-angle-right"></i>Wallenhorst - Übersicht</a><a data-node-id="480" href="/lokales/wallenhorst/gruenewiese">Grüne Wiese Wallenhorst</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="296"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo"><i
                class="icon-angle-right"></i>Abo - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="509"
       ><i class="icon-angle-right"></i>Digitale Produkte</a><a href="#" class="sidenav-nav-page-link" data-node-id="92"
       ><i class="icon-angle-right"></i>Zeitungsabo</a><a href="#" class="sidenav-nav-page-link" data-node-id="1133"
       ><i class="icon-angle-right"></i>Urlaubsservice</a><a href="#" class="sidenav-nav-page-link" data-node-id="93"
       ><i class="icon-angle-right"></i>Abo verwalten</a><a data-node-id="98" href="https://www.os-card.de"
       target="_blank"
            >OS/EL-Card</a><a href="#" class="sidenav-nav-page-link" data-node-id="569"
       ><i class="icon-angle-right"></i>FAQ</a><a data-node-id="338" href="/abo/preisliste">Preisliste</a><a data-node-id="1329" href="/abo/meinenoz">Meine noz</a><a data-node-id="299" href="/abo/bahnhofsbuchhandlungen">Bahnhofsbuchhandlungen</a><a data-node-id="298" href="/abo/einzelverkaufsstellen-in-berlin">Einzelverkaufsstellen in Berlin</a><a data-node-id="701" href="/abo/gutscheincode">Gutscheincode</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="297"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr"><i
                class="icon-angle-right"></i>Mehr - Übersicht</a><a data-node-id="291" href="/mehr/notdienste">Notdienste</a><a data-node-id="673" href="/mehr/newsletter">Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="108"
       ><i class="icon-angle-right"></i>Kontakt</a><a data-node-id="102" href="/mehr/apps">Apps</a><a data-node-id="97" href="/mehr/horoskope">Horoskope</a><a data-node-id="356" href="/mehr/datenschutzerklaerung">Datenschutzerklärung</a><a href="#" class="sidenav-nav-page-link" data-node-id="361"
       ><i class="icon-angle-right"></i>Hilfe</a><a data-node-id="357" href="/mehr/nutzungsbedingungen">Allgemeine Nutzungsbedingungen</a><a href="#" class="sidenav-nav-page-link" data-node-id="718"
       ><i class="icon-angle-right"></i>Leserbeiträge</a><a data-node-id="1218" href="https://www.noz.de/deutschland-welt/medien/artikel/554840/neuer-service-noz-de-verschickt-nachrichten-per-whatsapp"
       target="_blank"
            >Whatsapp</a><a data-node-id="1634" href="https://www.noz.de/mehr/social-media"
       target="_blank"
            >Social Media</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="300"><a class="sidenav-nav-page-back-link" data-node-id="2"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/lokales/wetter"><i
                class="icon-angle-right"></i>Wetter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="356"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/datenschutzerklaerung"><i
                class="icon-angle-right"></i>Datenschutzerklärung - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="361"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/Hilfe"><i
                class="icon-angle-right"></i>Hilfe - Übersicht</a><a data-node-id="370" href="/mehr/nutzerhilfe/fragen-zu-noz-de">Fragen zu noz.de</a><a data-node-id="371" href="/mehr/nutzerhilfe/netiquette">Netiquette</a><a data-node-id="372" href="/mehr/nutzerhilfe/agb">Allgemeine Geschäftsbedingungen</a><a data-node-id="373" href="/mehr/nutzerhilfe/datenschutz">Datenschutz</a><a data-node-id="416" href="/mehr/nutzerhilfe/leserbeitraege-erstellen">Leserbeiträge</a><a data-node-id="419" href="/mehr/nutzerhilfe/leserfotos-hochladen">Leserfotos</a><a data-node-id="677" href="/mehr/nutzerhilfe/zulassen_von_cookies">Zulassen von &quot;Cookies&quot;</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="393"><a class="sidenav-nav-page-back-link" data-node-id="81"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/anzeigen/glueckwunschanzeigen"><i
                class="icon-angle-right"></i>Glückwunschanzeigen - Übersicht</a><a data-node-id="1040" href="/anzeigen/glueckwunschanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="509"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/digital"><i
                class="icon-angle-right"></i>Digitale Produkte - Übersicht</a><a data-node-id="599" href="https://www.noz.de/abo/digital/digitalpremium"
       target="_self"
            >DigitalPremium</a><a data-node-id="597" href="https://www.noz.de/abo/order/digital_basis"
       target="_self"
            >DigitalBasis</a><a data-node-id="592" href="https://www.noz.de/abo/faq"
       target="_blank"
            >FAQ</a><a data-node-id="600" href="https://www.noz.de/abo/print"
       target="_self"
            >Print</a><a data-node-id="603" href="https://www.noz.de/mehr/agb"
       target="_self"
            >AGB</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="531"><a class="sidenav-nav-page-back-link" data-node-id="260"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/niedersachsen/sicher-leben"><i
                class="icon-angle-right"></i>Sicher leben - Übersicht</a><a data-node-id="906" href="/deutschland-welt/niedersachsen/sicher-leben/praevention">Kriminalitätsprävention</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="538"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018"><i
                class="icon-angle-right"></i>WM 2018 - Übersicht</a><a href="#" class="sidenav-nav-page-link" data-node-id="1715"
       ><i class="icon-angle-right"></i>WM-Spielplan</a><a href="#" class="sidenav-nav-page-link" data-node-id="1714"
       ><i class="icon-angle-right"></i>Deutsches Team</a><a href="#" class="sidenav-nav-page-link" data-node-id="1713"
       ><i class="icon-angle-right"></i>WM-Datencenter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1728"
       ><i class="icon-angle-right"></i>WM-Liveticker</a><a data-node-id="1737" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="569"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq"><i
                class="icon-angle-right"></i>FAQ - Übersicht</a><a data-node-id="1241" href="/abo/faq/digitalbasis">DigitalBasis</a><a data-node-id="570" href="/abo/faq/digitalpremium">DigitalPremium</a><a data-node-id="577" href="/abo/faq/epaper">ePaper</a><a data-node-id="578" href="/abo/faq/tablet-app-noz-premium">Tablet-App „noz Premium“</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="577"><a class="sidenav-nav-page-back-link" data-node-id="569"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/faq/epaper"><i
                class="icon-angle-right"></i>ePaper - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="637"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/denksport"><i
                class="icon-angle-right"></i>Sudoku &amp; Str8ts - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="673"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/newsletter"><i
                class="icon-angle-right"></i>Newsletter - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="681"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/kfzwelt"><i
                class="icon-angle-right"></i>kfzwelt - Übersicht</a><a data-node-id="787" href="http://autoanzeigen.noz.de/go.to/modix/now/inserat_typ.html"
       target="_blank"
            >Anzeige aufgeben</a><a data-node-id="1072" href="https://www.noz.de/deutschland-welt/kfzwelt"
       target="_self"
            >Fahrzeugsuche</a><a data-node-id="782" href="/deutschland-welt/kfzwelt/automagazin">Automagazin</a><a data-node-id="785" href="/deutschland-welt/kfzwelt/emobilitaet">eMobilität</a><a data-node-id="1064" href="https://content.modix.de/login/?redirect=..%2F%3F"
       target="_blank"
            >Händlerlogin</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="709"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/querbeet"><i
                class="icon-angle-right"></i>Querbeet Gartenserie - Übersicht</a><a data-node-id="1105" href="/deutschland-welt/gut-zu-wissen/querbeet/gartenblogs">Gartenblogs</a><a data-node-id="1549" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="718"><a class="sidenav-nav-page-back-link" data-node-id="297"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/leserbeitraege"><i
                class="icon-angle-right"></i>Leserbeiträge - Übersicht</a><a data-node-id="734" href="https://www.noz.de/mehr/nutzerhilfe"
       target="_self"
            >Hilfe</a><a data-node-id="735" href="https://www.noz.de/mehr/nutzerhilfe/leserbeitraege-erstellen"
       target="_self"
            >Wie erstelle ich einen Leserbeitrag</a><a data-node-id="736" href="https://www.noz.de/mehr/nutzerhilfe/leserfotos"
       target="_blank"
            >Wie erstelle ich eine Lesergalerie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="830"><a class="sidenav-nav-page-back-link" data-node-id="825"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/mehr/sonderveroeffentlichung/lieblingsrezepte"><i
                class="icon-angle-right"></i>Lieblingsrezepte - Übersicht</a><a data-node-id="831" href="/mehr/sonderveroeffentlichung/lieblingsrezepte/rundumdiewelt-teilnahmeformular">Rund um die Welt - Teilnahmeformular</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="929"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/gesundheit"><i
                class="icon-angle-right"></i>Gesundheit - Übersicht</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="980"><a class="sidenav-nav-page-back-link" data-node-id="262"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/gut-zu-wissen/tierwelten"><i
                class="icon-angle-right"></i>Tierwelten - Übersicht</a><a data-node-id="981" href="/deutschland-welt/gut-zu-wissen/haustiere/WirSuchenEinZuhause">Wir suchen ein Zuhause</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1133"><a class="sidenav-nav-page-back-link" data-node-id="296"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/abo/urlaubsservice"><i
                class="icon-angle-right"></i>Urlaubsservice - Übersicht</a><a data-node-id="1160" href="/abo/urlaubsservice/reisenachsendung">Reisenachsendung</a><a data-node-id="1161" href="/abo/urlaubsservice/abo-umleiten">Abo umleiten</a><a data-node-id="1162" href="/abo/urlaubsservice/zeitung-spenden">Zeitung spenden</a><a data-node-id="1164" href="/abo/urlaubsservice/zeitung-aufbewahren">Zeitung aufbewahren</a><a data-node-id="1165" href="/abo/urlaubsservice/befristete-lieferunterbrechung">Befristete Lieferunterbrechung</a><a data-node-id="1166" href="/abo/urlaubsservice/befristetes-epaper">Befristetes ePaper</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1263"><a class="sidenav-nav-page-back-link" data-node-id="1240"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/em-2016/spielplan"><i
                class="icon-angle-right"></i>Spielplan - Übersicht</a><a data-node-id="1286" href="https://www.noz.de/lokales/osnabrueck/em-os"
       target="_self"
            >Die EM in der Region Osnabrück</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1342"><a class="sidenav-nav-page-back-link" data-node-id="1"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="https://www.noz.de/newsletter"><i
                class="icon-angle-right"></i>Newsletter - Übersicht</a><a data-node-id="1699" href="/newsletter/unsere-newsletter">Unsere Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1484"
       ><i class="icon-angle-right"></i>Digitale-Welt-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1485"
       ><i class="icon-angle-right"></i>Regionale-Wirtschaft-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1486"
       ><i class="icon-angle-right"></i>SV-Meppen-Newsletter</a><a data-node-id="1487" href="/newsletter/alle-newsletter">VfL-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1492"
       ><i class="icon-angle-right"></i>Garten-Newsletter</a><a href="#" class="sidenav-nav-page-link" data-node-id="1493"
       ><i class="icon-angle-right"></i>VfL-Newsletter</a><a data-node-id="1632" href="/newsletter/regionalsport-os">Regionalsport-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1394"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-os"><i
                class="icon-angle-right"></i>Bundestagswahl in und um Osnabrück - Übersicht</a><a data-node-id="1419" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a><a data-node-id="1432" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1397"><a class="sidenav-nav-page-back-link" data-node-id="245"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="http://www.noz.de/btw-umfragen"><i
                class="icon-angle-right"></i>Umfragewerte - Übersicht</a><a data-node-id="1406" href="https://www.noz.de/btw"
       target="_self"
            >Bundestagswahl</a><a data-node-id="1407" href="https://www.noz.de/btw-os"
       target="_self"
            >Bundestagswahl in und um Osnabrück</a><a data-node-id="1422" href="https://www.noz.de/populismus"
       target="_self"
            >Populismus-Serie</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1461"><a class="sidenav-nav-page-back-link" data-node-id="69"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/dritteliga"><i
                class="icon-angle-right"></i>3. Liga - Übersicht</a><a data-node-id="1510" href="/sport/fussball/dritteliga/spielplan">Spielplan</a><a data-node-id="1495" href="https://www.noz.de/vfl"
       target="_blank"
            >VfL Osnabrück</a><a data-node-id="1496" href="https://www.noz.de/sport/fussball/sv-meppen"
       target="_blank"
            >SV Meppen</a><a data-node-id="1497" href="https://www.noz.de/sport/fussball/sf-lotte"
       target="_blank"
            >SF Lotte</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1484"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/digitale-welt"><i
                class="icon-angle-right"></i>Digitale-Welt-Newsletter - Übersicht</a><a data-node-id="1513" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1514" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a><a data-node-id="1515" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1516" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1517" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1485"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/regionale-wirtschaft"><i
                class="icon-angle-right"></i>Regionale-Wirtschaft-Newsletter - Übersicht</a><a data-node-id="1518" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1519" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1520" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1521" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a><a data-node-id="1522" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1486"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/sv-meppen"><i
                class="icon-angle-right"></i>SV-Meppen-Newsletter - Übersicht</a><a data-node-id="1523" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1524" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1525" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1526" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1492"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/garten"><i
                class="icon-angle-right"></i>Garten-Newsletter - Übersicht</a><a data-node-id="1527" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1528" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1529" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a><a data-node-id="1530" href="http://to.noz.de/bubble-lp-svmnewsletter"
       target="_blank"
            >SVM-Newsletter</a><a data-node-id="1531" href="http://to.noz.de/bubble-lp-vflnewsletter"
       target="_blank"
            >VfL-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1493"><a class="sidenav-nav-page-back-link" data-node-id="1342"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/newsletter/vfl"><i
                class="icon-angle-right"></i>VfL-Newsletter - Übersicht</a><a data-node-id="1532" href="http://to.noz.de/bubble-lp-crnewsletter"
       target="_blank"
            >Chefredakteurs-Newsletter</a><a data-node-id="1533" href="http://to.noz.de/bubble-lp-digitalernewsletter"
       target="_blank"
            >Digitale Welt-Newsletter</a><a data-node-id="1535" href="http://to.noz.de/bubble-lp-gartennewsletter"
       target="_blank"
            >Garten-Newsletter</a><a data-node-id="1536" href="http://to.noz.de/bubble-lp-wirtschaftsnewsletter"
       target="_blank"
            >Regionale Wirtschafts-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1550"><a class="sidenav-nav-page-back-link" data-node-id="53"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/deutschland-welt/digitale-welt"><i
                class="icon-angle-right"></i>Digitale Welt - Übersicht</a><a data-node-id="1552" href="http://to.noz.de/cebit-digiwelt"
       target="_blank"
            >Cebit</a><a data-node-id="1555" href="http://to.noz.de/digiwelt-nl"
       target="_blank"
            >Digitale-Welt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1623"><a class="sidenav-nav-page-back-link" data-node-id="1622"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/kfzwelt-auto/videos"><i
                class="icon-angle-right"></i>kfzwelt.tv - Übersicht</a><a data-node-id="1638" href="https://www.noz.de/newsletter/kfzwelt"
       target="_blank"
            >kfzwelt-Newsletter</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1713"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/datencenter"><i
                class="icon-angle-right"></i>WM-Datencenter - Übersicht</a><a data-node-id="1716" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1717" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1718" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1736" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1740" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1714"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/deutsches-team"><i
                class="icon-angle-right"></i>Deutsches Team - Übersicht</a><a data-node-id="1719" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1720" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1721" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1735" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1739" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1715"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/spielplan"><i
                class="icon-angle-right"></i>WM-Spielplan - Übersicht</a><a data-node-id="1722" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1723" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1724" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a><a data-node-id="1734" href="https://www.noz.de/wmtippspiel"
       target="_blank"
            >Tippspiel</a><a data-node-id="1738" href="https://www.noz.de/sport/fussball/wm2018/liveticker"
       target="_self"
            >Liveticker</a></div><div class="sidenav-page" data-page-title="nav-page" data-node-id="1728"><a class="sidenav-nav-page-back-link" data-node-id="538"
       href="#"><i class="icon-angle-left"></i>Zurück</a><a class="sidenav-nav-page-overview" href="/sport/fussball/wm2018/liveticker"><i
                class="icon-angle-right"></i>WM-Liveticker - Übersicht</a><a data-node-id="1730" href="https://www.noz.de/sport/fussball/wm2018"
       target="_self"
            >WM-Portal</a><a data-node-id="1731" href="https://www.noz.de/sport/fussball/wm2018/spielplan"
       target="_self"
            >WM-Spielplan</a><a data-node-id="1732" href="https://www.noz.de/sport/fussball/wm2018/deutsches-team"
       target="_self"
            >Deutsches Team</a><a data-node-id="1733" href="https://www.noz.de/sport/fussball/wm2018/datencenter"
       target="_self"
            >Datencenter</a></div></div></div><script>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</script><script>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</script><div id="slides"></div><div id="billboard_1"></div><div class="row" id="section-article" data-article="1382891" itemscope
         itemtype="https://schema.org/NewsArticle"
         ><meta itemprop="mainEntityOfPage" content="https://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1"/><meta itemprop="author" content="dpa"/><div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noz-cdn.de/media/2018/06/28/2018-06-28-11184-duemmerlohhausen-kinder-in-jugend_201806282131_full.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="618"><meta itemprop="caption"
                      content="In einer Jugend- und Freizeiteinrichtung in Damme am Dümmer See sind am Donnerstag 31 Kinder von zwei Gruppen aus Rheinland-Pfalz erkrankt. Foto: NWM-TV"></div><div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Neue Osnabrücker Zeitung"/><div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject"><meta itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.png"/></div><meta itemprop="url" content="https://www.noz.de"/></div><div class="span12"><div id="headline"><i class="date" itemprop="datePublished" content="2018-06-28T20:23:06+02:00">
        28.06.2018, 20:23 Uhr
    </i><i class="changed-date" title="28.06.2018, 21:28"
           data-date-elapsed="2018-06-28T21:28:13+02:00" itemprop="dateModified"
           content="2018-06-28T21:28:13+02:00">
            zuletzt aktualisiert vor
        </i><h1 itemprop="headline"><i class="subline">Ursache unklar</i><i class="hidden">: </i><span>
            Über 30 Kinder in Ferienanlage am Dümmer See erkrankt
                                                    <a href="https://dialog.noz.de/MEC/Story/WebStory.aspx?kId=984417" class="btn flat-button" id="mec-button" target="_blank"
                   style="display: none">MEC öffnen</a></span></h1><p class="author-line">
        Von
                    dpa
            </p></div><div id="article" data-article-dialog-id="46c31498-d2df-45c5-923f-0dbb6de14db9"
                    ><div class="social-media-bar social-media-bar-article"><a class="comment-container" href="#comments-jump-to"><span class="icon-stack"><i class="icon-comment icon-stack-base"></i><i data-url="/comments/1382891/count" class="comment-count icon-comment-number"></i></span></a><div class="social-wrapper"><i class="icon-facebook social-popover" data-trigger="click"
           data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DFacebook%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen"><img src="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/icons/teilen_facebook.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-whats-app social-popover" data-trigger="click" data-html="true"
           data-content='<div class="social-share-container"><span>Artikel mit WhatsApp teilen</span><a class="share-link" target="_blank" href="whatsapp://send?text=%C3%9Cber%2030%20Kinder%20in%20Ferienanlage%20am%20D%C3%BCmmer%20See%20erkrankt%3A%20http%3A%2F%2Fwww.noz.de%2Fdeutschland-welt%2Fniedersachsen%2Fartikel%2F1382891%2Fueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DWhatsApp%252B%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen" data-href="http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1?utm_source=WhatsApp%2B&amp;utm_medium=Link&amp;utm_campaign=Artikel_teilen"><img src="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/icons/teilen_whatsapp.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'></i><i class="icon-twitter social-popover visible-desktop" data-trigger="click"
           data-content='<div class="social-share-container"><span>Artikel teilen</span><a class="share-link" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=%C3%9Cber%2030%20Kinder%20in%20Ferienanlage%20am%20D%C3%BCmmer%20See%20erkrankt"><img src="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/icons/teilen_twitter.png"></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div>'
           data-html="true"></i><i class="icon-envelope-alt social-popover visible-desktop" data-trigger="click" data-html="true"
               data-content='<div class="social-share-container"><a class="btn-newsletter" href="/newsletter" role="button"><i class="icon-envelope-alt"></i><span>Kostenlosen Newsletter bestellen</span></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><i class="icon-arrow-out social-popover visible-desktop" data-trigger="click" data-html="true"
           data-content='<div class="social-share-container"><a class="btn-mail-share" href="/weiterleiten/1382891" role="button"><i class="icon-arrow-out"></i><span>weiterleiten</span></a><a href="https://www.noz.de/mehr/datenschutzerklaerung" target="_blank" title="Details zum Datenschutz">Details zum Datenschutz <i class="icon-double-angle-right"></i></a></div><script>$(".social-media-bar").trigger("openBar");</script>'></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><i class="icon-ellipsis-horizontal social-popover" data-trigger="click"
       data-content="<div class='social-share-container hidden-desktop'><span>Artikel teilen</span><a class='share-link' target='_blank' href='https://twitter.com/intent/tweet?original_referer=http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&url=http://www.noz.de/deutschland-welt/niedersachsen/artikel/1382891/ueber-30-kinder-in-ferienanlage-am-duemmer-see-erkrankt-1%3Futm_source%3DTwitter%26utm_medium%3DLink%26utm_campaign%3DArtikel_teilen&text=%C3%9Cber%2030%20Kinder%20in%20Ferienanlage%20am%20D%C3%BCmmer%20See%20erkrankt'><img src='https://www.noz-cdn.de/version-211/bundles/nozplatform/images/icons/teilen_twitter.png'></a></div><div class='share-container'><a class='btn-mail-share hidden-desktop' href='/weiterleiten/1382891' role='button'><i class='icon-envelope-alt'></i><span>weiterleiten</span></a><a class='print visible-desktop' target='_blank' href='/socialmediabar/print/1382891' role='button'><i class='icon-print'></i><span>drucken</span></a><a class='social-feedback' href='/feedback/' data-url='/feedback/' role='button'><i class='icon-bullhorn'></i><span>Feedback</span></a><a class='hidden-desktop' href='https://www.noz.de/mehr/datenschutzerklaerung' target='_blank' title='Details zum Datenschutz'>Details zum Datenschutz <i class='icon-double-angle-right'></i></a></div><script>$('.social-media-bar').trigger('openBar');</script>"
       data-html="true"></i></div><div class="image-text-container"
             style="background-color: #60655d;"><img data-lazy-load="https://www.noz-cdn.de/media/2018/06/28/2018-06-28-11184-duemmerlohhausen-kinder-in-jugend_201806282131_full.jpg"
                 alt="In einer Jugend- und Freizeiteinrichtung in Damme am Dümmer See sind am Donnerstag 31 Kinder von zwei Gruppen aus Rheinland-Pfalz erkrankt. Foto: NWM-TV"
                 title="In einer Jugend- und Freizeiteinrichtung in Damme am Dümmer See sind am Donnerstag 31 Kinder von zwei Gruppen aus Rheinland-Pfalz erkrankt. Foto: NWM-TV"
                 class="input-block-level"><i class="img-titel">In einer Jugend- und Freizeiteinrichtung in Damme am Dümmer See sind am Donnerstag 31 Kinder von zwei Gruppen aus Rheinland-Pfalz erkrankt. Foto: NWM-TV</i><span class="plus-article-icons-block"></span><span class="article-icons-block"></span></div><p class="teaser" itemprop="description">
            Damme. In einer Jugend- und Freizeiteinrichtung in Damme am Dümmer See sind am Donnerstag 32 Kinder und Betreuer einer Gruppe aus Rheinland-Pfalz erkrankt. Sie klagten nach Angaben der Behörden über Durchfall, Erbrechen und Übelkeit. Alle seien in umliegende Krankenhäuser gebracht worden.
        </p><div id='medium_rectangle_1'></div><div class="content" id="content-jump-to" itemprop="articleBody"><p>„Die Kinder sind gut versorgt“, versicherte der Sprecher des Landkreises Vechta. In den Kliniken wird nach seinen Angaben entschieden, ob die Erkrankten stationär aufgenommen werden. „Noch wissen wir nicht, was die Ursache ist.“ Die Polizei teilte über Twitter mit, dass ein Ergebnis der Untersuchungen frühestens am Freitag vorliegen werde. „Nach derzeitigem Stand ist kein Kind ernsthaft erkrankt.“ </p><p>Bei den Kindern handelt es sich laut dem Landkreis um Messdiener im Alter „um die 14 Jahre“. „Bislang ist eine Gruppe betroffen“, sagte der Sprecher. Zwischen 110 und 120 Menschen hätten sich am Donnerstag in der Einrichtung am Dümmer See in Damme aufgehalten. „Wir werden die Symptome im Blick behalten.“ </p><p>Rund um das Gelände standen am späten Donnerstagnachmittag viele Rettungswagen. Notärzte und die Polizei waren ebenfalls zur Stelle. Vertreter des Gesundheitsamtes und der Lebensmittelkontrolle wurden ebenfalls eingeschaltet. </p><div id="inread"></div><p>Zu einem ähnlichen Vorfall war es zuvor in einer Ferienanlage im südthüringischen Rauenstein (Kreis Sonneberg) gekommen. Dort waren 45 Schüler und Betreuer an Norovirus erkrankt, darunter auch Kinder aus Frankfurt. Ein Klinikum in Coburg (Bayern) habe den Verdacht bestätigt, sagte ein Sprecher des Landratsamtes Sonneberg. Die Erkrankten hatten zuvor über Übelkeit, Bauchschmerzen und Brechdurchfall, teils auch über Fieber und Kreislaufprobleme geklagt. <a href="https://www.noz.de/deutschland-welt/gut-zu-wissen/artikel/815189/so-schuetzen-sie-sich-am-besten-vor-dem-norovirus" target="_blank">(Weiterlesen: So schützen Sie sich am besten vor dem Norovirus)</a></p><div id="opinary-automation-placeholder"></div><script type="text/javascript" src="https://widgets.opinary.com/a/noz.js" async></script><em data-is-outbrain-non-compliant="true"></em><br class="clear"></div><div class="comment-bubble-big"><a href="#comments-jump-to"><i class="icon-comment-alt"></i><i class="icon-comment-text">Kommentar schreiben!</i></a></div></div></div><div class="homepage-link span12"><a id="article-link-home" href="/">Zur Startseite <i class="icon-double-angle-right"></i></a></div></div><script id="ajax-bhgtvjnuok-666628426">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-666628426");

        nozUtils.sendAjaxRequest("/article/1382891/box/dossier", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/1382891/box/dossier", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div class="row crosslinked-articles"><div class="outbrain-container"  data-widget-code-compliant="1" data-widget-code-non-compliant="11" data-force-compliant="false"></div></div><div class="row article-footer"><div class="span12"><div id="billboard_2"></div></div><div class="span8 span-left"><div id="rectangle_eigenwerbung_2"></div><h4 id="comments-jump-to" class="underline comment-long-count">0 Kommentare</h4><div class="row-fluid article-comments-row"><div class="span12"><div class="comments" data-ajax-url="/comments/1382891"></div></div></div></div><div class="span4 span-right"><script id="ajax-bhgtvjnuok-1597603819">
    (function () {
        var container = document.getElementById("ajax-bhgtvjnuok-1597603819");

        nozUtils.sendAjaxRequest("/article/1382891/box/most_read", null, 'GET', function (response) {
            var div = document.createElement('div');
            div.innerHTML = response.trim();
            var i = 0;
            while (div.children.length > 0 && i < div.children.length) {
                if (div.childNodes[i] instanceof Node) {
                    container.parentNode.insertBefore(div.children[i], container);
                } else {
                    i++;
                }
            }
            $(function() {
                $('body').trigger('renderAjaxComplete', {url: "/article/1382891/box/most_read", response: response.trim()});
                $(window).trigger("nozLoad");
            });
        }, false);
    })();
</script><div id='medium_rectangle_2'></div></div></div><div id="additionalLayerModal" class="modal custom-modal no-js-resize hide fade modal-newsupdate custom-modal-no-scroll"
     tabindex="-1" role="dialog" aria-labelledby="additionalLayerModalLabel" data-newsupdate-url="https://www.noz.de/homepage/last_news_update/neue-oz"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">Schließen <i
                        class='icon-remove icon-2x'></i></button><h3 id="additionalLayerModalLabel"></h3></div><div class="modal-body"><div class="text-center"><p><img class="logo"
                data-lazy-load="https://www.noz-cdn.de/version-211/bundles/nozplatform/images/additionalLayer/newsUpdate.png"></p><p class="h2">Es gibt neue Nachrichten auf noz.de!<br>Jetzt die Startseite neu laden.</p><a id="buttonReloadFrontpage" class="btn btn-primary flat-button"
           href="/neue-oz">Neu laden</a><div class="close-layer"><button id="hide-news-update-button" type="button" data-dismiss="modal" aria-hidden="true"><i class='icon-remove icon-2x'></i> Diese Meldung nicht mehr anzeigen
            </button></div><p class="margin-top-enormous margin-bottom-zero padding-bottom-zero"><i class="icon icon-whats-app"></i>
            Neueste Nachrichten gibt's auch per WhatsApp. Klicken Sie <a href="https://www.noz.de/mehr/messenger_service">hier <i class="icon-double-angle-right"></i></a>.
        </p></div></div></div><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/customModal.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/customModal.js'}                                                    );
                    });
                }
                    </script><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/newsUpdate.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/newsUpdate.js'}                                                    );
                    });
                }
                    </script><div id="article-views" data-article-views="1382891"></div><footer class="row show-grid general-info" id="footer-start"><div class="span8 span-left span-fluid"><div class="location-list"><div class="row-fluid"><div class="span4"><a href="/neue-oz"
           class="newspaper-logo-sprite-noz" title="Neue Osnabrücker Zeitung"></a><p><a href="/lokales/bad-iburg">Bad Iburg</a>,
            <a href="/lokales/bad-laer">Bad Laer</a>,
            <a href="/lokales/bad-rothenfelde">Bad Rothenfelde</a>,
            <a href="/lokales/belm">Belm</a>,
            <a href="/lokales/bissendorf">Bissendorf</a>,
            <a href="/lokales/dissen">Dissen</a>,
            <a href="/lokales/georgsmarienhuette">GMHütte</a>,
            <a href="/lokales/glandorf">Glandorf</a>,
            <a href="/lokales/hagen">Hagen</a>,
            <a href="/lokales/hasbergen">Hasbergen</a>,
            <a href="/lokales/hilter">Hilter</a>,
            <a href="/lokales/lotte">Lotte</a>,
            <a href="/lokales/osnabrueck">Osnabrück</a>,
            <a href="/lokales/wallenhorst">Wallenhorst</a>,
            <a href="/lokales/westerkappeln">Westerkappeln</a></p></div><div class="span4"><a href="/bersenbruecker-kreisblatt"
           class="newspaper-logo-sprite-bk" title="Bersenbrücker Kreisblatt"></a><p><a href="/lokales/samtgemeinde-bersenbrueck">Samtgemeinde Bersenbrück</a>,
            <a href="/lokales/samtgemeinde-artland">Samtgemeinde Artland</a>,
            <a href="/lokales/samtgemeinde-fuerstenau">Samtgemeinde Fürstenau</a>,
            <a href="/lokales/samtgemeinde-neuenkirchen">Samtgemeinde Neuenkirchen</a></p></div><div class="span4"><a href="/bramscher-nachrichten"
           class="newspaper-logo-sprite-bn" title="Bramscher Nachrichten"></a><p><a href="/lokales/bramsche">Bramsche</a>,
            <a href="/lokales/neuenkirchen-voerden">Neuenkirchen-Vörden</a></p></div></div><div class="row-fluid"><div class="span4"><a href="http://www.dk-online.de"
           class="newspaper-logo-sprite-dk" title="Delmenhorster Kreisblatt"></a><p><a href="/lokales/bremen">Bremen</a>,
            <a href="/lokales/delmenhorst">Delmenhorst</a>,
            <a href="/lokales/ganderkesee">Ganderkesee</a>,
            <a href="/lokales/oldenburg">Oldenburg</a>,
            <a href="/lokales/stuhr">Stuhr</a></p></div><div class="span4"><a href="/ems-zeitung"
           class="newspaper-logo-sprite-ez" title="EMS-Zeitung"></a><p><a href="/lokales/doerpen">Dörpen</a>,
            <a href="/lokales/lathen">Lathen</a>,
            <a href="/lokales/nordhuemmling">Nordhümmling</a>,
            <a href="/lokales/papenburg">Papenburg</a>,
            <a href="/lokales/rhede">Rhede</a>,
            <a href="/lokales/soegel">Sögel</a>,
            <a href="/lokales/werlte">Werlte</a>,
            <a href="/lokales/westoverledingen">Westoverledingen</a></p></div><div class="span4"><a href="/lingener-tagespost"
           class="newspaper-logo-sprite-lt" title="Lingener Tagespost"></a><p><a href="/lokales/lingen">Lingen</a>,
            <a href="/lokales/emsbueren">Emsbüren</a>,
            <a href="/lokales/freren">Freren</a>,
            <a href="/lokales/lengerich">Lengerich</a>,
            <a href="/lokales/lohne">Lohne</a>,
            <a href="/lokales/salzbergen">Salzbergen</a>,
            <a href="/lokales/spelle">Spelle</a></p></div></div><div class="row-fluid"><div class="span4"><a href="/meller-kreisblatt"
           class="newspaper-logo-sprite-mk" title="Meller Kreisblatt"></a><p><a href="/lokales/melle">Melle</a></p></div><div class="span4"><a href="/wittlager-kreisblatt"
           class="newspaper-logo-sprite-wk" title="Wittlager Kreisblatt"></a><p><a href="/lokales/bad-essen">Bad Essen</a>,
            <a href="/lokales/bohmte">Bohmte</a>,
            <a href="/lokales/ostercappeln">Ostercappeln</a></p></div><div class="span4"><a href="/meppener-tagespost"
           class="newspaper-logo-sprite-mt" title="Meppener Tagespost"></a><p><a href="/lokales/geeste">Geeste</a>,
            <a href="/lokales/haren">Haren</a>,
            <a href="/lokales/haseluenne">Haselünne</a>,
            <a href="/lokales/herzlake">Herzlake</a>,
            <a href="/lokales/meppen">Meppen</a>,
            <a href="/lokales/twist">Twist</a></p></div></div><div class="portal-list"><div class="row-fluid"><div class="span4"><a href="/deutschland-welt/politik" title="Politik"><i class="icon-globe"></i> Politik</a></div><div class="span4"><a href="/deutschland-welt/wirtschaft/regionale-wirtschaft" title="Regionale Wirtschaft"><i class="icon-paper-plane"></i> Regionale Wirtschaft</a></div><div class="span4"><a href="/deutschland-welt/gut-zu-wissen/digitale-welt" title="Digitales"><i class="icon-paper-plane"></i> Digitales</a></div></div><div class="row-fluid"><div class="span4"><a href="/bildergalerien" title="Bildergalerien"><i class="icon-camera"></i> Bildergalerien</a></div><div class="span4"><a href="/video" title="Video"><i class="icon-facetime-video"></i> Video</a></div><div class="span4"><a href="/archiv" title="Archiv"><i class="icon-file-text-alt"></i> Archiv</a></div></div></div></div></div><div class="span4 span-right span-fixed-right-content calendar"><div class="row-fluid visible-desktop"><strong class="block default-seo-headline">Nachrichten aus der Region Osnabrück, dem Emsland, aus
        Deutschland und der ganzen Welt</strong><p>
        noz.de, das Nachrichtenportal der Neuen Osnabrücker Zeitung und ihrer Regionalausgaben, bietet Ihnen Nachrichten,
        Bilder und Videos sortiert nach den Ressorts: Politik, Regionale Wirtschaft, Niedersachsen, Gut zu wissen, Digitale Welt,
        Kultur, Familie, Sport, VfL Osnabrück, SF Lotte, SV Meppen, Artland Dragons, HSG Nordhorn.
    </p></div><div class="row-fluid"><h3>Was passierte am</h3><div id="datepicker" data-url="/archiv/"></div></div></div><br class="clear"/></footer><div class="row show-grid medienhaus-info"><div class="span12"><strong>Service</strong></div><div class="span12"><div class="column"><a href="/abo" title="Unser Abo-Service für Sie" >Abo</a><a href="/abo/digital" title="Unser Service Digitalabo für Sie"
               >Digitalabo</a><a href="/mehr/apps" title="Unser Service Apps für Sie" >Apps</a><a href="http://shop.noz.de/" title="Unser Service Shop für Sie" >Shop</a><a href="http://reisen.noz.de/" title="Unser Service noz Reisen für Sie" >noz Reisen</a></div><div class="column"><a href="/anzeigen" title="Unser Service Anzeigen für Sie" >Anzeigen</a><a href="http://jobs.noz.de" title="Unser Service jobwelt für Sie" >jobwelt</a><a href="http://immobilien.noz.de/" title="Unser Service wohnwelt für Sie"
               >wohnwelt</a><a href="http://www.noz.de/kfzwelt-auto" title="Unser Service kfzwelt für Sie"
               >kfzwelt</a><a href="http://kleinanzeigen-osnabrueck.noz.de/region-osnabrueck/"
               title="Unser Service os/elmarkt für Sie" target="_blank" >os/elmarkt</a></div><div class="column"><a href="http://traueranzeigen.noz.de/" title="Unser Service Trauer für Sie"
               >Trauer</a><a href="https://www.noz.de/anzeigen/glueckwunschanzeigen" target="_blank"
               title="Unser Service Grußanzeigen für Sie" >Grußanzeigen</a><a href="https://www.noz.de/deutschland-welt/wirtschaft/finanzrechner"
               title="Alles zum Thema Finanzen, Tagesgeld, Geldanlage" >Finanzen</a></div><div class="column"><a href="/lokales/wetter" title="Unser Service Wetter für Sie" >Wetter</a><a href="/mehr/horoskope" title="Unser Service Horoskope für Sie" >Horoskope</a><a href="/mehr/notdienste" title="Unser Service Notdienst für Sie" >Notdienste</a></div><div class="column"><a href="http://veranstaltungen.noz.de/"
               title="Unser Service Veranstaltungen für Sie" >Veranstaltungen</a><a href="http://tickets.noz.de/" title="Unser Service Ticketshop für Sie"
               target="_blank" >Ticketshop</a><a href="/newsletter" title="Unser Service Newsletter für Sie" >Newsletter</a><a href="/rss" title="Unser Service RSS für Sie" >RSS</a></div><div class="column right" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.noz.de/neue-oz"><div itemprop="name" content="noz.de"></div><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><div itemprop="url" content="https://www.noz.de/bundles/nozplatform/images/logos/osnabruecker-zeitung.png"></div><div itemprop="height" content="116"></div><div itemprop="width" content="700"></div></div><div itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint"><div itemprop="telephone" content="+49-541-310320"></div><div itemprop="contactType" content="customer service"></div></div><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie" itemprop="sameAs"><i class="icon-facebook-sign"></i>Facebook</a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie" itemprop="sameAs"><i class="icon-twitter-sign"></i>Twitter</a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie" itemprop="sameAs"><i class="icon-instagram-sign"></i>Instagram</a></div></div></div><div class="row show-grid no-border must-have"><div class="span12"><p><a href="/mehr/agbs/noz/web"                title="Allgemeine Geschäftsbedingungen">Allgemeine
                Geschäftsbedingungen</a><span> | </span><a href="/abo/kundeninformationen"
               title="Kundeninformationen" >Kundeninformationen</a><span> | </span><a href="http://www.noz-medien.de/karriere/"
               title="Erfahren Sie mehr über Karriere" >Karriere</a><span> | </span><a href="/mehr/datenschutzerklaerungen/noz/web" title="Erfahren Sie mehr über Datenschutzerklärung"
               >Datenschutzerklärung</a><span> | </span><a href="/mehr/impressum" title="Erfahren Sie mehr über Impressum"
               >Impressum</a><span> | </span><a href="/mehr/klasse" title="Erfahren Sie mehr über Klasse!"
               >Klasse!</a><span> | </span><a href="/mehr/patenprojekte"
               title="Erfahren Sie mehr über Paten-Projekte" >Paten-Projekte</a><span> | </span><a href="/mehr/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><span> | </span><a href="http://www.mso-medien.de/zeitung/werbung/"
               title="Erfahren Sie mehr über Mediadaten" >Mediadaten</a><span> | </span><a href="http://www.mso-digital.de/index.php?id=140" title="Erfahren Sie mehr über Online-Werbung"
               >Onlinewerbung</a></p></div></div><div class="row show-grid no-border"><div class="span12 mobile-footer"><div class="info"><a href="https://www.noz.de/abo-und-service/kontakt" title="Erfahren Sie mehr über Kontakt"
               >Kontakt</a><a href="/mehr/datenschutzerklaerungen/noz/web"
               title="Erfahren Sie mehr über Datenschutzerklärung" >Datenschutzerklärung</a><a href="https://www.noz.de/abo-und-service/impressum"
               title="Erfahren Sie mehr über Impressum" >Impressum</a></div><div class="pull-left"><a href="https://www.facebook.com/neueoz/" target="_blank" title="Unser Facebook-Auftritt für Sie"><i class="icon-facebook-sign icon-2x"></i></a><a href="https://twitter.com/noz_de?lang=de" target="_blank" title="Unser Twitter-Auftritt für Sie"><i class="icon-twitter-sign icon-2x"></i></a><a href="https://www.instagram.com/noz_de/?hl=de" target="_blank" title="Unser Instagram-Auftritt für Sie"><i class="icon-instagram-sign icon-2x"></i></a></div><div class="pull-right"><a href="#" rel="nofollow"><i class="icon-double-angle-up"></i> nach oben</a></div><br class="clear"></div><div class="span12 medienhaus-summary"><p><a href="https://www.noz.de/mehr/noz-medien-die-unternehmen" target="_blank" title="NOZ MEDIEN">
                Weitere Angebote, Partner und Unternehmen der NOZ MEDIEN
            </a></p></div></div></div></div><br class="clear"/><script>
        basket.require(
                            {'url': 'https://www.noz-cdn.de/version-211/assets/noz.essentials.js'}                        ).then(function () {
            basket.require(
                                    {'url': 'https://www.noz-cdn.de/version-211/assets/noz.platform.js'}                                );
            $('body').data('basketLoadedCore', 'true');
            $('body').trigger('basket.loaded.core');
        });
    </script><!--[if lte IE 8]><script src="https://www.noz-cdn.de/version-211/assets/noz.platform.ie8.js"></script><![endif]--><!-- Crazy Egg --><!-- / Crazy Egg --><!-- Meetrics --><script type="text/javascript" src="//s349.mxcdn.net/bb-serve/mtrcs_674584.js" async></script><!-- / Meetrics --><!-- CeleraOne Tracking --><script type="text/javascript">
                !(function () {
                    try {
                        !(function () {
                            if (cookies.get('tracking_contradict') !== '1') {
                                var cre = document.createElement('script');
                                cre.async = true;
                                cre.src = "//track.noz.de/cre-1.0/tracking/tracking.js";
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(cre, s);
                            }
                        }());
                    } catch (ex) {
                    }
                }());
            </script><script type="text/javascript" async
                    src="//track.noz.de/cre-1.0/api/service/noz/templatesets.js"></script><script type="text/javascript"
                    src="//track.noz.de/cre-1.0/api/tracking/service/noz/templateclient.js"></script><script type="text/javascript">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</script><!-- / CeleraOne Tracking --><!-- AdDefend --><script>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</script><!-- / AdDefend --><script>
                            if($('body').data('basketLoadedCore')) {
                    basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/commentCounter.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/autoresize.jquery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/charCounter.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/comments.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/recommend.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/socialMediaBar.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/gallery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/inlineGallery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/articlePage.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/dateElapsed.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/articleNewsletterLayer.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/outbrain.js'}                                                );
                } else {
                    $('body').on('basket.loaded.core', function() {
                        basket.require(
                                                        {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/commentCounter.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/autoresize.jquery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/charCounter.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/comments.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/recommend.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/socialMediaBar.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/gallery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/inlineGallery.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/articlePage.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/dateElapsed.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/articleNewsletterLayer.js'},                                                         {'url': 'https://www.noz-cdn.de/version-211/bundles/nozplatform/js/nonCoreJS/outbrain.js'}                                                    );
                    });
                }
                    </script><script type="text/javascript">
    $('.print').click(function () {
        window.open("/socialmediabar/print/1382891", '_blank');
    });

    $('.btn-report-article').click(function () {
        $.ajax({
            url: "/ajax/report/article/1382891",
            type: 'post'
        }).done(function (data) {
            if (data === 'success') {
                var button = '<button class="btn btn-danger" disabled="disabled">Diesen Bericht wegen Unangemessenheit melden</button><br>';
                var subtext = '<small>(Sie haben den Artikel bereits gemeldet)</small>';
                $('#report-btn').closest('a').replaceWith(button + subtext);
                $('#report').modal('hide');
            }
        });
    });
    $('.print').click(function () {
        window.open("/socialmediabar/print/1382891", '_blank');
    });
</script></body></html>